


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Heidi Klum y Rita Ora, dos versiones del mismo vestido</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="Heidi Klum y Rita Ora, dos versiones del mismo vestido">
<meta name="description" content="Heidi Klum y Rita Ora llevaron el mítico modelo de Fausto Puglisi  en largo y corto ¿cuál te gusta más?">
<meta name="keywords" content="Heidi Klum, Rita Ora">
<meta content="Heidi Klum y Rita Ora, duelo de estilo con el mismo vestido" property="og:title">
<meta content="El mítico modelo de Fausto Puglisi  en largo y corto ¿cuál te gusta más?" property="og:description">
<meta content="2020-09-26 06:45:23" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/moda-belleza-famosos/a34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.297xh;0,0&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.297xh;0,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.592xh;0,0&amp;resize=320:*">
<meta content="2020-09-26 06:45:00" property="article:published_time">
<meta content="Estilo" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Estilo,moda-belleza-famosos,Heidi Klum,rita ora">
<meta name="sailthru.date" content="2020-09-26T06:45:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.297xh;0,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.592xh;0,0">
<meta name="sailthru.socialtitle" content="Heidi Klum y Rita Ora, duelo de estilo con el mismo vestido">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.1af425b.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/moda-belleza-famosos/a34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/" rel="canonical">
<link href="https://www.quemedices.es/moda-belleza-famosos/amp34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.b6cecd3">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.35.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":false,"commenting":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/moda-belleza-famosos\/a34121004\/heidi-klum-rita-ora-vestido-fausto-puglisi\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/moda-belleza-famosos\/a34121004\/heidi-klum-rita-ora-vestido-fausto-puglisi\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/moda-belleza-famosos\/amp34121004\/heidi-klum-rita-ora-vestido-fausto-puglisi\/","autoSocial":"timely","collection":[{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createDate":{"year":"2020","month":"09","day":"23","hour":"9","minute":"56"},"display":"standard-article","enable_commenting":"","leadType":"","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.34121004","image":{"thumb":"","large":""},"modifiedDate":{"year":"2020","month":"09","day":"26","hour":"6","minute":"45"},"ogUrl":"https:\/\/www.quemedices.es\/moda-belleza-famosos\/a34121004\/heidi-klum-rita-ora-vestido-fausto-puglisi\/","publishDate":{"year":"2020","month":"09","day":"26","hour":"6","minute":"45"},"section":{"name":"Estilo","prefix":"moda-belleza-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Heidi Klum","rita ora"],"template":"article","themes":["Red Carpet","Fashion","Celebrity"],"title":"Heidi Klum y Rita Ora, dos versiones del mismo vestido","type":"News","universalID":"quemedices.article.34121004","wordCount":461};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":3}},"pageType":"Standard Article","channelName":"Estilo","subChannelName":"","contentTitle":"Heidi Klum y Rita Ora, dos versiones del mismo vestido","contentId":"quemedices.article.34121004","canonicalUrl":"https:\/\/www.quemedices.es\/moda-belleza-famosos\/a34121004\/heidi-klum-rita-ora-vestido-fausto-puglisi\/","ogUrl":"https:\/\/www.quemedices.es\/moda-belleza-famosos\/a34121004\/heidi-klum-rita-ora-vestido-fausto-puglisi\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1601102723","contentCollectionName":[{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Red Carpet","Fashion","Celebrity"],"articleLength":461};
HRST.viewability = {"800ba876-f5a6-4f9f-92cc-99ba8898ae67":100,"\/36117602\/hmies-quemedices\/moda-belleza-famosos\/atf|d":100,"\/36117602\/hmies-quemedices\/moda-belleza-famosos\/atf|m":66.6,"\/36117602\/hmies-quemedices\/moda-belleza-famosos\/breaker|d":66.6,"\/36117602\/hmies-quemedices\/moda-belleza-famosos\/btf|d":25,"\/36117602\/hmies-quemedices\/moda-belleza-famosos\/breaker|m":54.5};
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.2df30f6.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/moda-belleza-famosos/a34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qué me dices","url":"ofertas-online-moda-belleza"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2020","month":"09","day":"23","hour":"9","minute":"56"},"displayType":"Standard Article","display_id":"34121004","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":3}},"id":"8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4","universalId":"quemedices.article.34121004","images":{"social":{"width":2500,"height":4225,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.592xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg"}},"modifiedDate":{"year":"2020","month":"09","day":"26","hour":"6","minute":"45"},"selectedMedia":{"4fcfa753-92bc-4f00-91b4-31c11809522e":{"contentMediaId":"4fcfa753-92bc-4f00-91b4-31c11809522e","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"16843224-1372-4bce-a493-523cb7105a5a":{"contentMediaId":"16843224-1372-4bce-a493-523cb7105a5a","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"044b06f6-1fdd-4342-92ff-9330fd4b4cf3":{"contentMediaId":"044b06f6-1fdd-4342-92ff-9330fd4b4cf3","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"09","day":"26","hour":"6","minute":"45"},"slug":"heidi-klum-rita-ora-vestido-fausto-puglisi","sourceName":"Hearst Editorial","section":{"name":"Estilo","prefix":"moda-belleza-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Heidi Klum","rita ora"],"themes":["Red Carpet","Fashion","Celebrity"],"title":"Heidi Klum y Rita Ora, dos versiones del mismo vestido","wordCount":461},"template":"Standard Article","ogUrl":"https://www.quemedices.es/moda-belleza-famosos/a34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfA qui\u00e9n le sienta mejor?","suggestedAnswer":[{"@type":"Answer","text":"Heidi Klum."},{"@type":"Answer","text":"Rita Ora."}]},{"@type":"Question","text":"\u00bfA qui\u00e9n le sienta mejor?","suggestedAnswer":[{"@type":"Answer","text":"Gigi Hadid."},{"@type":"Answer","text":"Sienna Miller."}]},{"@type":"Question","text":"\u00bfA qui\u00e9n le sienta mejor?","suggestedAnswer":[{"@type":"Answer","text":"Reina Letizia."},{"@type":"Answer","text":"Kylie Jenner."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/moda-belleza-famosos/a34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-09-26T06:45:23.633463Z","headline":"Heidi Klum y Rita Ora, dos versiones del mismo vestido","image":{"@type":"ImageObject","height":4225,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.592xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg","width":2500},"mainEntityOfPage":{"@id":"https://www.quemedices.es/moda-belleza-famosos/a34121004/heidi-klum-rita-ora-vestido-fausto-puglisi/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?crop=1.00xw:0.592xh;0,0&resize=100:*","articleBody":"Esta semana hemos recuperado el m\u00edtico vestido del dise\u00f1ador Fausto Puglisi qe fue un caso de \u00e9xito entre las celebrities para ir a un fiest\u00f3n. Y es que adem\u00e1s de ser llamativo, ten\u00eda muchas posibilidades. El problema viene que las famosas lo llevaron hasta la saciedad y al final nos hartamos un poco de verlo. A\u00fan as\u00ed, hoy lo recordamos porque es un vestidazo que tanto en negro como en blanco era 'especial'. Las encargadas de llevarlo fueron Rita Ora y la modelo alemana Heidi Klum, pero ellas no fueron las \u00fanicas estrellas del mundo del coraz\u00f3n en llevar el mismo modelito. Sigue leyendo y descubre qu\u00e9 famosas coincidieron con un look calcadito. Heidi Klum y Rita Ora, cuesti\u00f3n de color Este modelo de Fausto Puglisi es uno de los m\u00e1s sexys y atrevidos que hemos visto sobre la alfombra roja . La modelo y presentadora alemana lo luce en color negro y corto con un \u2018cut out\u2019 muy estudiado . La cantante, por su parte, prefiere la versi\u00f3n larga y en blanco, pero con una abertura lateral que se suma a los ya numerosos cortes del dise\u00f1o . El resultado es mucho m\u00e1s hortera y vulgar. Tampoco ayuda un maquillaje poco natural con un rojo de labios como protagonista. Sin ser un vestido elegante, lo cierto es que lo lleva mucho mejor Heidi . Gigi Hadid y Sienna Miller, escote asim\u00e9trico Una sobre la pasarela y la otra en la alfombra roja, las dos llevan a la perfecci\u00f3n este modelo asim\u00e9trico del dise\u00f1ador Marc Jacobs . Aunque la actriz y modelo inglesa es muy estilosa, en esta ocasi\u00f3n gana el duelo la top estadounidense, embarazada ahora de su primer hijo . Gigi, que mide 1,79 metros de estatura, es m\u00e1s alta que Sienna, de 1,65, y el vestido le queda m\u00e1s ajustado y m\u00e1s corto, lo que permite lucir las sandalias, tambi\u00e9n del mismo dise\u00f1ador. El cabello recogido en un mo\u00f1o de estilo rom\u00e1ntico es ideal para lucir la asimetr\u00eda del escote. Reina Letizia y Kylie Jenner, look invernal Este abrigo tricolor de Hugo Boss es uno de los favoritos de la Reina, y ya lo ha lucido en varias ocasiones . Esta vez lo combina con un conjunto de falda y su\u00e9ter ideal . No podemos decir lo mismo de la hermana peque\u00f1a de Kim Kardashian. Kylie elige el dise\u00f1o id\u00e9ntico, pero prefiere la versi\u00f3n sport y lo lleva con zapatillas acordonadas. Aunque su peinado recogido en trenzas es divertido y muy favorecedor, a nosotros nos gusta mucho m\u00e1s el estilo de Letizia que, con mucho acierto, prefiere llevar salones en tono marr\u00f3n.","wordCount":461}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
						
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/la-isla-de-las-tentaciones/"  >La isla de las tentaciones</a></li>
<li class="nav-item" data-id="3"><a href="/sola-solo/"  >Sola/Solo</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a34051279/belen-esteban-casa-tono-sanchis-venta/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Belén vende la casa de Toño ¿pero pierde dinero?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Bel&#x00E9;n&#x20;Esteban&#x20;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-1600332750.jpg?crop=0.870xw:0.653xh;0.106xw,0.0416xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-1600332750.jpg?crop=0.870xw:0.653xh;0.106xw,0.0416xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-1600332750.jpg?crop=0.870xw:0.653xh;0.106xw,0.0416xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-1600332750.jpg?crop=0.870xw:0.653xh;0.106xw,0.0416xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Belén vende la casa de Toño ¿pero pierde dinero?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a34068703/soporte-mascarilla-respirador-reutilizable-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Este soporte evita que se te pegue la mascarilla" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Young&#x20;woman&#x20;standing&#x20;on&#x20;city&#x20;street&#x20;wearing&#x20;protective&#x20;face&#x20;mask"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-standing-on-city-street-wearing-royalty-free-image-1600416923.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-standing-on-city-street-wearing-royalty-free-image-1600416923.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-standing-on-city-street-wearing-royalty-free-image-1600416923.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/young-woman-standing-on-city-street-wearing-royalty-free-image-1600416923.jpg?crop=1.00xw:0.751xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Este soporte evita que se te pegue la mascarilla</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a34068111/cristian-suescun-fotos-novia/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cristian Suescun ¡tiene nueva churri!" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Cristian&#x20;Suescun"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-suescun-novia-3-1600414080.jpg?crop=1.00xw:0.757xh;0,0.0319xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-suescun-novia-3-1600414080.jpg?crop=1.00xw:0.757xh;0,0.0319xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-suescun-novia-3-1600414080.jpg?crop=1.00xw:0.757xh;0,0.0319xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-suescun-novia-3-1600414080.jpg?crop=1.00xw:0.757xh;0,0.0319xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cristian Suescun ¡tiene nueva churri!</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a34068448/silla-ergonomica-trabajo-dolor-espalda/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Evita dolores de espalda con esta silla ergonómica" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="A&#x20;woman&#x20;using&#x20;a&#x20;computer&#x20;in&#x20;the&#x20;living&#x20;room&#x20;of&#x20;her&#x20;home"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-using-a-computer-in-the-living-room-of-her-royalty-free-image-1599655106.jpg?crop=0.917xw:0.687xh;0,0.269xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-using-a-computer-in-the-living-room-of-her-royalty-free-image-1599655106.jpg?crop=0.917xw:0.687xh;0,0.269xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-using-a-computer-in-the-living-room-of-her-royalty-free-image-1599655106.jpg?crop=0.917xw:0.687xh;0,0.269xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-using-a-computer-in-the-living-room-of-her-royalty-free-image-1599655106.jpg?crop=0.917xw:0.687xh;0,0.269xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Evita dolores de espalda con esta silla ergonómica</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g232715/recetas-septiembre/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Pasta con rábanos" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Pasta&#x20;con&#x20;r&#x00E1;banos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-pasta-con-ra-banos-1537601332.jpg?crop=0.948xw:0.667xh;0.0309xw,0.140xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-pasta-con-ra-banos-1537601332.jpg?crop=0.948xw:0.667xh;0.0309xw,0.140xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-pasta-con-ra-banos-1537601332.jpg?crop=0.948xw:0.667xh;0.0309xw,0.140xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-pasta-con-ra-banos-1537601332.jpg?crop=0.948xw:0.667xh;0.0309xw,0.140xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Pasta con rábanos</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Heidi Klum y Rita Ora, dos versiones del mismo vestido</h1>

					<div class="content-dek standard-dek"><p>El m&iacute;tico modelo de Fausto Puglisi  en largo y corto &iquest;cu&aacute;l te gusta m&aacute;s?</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-09-26T06:45:23.633463Z">
											26/09/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		


		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Esta semana hemos recuperado el m&iacute;tico vestido del dise&ntilde;ador Fausto Puglisi qe fue un caso de &eacute;xito entre las celebrities para ir a un fiest&oacute;n.  Y es que adem&aacute;s de ser llamativo, ten&iacute;a muchas posibilidades. El problema viene que las famosas lo llevaron hasta la saciedad y al final nos hartamos un poco de verlo. A&uacute;n as&iacute;, hoy lo recordamos porque es un vestidazo que tanto en negro como en blanco era 'especial'. </p><p class="body-text">Las encargadas de llevarlo fueron Rita Ora y la modelo alemana Heidi Klum, pero ellas no fueron las &uacute;nicas estrellas del mundo del coraz&oacute;n en llevar el mismo modelito. Sigue leyendo y descubre qu&eacute; famosas coincidieron con un look calcadito.</p><h3 class="body-h3">Heidi Klum y Rita Ora, cuesti&oacute;n de color</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:169.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="heidi klum y rita ora" title="Heidi Klum y Rita Ora" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/heidi-klum-rita-ora-1600855466.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text"><strong>Este modelo de Fausto Puglisi es uno de los m&aacute;s sexys y atrevidos que hemos visto sobre la alfombra roja</strong>. <strong>La modelo y presentadora alemana lo luce en color negro y corto con un &lsquo;cut out&rsquo; muy estudiado</strong>. La cantante, por su parte, prefiere <strong>la versi&oacute;n larga y en blanco, pero con una abertura lateral que se suma a los ya numerosos cortes del dise&ntilde;o</strong>. El resultado es mucho m&aacute;s hortera y vulgar. Tampoco ayuda un maquillaje poco natural con un rojo de labios como protagonista. Sin ser un vestido elegante,<strong> lo cierto es que lo lleva mucho mejor Heidi</strong>.</p><div class="screen-reader-only">
  This content is imported from {embed-name}. You may be able to find the same content in another format, or you may be able to find more information, at their web site.
</div>



<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4_b31bc601e9852" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4_b31bc601e9852&amp;type=text&amp;question=%C2%BFA%20qui%C3%A9n%20le%20sienta%20mejor%3F&amp;answer1=Heidi%20Klum.&amp;answer2=Rita%20Ora.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Estilo&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.c141663.css" class="poll" frameborder="0" scrolling="no" title="Poll embed"></iframe>

	</div>
</div>
<h3 class="body-h3">Gigi Hadid y Sienna Miller, escote asim&eacute;trico<br></h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:170.2800%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-sienna-miller-1600855467.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-sienna-miller-1600855467.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-sienna-miller-1600855467.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="gigi hadid y &#65279;sienna miller" title="Gigi Hadid y &#65279;Sienna Miller" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-sienna-miller-1600855467.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text"><strong></strong>Una sobre la pasarela y la otra en la alfombra roja, <strong>las dos llevan a la perfecci&oacute;n este modelo asim&eacute;trico del dise&ntilde;ador Marc Jacobs</strong>. Aunque la actriz y modelo inglesa es muy estilosa, en esta ocasi&oacute;n<strong> gana el duelo la top estadounidense, embarazada ahora de su primer hijo</strong>. Gigi, que mide 1,79 metros de estatura, es m&aacute;s alta que Sienna, de 1,65, y el vestido le queda m&aacute;s ajustado y m&aacute;s corto, lo que permite lucir las sandalias, tambi&eacute;n del mismo dise&ntilde;ador. El cabello recogido en un mo&ntilde;o de estilo rom&aacute;ntico es ideal para lucir la asimetr&iacute;a del escote.</p><div class="screen-reader-only">
  This content is imported from {embed-name}. You may be able to find the same content in another format, or you may be able to find more information, at their web site.
</div>



<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4_0cf2ad7e705ef" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4_0cf2ad7e705ef&amp;type=text&amp;question=%C2%BFA%20qui%C3%A9n%20le%20sienta%20mejor%3F&amp;answer1=Gigi%20Hadid.&amp;answer2=Sienna%20Miller.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Estilo&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.c141663.css" class="poll" frameborder="0" scrolling="no" title="Poll embed"></iframe>

	</div>
</div>
<h3 class="body-h3">Reina Letizia y Kylie Jenner, look invernal</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:175.6000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reina-letizia-kylie-jenner-1600855466.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reina-letizia-kylie-jenner-1600855466.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reina-letizia-kylie-jenner-1600855466.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="reina letizia y kylie jenner" title="Reina Letizia y Kylie Jenner" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reina-letizia-kylie-jenner-1600855466.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text"><strong>Este abrigo tricolor de Hugo Boss es uno de los favoritos de la Reina, y ya lo ha lucido en varias ocasiones</strong>. Esta vez <strong>lo combina con un conjunto de falda y su&eacute;ter ideal</strong>. No podemos decir lo mismo de la hermana peque&ntilde;a de Kim Kardashian. Kylie elige el dise&ntilde;o id&eacute;ntico, pero prefiere la versi&oacute;n sport y lo lleva con zapatillas acordonadas. Aunque su peinado recogido en trenzas es divertido y muy favorecedor, <strong>a nosotros nos gusta mucho m&aacute;s el estilo de Letizia</strong> que, con mucho acierto, prefiere llevar salones en tono marr&oacute;n.</p><div class="screen-reader-only">
  This content is imported from {embed-name}. You may be able to find the same content in another format, or you may be able to find more information, at their web site.
</div>



<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4_c5dc964dfb4eb" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=8c0e1f11-b2fe-48c8-9fa9-01105ce2cac4_c5dc964dfb4eb&amp;type=text&amp;question=%C2%BFA%20qui%C3%A9n%20le%20sienta%20mejor%3F&amp;answer1=Reina%20Letizia.&amp;answer2=Kylie%20Jenner.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Estilo&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.c141663.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no" title="Poll embed"></iframe>

	</div>
</div>
<p class="body-text"> 




</p><div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a34102820/pilar-rubio-sorprende-vestido-transparencias/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34102820/pilar-rubio-sorprende-vestido-transparencias/" data-vars-ga-call-to-action="&iquest;Qu&eacute; tiene de especial el vestido de Pilar Rubio?" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Pilar Rubio" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pilar-rubio-1538747785.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pilar-rubio-1538747785.jpg?crop=1.00xw:0.753xh;0,0.0587xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">&iquest;Qu&eacute; tiene de especial el vestido de Pilar Rubio?</div>
				</a>
															<a class="editorial-link-item" href="/moda-belleza-famosos/a33979137/famosas-vestidas-igual-emily-ratajkowski-zendaya-katy-perry-kaia-gerber/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/moda-belleza-famosos/a33979137/famosas-vestidas-igual-emily-ratajkowski-zendaya-katy-perry-kaia-gerber/" data-vars-ga-call-to-action="Batalla de famosas: &iquest;a qui&eacute;n le sienta mejor?" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Famosas vestidas igual: Emily Ratajkowski y Zendaya" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosas-vestidas-igual-emily-ratajkowski-zendaya-1599742566.jpg?crop=1xw:0.28182245185533117xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosas-vestidas-igual-emily-ratajkowski-zendaya-1599742566.jpg?crop=1xw:0.28182245185533117xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Batalla de famosas: &iquest;a qui&eacute;n le sienta mejor?</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a33593793/kendall-jenner-emily-ratajkowski-fotos-vestidas-igual/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33593793/kendall-jenner-emily-ratajkowski-fotos-vestidas-igual/" data-vars-ga-call-to-action="Emily y Kendall &iexcl;se copian el modelito!" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Emily Ratajkowski y Kendall Jenner se copian el vestido" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emilykendaljenner-1597393761.jpg?crop=1.00xw:0.361xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emilykendaljenner-1597393761.jpg?crop=1.00xw:0.361xh;0,0&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Emily y Kendall &iexcl;se copian el modelito!</div>
				</a>
						</div>
</div>




<div class="embed gallery-module   ">
			<h2 class="title">Prep&aacute;rate para el oto&ntilde;o</h2>
		<div class="gallery-list">
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="jersey de hilo metalizado de cortefiel" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jersey-punto-cortefiel-1600771927.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jersey-punto-cortefiel-1600771927.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jersey-punto-cortefiel-1600771927.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Jersey metalizado</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>39,99 &euro;</del> - <strong>24,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Jersey metalizado" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoJERSEY092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fjersey-metalizado-botones%2F6217885.html%3Fdwvar_6217885_color%3D07" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoJERSEY092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fjersey-metalizado-botones%2F6217885.html%3Fdwvar_6217885_color%3D07" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="vestido camisero de cortefiel" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vestido-camisero-cortefiel-1600771926.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vestido-camisero-cortefiel-1600771926.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vestido-camisero-cortefiel-1600771926.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Vestido camisero</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>69,99 &euro;</del> - <strong>34,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR  Vestido camisero" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoVEST092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fvestido-camisero-pique%2F5207487.html%3Fdwvar_5207487_color%3D50" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoVEST092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fvestido-camisero-pique%2F5207487.html%3Fdwvar_5207487_color%3D50" data-vars-ga-call-to-action="COMPRAR " rel="nofollow">COMPRAR </a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="parka ligera de el corte ingl&eacute;s" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parka-eci-1600771926.jpg?crop=0.8312528895053167xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parka-eci-1600771926.jpg?crop=0.8312528895053167xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parka-eci-1600771926.jpg?crop=0.8312528895053167xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Parka ligera</div>
				
						
		<p class="item-info-dek">El Corte Ingl&eacute;s</p><p class="item-info-dek"><del>99,99 &euro;</del> - <strong>69,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Parka ligera" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=otonoPARKA092020&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fcanarias%2Fmoda%2FA31560414-parka-ligera-de-mujer-con-capucha%2F" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=otonoPARKA092020&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fcanarias%2Fmoda%2FA31560414-parka-ligera-de-mujer-con-capucha%2F" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="mascarilla higi&eacute;nica de jo  mr joe" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mascarilla-jo-mr-joe-1600771926.jpg?crop=0.829xw:1.00xh;0.0830xw,0&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mascarilla-jo-mr-joe-1600771926.jpg?crop=0.829xw:1.00xh;0.0830xw,0&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mascarilla-jo-mr-joe-1600771926.jpg?crop=0.829xw:1.00xh;0.0830xw,0&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Mascarilla higi&eacute;nica</div>
				
						
		<p class="item-info-dek">Jo &amp; Mr. Joe</p><p class="item-info-dek">12,90 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Mascarilla higi&eacute;nica" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=otonoMASK092020&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fcanarias%2Fmoda%2FA36378280-mascarilla-higienica-de-tela-jo-and-mr-joe-reutilizable-en-verde-con-print-floral-multicolor%2F" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=otonoMASK092020&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fcanarias%2Fmoda%2FA36378280-mascarilla-higienica-de-tela-jo-and-mr-joe-reutilizable-en-verde-con-print-floral-multicolor%2F" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="emulsi&oacute;n de retinol de the ordinary" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/serum-the-ordinary-1600772059.jpg?crop=0.9424547283702213xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/serum-the-ordinary-1600772059.jpg?crop=0.9424547283702213xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/serum-the-ordinary-1600772059.jpg?crop=0.9424547283702213xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Emulsi&oacute;n de retinol</div>
				
						
		<p class="item-info-dek">The Ordinary</p><p class="item-info-dek">16,32 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Emulsi&oacute;n de retinol" href="https://www.amazon.es/gp/product/B0779YGB2G?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/gp/product/B0779YGB2G?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="THE ORDINARY" data-vars-ga-product-id="705a911a-7b73-4b64-bee3-910e616d94f4" data-vars-ga-product-price="16.32" data-vars-ga-product-sem3-brand="THE ORDINARY" data-vars-ga-product-sem3-category="Aceites" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="masajeador facial" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/masajeador-facial-1600772059.jpg?crop=0.7919561243144424xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/masajeador-facial-1600772059.jpg?crop=0.7919561243144424xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/masajeador-facial-1600772059.jpg?crop=0.7919561243144424xw:1xh;center,top&amp;resize=980:* 48rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Masajeador facial</div>
				
						
		<p class="item-info-dek">TOUCHBeauty<br><br>15,79 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Masajeador facial" href="https://www.amazon.es/gp/product/B071NTMXVT?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/gp/product/B071NTMXVT?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="TOUCHBeauty" data-vars-ga-product-id="44870e0a-b987-444b-85bd-5aa6c744c58f" data-vars-ga-product-price="15.79" data-vars-ga-product-sem3-brand="TOUCHBeauty" data-vars-ga-product-sem3-category="Limpiadores" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="gel crema reductora de sodermol" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-reductora-sodermol-1600771926.jpg?crop=0.8264631043256998xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-reductora-sodermol-1600771926.jpg?crop=0.8264631043256998xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-reductora-sodermol-1600771926.jpg?crop=0.8264631043256998xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Crema reductora</div>
				
						
		<p class="item-info-dek">Sodermol</p><p class="item-info-dek">25,90 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Crema reductora" href="https://www.amazon.es/gp/product/B07F6P3FK8?tag=qmdspain-21" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.amazon.es/gp/product/B07F6P3FK8?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="limpiador de poros" title="productos oto&ntilde;o mujer" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/limpiador-poros-1600771926.jpg?crop=0.8353333333333333xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/limpiador-poros-1600771926.jpg?crop=0.8353333333333333xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/limpiador-poros-1600771926.jpg?crop=0.8353333333333333xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Limpiador de poros</div>
				
						
		<p class="item-info-dek">Xpreen</p><p class="item-info-dek"><del>21,99 &euro;</del> - <strong>19,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Limpiador de poros" href="https://www.amazon.es/Xpreen-Eliminador-Electr%C3%B3nico-Recargable-Espinillas/dp/B07QQRL66F?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/Xpreen-Eliminador-Electr%C3%B3nico-Recargable-Espinillas/dp/B07QQRL66F?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Xpreen" data-vars-ga-product-id="9e44bfb7-60fa-4daf-aaae-aa993d481e17" data-vars-ga-product-price="19.99" data-vars-ga-product-sem3-brand="Xpreen" data-vars-ga-product-sem3-category="Limpiadores" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
			</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/ofertas-online-moda-belleza/">Escaparate Qué me dices</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34174434/carmen-borrego-perdon-emma-garcia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Carmen Borrego y Emma García hacen las paces" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34174434/carmen-borrego-perdon-emma-garcia/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Carmen&#x20;Borrego&#x20;pide&#x20;perd&#x00F3;n&#x20;a&#x20;Emma&#x20;Garc&#x00ED;a"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-garcia-carmen-borrego-paces-viva-vida-1601139094.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-garcia-carmen-borrego-paces-viva-vida-1601139094.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-garcia-carmen-borrego-paces-viva-vida-1601139094.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-garcia-carmen-borrego-paces-viva-vida-1601139094.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-garcia-carmen-borrego-paces-viva-vida-1601139094.jpg?crop=1.00xw:0.890xh;0,0.0260xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Carmen Borrego y Emma García hacen las paces</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34173838/kim-kardashian-comparte-foto-juventud-kylie-enfadada/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La foto de las Kardashian que ha enfadado a Kylie" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34173838/kim-kardashian-comparte-foto-juventud-kylie-enfadada/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kylie&#x20;Jenner"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kylie-jenner-1601133226.jpg?crop=1.00xw:0.406xh;0,0.233xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kylie-jenner-1601133226.jpg?crop=1.00xw:0.406xh;0,0.233xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kylie-jenner-1601133226.jpg?crop=1.00xw:0.406xh;0,0.233xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kylie-jenner-1601133226.jpg?crop=1.00xw:0.406xh;0,0.233xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kylie-jenner-1601133226.jpg?crop=1.00xw:0.406xh;0,0.233xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">La foto de las Kardashian que ha enfadado a Kylie</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a34171169/noemi-salazar-embarazada/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Está Noemí Salazar embarazada? La respuesta es..." data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34171169/noemi-salazar-embarazada/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Noem&#x00ED;&#x20;Salazar&#x20;desvela&#x20;que&#x20;est&#x00E1;&#x20;embarazada"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-salazar-raquel-test-embarazo-1601120327.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-salazar-raquel-test-embarazo-1601120327.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-salazar-raquel-test-embarazo-1601120327.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-salazar-raquel-test-embarazo-1601120327.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-salazar-raquel-test-embarazo-1601120327.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Está Noemí Salazar embarazada? La respuesta es...</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34170568/andrea-isla-tentaciones-primera-edicion-cristian-jerez-juntos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cristian Jerez podría salir con esta tentación..." data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34170568/andrea-isla-tentaciones-primera-edicion-cristian-jerez-juntos/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Cristian&#x20;Jerez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-1601115806.jpg?crop=1.00xw:0.399xh;0,0.0988xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-1601115806.jpg?crop=1.00xw:0.399xh;0,0.0988xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-1601115806.jpg?crop=1.00xw:0.399xh;0,0.0988xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-1601115806.jpg?crop=1.00xw:0.399xh;0,0.0988xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristian-1601115806.jpg?crop=1.00xw:0.399xh;0,0.0988xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Cristian Jerez podría salir con esta tentación...</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34169996/maria-teresa-campos-llora-desconsolada-recuerda-edmundo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Teresa desvela el último mensaje de Edmundo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34169996/maria-teresa-campos-llora-desconsolada-recuerda-edmundo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mar&#x00ED;a&#x20;Teresa&#x20;Campos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/m-teresa-campos-1601106638.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/m-teresa-campos-1601106638.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/m-teresa-campos-1601106638.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/m-teresa-campos-1601106638.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/m-teresa-campos-1601106638.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">María Teresa desvela el último mensaje de Edmundo</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/moda-belleza-famosos/a34121802/jennifer-lopez-vestido/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jennifer López lleva el vestido ideal del otoño" data-vars-ga-outbound-link="https://www.quemedices.es/moda-belleza-famosos/a34121802/jennifer-lopez-vestido/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Jennifer&#x20;L&#x00F3;pez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-1600858831.jpg?crop=1.00xw:0.304xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-1600858831.jpg?crop=1.00xw:0.304xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-1600858831.jpg?crop=1.00xw:0.304xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-1600858831.jpg?crop=1.00xw:0.304xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-1600858831.jpg?crop=1.00xw:0.304xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Jennifer López lleva el vestido ideal del otoño</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34144442/dua-lipa-fotos-peineta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué le pasa en el dedo a Dua Lipa?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34144442/dua-lipa-fotos-peineta/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Dua&#x20;Lipa"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dua-lipa-1600957944.jpg?crop=1.00xw:0.327xh;0,0.0191xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dua-lipa-1600957944.jpg?crop=1.00xw:0.327xh;0,0.0191xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dua-lipa-1600957944.jpg?crop=1.00xw:0.327xh;0,0.0191xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dua-lipa-1600957944.jpg?crop=1.00xw:0.327xh;0,0.0191xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dua-lipa-1600957944.jpg?crop=1.00xw:0.327xh;0,0.0191xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Qué le pasa en el dedo a Dua Lipa?</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34164963/kiko-matamoros-enfrentamiento-tony-spina/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Matamoros estalla contra Tony Spina" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34164963/kiko-matamoros-enfrentamiento-tony-spina/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Matamoros&#x20;contra&#x20;Tony&#x20;Spina"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-y-kiko-1601056627.jpg?crop=0.9708333333333333xw:1xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-y-kiko-1601056627.jpg?crop=0.9708333333333333xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-y-kiko-1601056627.jpg?crop=0.9708333333333333xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-y-kiko-1601056627.jpg?crop=0.9708333333333333xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-y-kiko-1601056627.jpg?crop=0.9708333333333333xw:1xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko Matamoros estalla contra Tony Spina</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/reportajes-famosos/g34162830/maria-gustavo-celebran-quinto-cumplemes-mia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Lapiedra, sus tiernas palabras a Mía" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g34162830/maria-gustavo-celebran-quinto-cumplemes-mia/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Maria&#x20;Lapiedra&#x20;y&#x20;Gustavo&#x20;Gonzalez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-lapiedra-y-gutsavo-gonzalez-1601052555.jpg?crop=1.00xw:0.505xh;0.00163xw,0.103xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-lapiedra-y-gutsavo-gonzalez-1601052555.jpg?crop=1.00xw:0.505xh;0.00163xw,0.103xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-lapiedra-y-gutsavo-gonzalez-1601052555.jpg?crop=1.00xw:0.505xh;0.00163xw,0.103xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-lapiedra-y-gutsavo-gonzalez-1601052555.jpg?crop=1.00xw:0.505xh;0.00163xw,0.103xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-lapiedra-y-gutsavo-gonzalez-1601052555.jpg?crop=1.00xw:0.505xh;0.00163xw,0.103xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">María Lapiedra, sus tiernas palabras a Mía</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34163630/kiko-rivera-futbol-comentarista-radio/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko se queda sin trabajo tras las críticas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34163630/kiko-rivera-futbol-comentarista-radio/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Rivera"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1586884872.jpg?crop=1.00xw:0.668xh;0,0.265xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1586884872.jpg?crop=1.00xw:0.668xh;0,0.265xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1586884872.jpg?crop=1.00xw:0.668xh;0,0.265xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1586884872.jpg?crop=1.00xw:0.668xh;0,0.265xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1586884872.jpg?crop=1.00xw:0.668xh;0,0.265xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko se queda sin trabajo tras las críticas</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ofertas-online-moda-belleza/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Escaparate Qué me dices" data-vars-ga-outbound-link="https://www.quemedices.es/ofertas-online-moda-belleza/">Escaparate Qué me dices</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/moda-belleza-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Estilo" data-vars-ga-outbound-link="https://www.quemedices.es/moda-belleza-famosos/">Estilo</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a23671654/rita-ora-vestido-payaso/" title="Rita Ora se viste de payaso" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rita Ora se viste de payaso" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a23671654/rita-ora-vestido-payaso/">Rita Ora se viste de payaso</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29579462/rita-ora-ensena-bragas/" title="Rita Ora tiene un percance" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rita Ora tiene un percance" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29579462/rita-ora-ensena-bragas/">Rita Ora tiene un percance</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g149789/rita-ora-juez-factor-x/" title="Rita Ora tiene el &#039;Factor X&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rita Ora tiene el &#039;Factor X&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g149789/rita-ora-juez-factor-x/">Rita Ora tiene el 'Factor X'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28867425/rita-ora-reina-brillo/" title="Rita Ora, deslumbrante en Alemania" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rita Ora, deslumbrante en Alemania" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28867425/rita-ora-reina-brillo/">Rita Ora, deslumbrante en Alemania</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g28697318/rita-ora-bikini-ibiza/" title="Rita Ora se tuesta en Ibiza" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rita Ora se tuesta en Ibiza" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g28697318/rita-ora-bikini-ibiza/">Rita Ora se tuesta en Ibiza</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g142640/rita-ora-cero-tripita/" title="Rita Ora, cero tripita" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rita Ora, cero tripita" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g142640/rita-ora-cero-tripita/">Rita Ora, cero tripita</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="e2adfdc5-fb19-4c89-8b88-a8e3f175c40c">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="false"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.2556f76.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.c4c4ffa.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.1af425b.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

