


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Gustavo estalla y desmiente las declaraciones de &#039;alto voltaje&#039; de María Lapiedra</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Gustavo estalla y desmiente las declaraciones de &#039;alto voltaje&#039; de María Lapiedra">
<meta name="description" content="Gustavo González desmiente las declaraciones de María Lapiedra; &quot;Espero que sea una broma&quot;.">
<meta name="keywords" content="Gustavo González, María Lapiedra, Sálvame, Cazamariposas, Deluxe, Sexo, María y Gustavo, Telecinco, Mediaset">
<meta name="og:title" content="¡Gustavo estalla! ¿Se ha inventado María Lapiedra haber tenido sexo con él en Mediaset?" property="og:title">
<meta name="og:description" content="Gustavo González desmiente las declaraciones de María Lapiedra; &quot;Espero que sea una broma&quot;." property="og:description">
<meta name="news_keywords" content="Gustavo González, María Lapiedra, Sálvame, Cazamariposas, Deluxe, Sexo, María y Gustavo, Telecinco, Mediaset">
<meta name="article:modified_time" content="2018-06-17 09:24:57" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a21575806/gustavo-desmiente-maria-lapiedra/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=0.564xw:1.00xh;0.436xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-06-17 09:24:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,Gustavo González,María Lapiedra">
<meta name="sailthru.date" content="2018-06-17T09:24:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=1.00xw:0.893xh;0,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=0.564xw:1.00xh;0.436xw,0">
<meta name="sailthru.socialtitle" content="¡Gustavo estalla! ¿Se ha inventado María Lapiedra haber tenido sexo con él en Mediaset?">
<meta name="sailthru.excerpt" content="Gustavo González no gana para disgustos. No hay día que no sea protagonista de alguna nueva polémica y, en parte, es culpa de su chica. Si alguien debería ayudarle a tener esa tranquilidad y alejarle de los problemas, esa es María Lapiedra, pero lejos de eso es ella, precisamente, quien...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a21575806/gustavo-desmiente-maria-lapiedra/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp21575806/gustavo-desmiente-maria-lapiedra/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.feefb16.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.cd26d3b">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a21575806\/gustavo-desmiente-maria-lapiedra\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a21575806\/gustavo-desmiente-maria-lapiedra\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp21575806\/gustavo-desmiente-maria-lapiedra\/","autoSocial":"timely","collection":[],"createDate":{"year":"2018","month":"06","day":"17","hour":"8","minute":"28"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.21575806","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/gustavo-y-maria-1529226712.jpg?crop=0.5625xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/gustavo-y-maria-1529226712.jpg"},"modifiedDate":{"year":"2018","month":"06","day":"17","hour":"9","minute":"24"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a21575806\/gustavo-desmiente-maria-lapiedra\/","publishDate":{"year":"2018","month":"06","day":"17","hour":"9","minute":"24"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Gustavo Gonz\u00e1lez","Mar\u00eda Lapiedra"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Gustavo estalla y desmiente las declaraciones de 'alto voltaje' de Mar\u00eda Lapiedra","type":"News","universalID":"quemedices.article.21575806","wordCount":399};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"gopher":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Gustavo estalla y desmiente las declaraciones de 'alto voltaje' de Mar\u00eda Lapiedra","contentId":"quemedices.article.21575806","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a21575806\/gustavo-desmiente-maria-lapiedra\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a21575806\/gustavo-desmiente-maria-lapiedra\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1529227440","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":399};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a21575806/gustavo-desmiente-maria-lapiedra/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2018","month":"06","day":"17","hour":"8","minute":"28"},"displayType":"Standard Article","display_id":"21575806","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"gopher":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0}},"id":"68749e18-dae2-441e-8938-77e73009f44e","universalId":"quemedices.article.21575806","images":{"lede":{"width":1024,"height":576,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg?crop=0.5625xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg"},"social":{"width":1024,"height":576,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=0.564xw:1.00xh;0.436xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg"}},"modifiedDate":{"year":"2018","month":"06","day":"17","hour":"9","minute":"24"},"selectedMedia":{"12b6e31c-fa6a-46e6-bd22-e56c033a204d":{"contentMediaId":"12b6e31c-fa6a-46e6-bd22-e56c033a204d","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2018","month":"06","day":"17","hour":"9","minute":"24"},"slug":"gustavo-desmiente-maria-lapiedra","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Gustavo González","María Lapiedra"],"themes":["TV","Celebrity","Entertainment"],"title":"Gustavo estalla y desmiente las declaraciones de 'alto voltaje' de María Lapiedra","wordCount":399},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a21575806/gustavo-desmiente-maria-lapiedra/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a21575806/gustavo-desmiente-maria-lapiedra/","publisher":{"@type":"Organization","name":"Que Me Dices"},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2018-06-17T09:24:57.540165Z","datePublished":"2018-06-17T09:24:00Z","headline":"Gustavo estalla y desmiente las declaraciones de 'alto voltaje' de Mar\u00eda Lapiedra","image":{"@type":"ImageObject","height":576,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=0.564xw:1.00xh;0.436xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg","width":1024},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a21575806/gustavo-desmiente-maria-lapiedra/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226498.jpg?crop=0.564xw:1.00xh;0.436xw,0&resize=100:*","articleBody":"Gustavo Gonz\u00e1lez no gana para disgustos. No hay d\u00eda que no sea protagonista de alguna nueva pol\u00e9mica y, en parte, es culpa de su chica. Si alguien deber\u00eda ayudarle a tener esa tranquilidad y alejarle de los problemas, esa es Mar\u00eda Lapiedra, pero lejos de eso es ella, precisamente, quien suelta las bombas m\u00e1s explosivas que salpican a Gus... El colaborador est\u00e1 \"cansado\" y no es para menos. Hace unos d\u00edas la colaboradora de 'Cazamariposas' contaba en su programa que Gustavo y ella han mantenido relaciones sexuales en las instalaciones de la cadena, ense\u00f1ando, incluso, las zonas en las que lo habr\u00edan hecho. \"He practicado sexo con Gustavo en m\u00e1s de diez lugares de Mediaset\", asegura Mar\u00eda.\n\tPublicidad - Sigue leyendo debajo\n\t\n\n\"Cuando llegamos a Mediaset, como no paran de darnos ca\u00f1a, quieren que nos vengamos abajo. Pero lo que no saben es que muchas veces nos venimos arriba. Muy arriba\", cuenta la colaboradora. Asegura que desde el parking, la zona de peluquer\u00eda y maquillaje, el backstage, camerinos... y hasta el propio plat\u00f3, donde se han \"llegado a acariciar ciertas partes\" en pleno directo, seg\u00fan Lapiedra. Pero no contenta con esto, lanz\u00f3 un 'mensajito' que salpica a algunas compa\u00f1eras de trabajo de Gustavo; \"Mucho cuidadito con los camerinos 13, 14 y 15 porque los sof\u00e1s no s\u00e9 si estar\u00e1n muy limpios\". \u00a1Qu\u00e9 fuerte! Pero Gustavo se ha encargado de desmentirlo y, sobre todo, tranquilizar a sus compa\u00f1eras; \"siempre voy limpio\". \"Lo m\u00e1s fuerte que ha habido entre Mar\u00eda y yo fue captado por una c\u00e1mara en una sala VIP\", comenta refiri\u00e9ndose a aquel v\u00eddeo en el que coqueteaban y sub\u00edan la temperatura. \"Yo creo que es una broma de Mar\u00eda, aunque no me hace gracia\", confiesa. Adem\u00e1s, tiene claro que \"si fuese verdad, eso se tendr\u00eda que quedar en la pareja\". \n\tPublicidad - Sigue leyendo debajo\n\t\n\nPero lo cierto es que el colaborador est\u00e1 \"muy cansado de estos asuntos\", algo que podr\u00eda estar destrozando la relaci\u00f3n, y es que \u00e9l mismo confiesa que a penas habla con Mar\u00eda. Ni si quiera para aclarar este asunto han compartido m\u00e1s que un par de 'whatsapps'... As\u00ed que es probable que la pareja siga necesitando una conversaci\u00f3n larga y tendida para aclararlo todo...","wordCount":399}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article">
			
				




<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button" href="/sitemap/" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/" >Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/" >Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/supervivientes" >Supervivientes</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/" >Estilo de vida</a></li></ul>

										
										

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item"
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus nav-item"
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item"
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item"
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="/search/" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<!-- menus/sidepanel -->


<nav class="sidepanel">
	<span class="sidepanel-close-button">
		<span class="icon icon-close01"></span>
	</span>

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="/search/" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/" >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/" >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/" >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/" >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/" >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/" >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/" >QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow" >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/" >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/" >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/" >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/" >Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/" >Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					
<div class="policy-bar">
    <div class="inner">
        Hemos actualizado nuestro Aviso de Privacidad. Puedes consultar el nuevo texto <a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">aquí.</a>
    </div>
    <div class="close"><span class="icon icon-close01"></span></div>
</div>
<div class="search-overlay">
	<div class="search-overlay-inner">
		<span class="search-overlay-close-button">
			<span class="icon icon-close01"></span>
		</span>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad ">
	<div id="gpt-leaderboard-ad" class="ad-container"></div>
</div>










<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Gustavo estalla y desmiente las declaraciones de 'alto voltaje' de María Lapiedra</h1>

					<h2 class="content-dek standard-dek"><p>La colaboradora de 'Cazamariposas' ha asegurado haber mantenido relaciones sexuales con Gus en las instalaciones de Mediaset, ¡y hasta ha enseñado dónde! Pero Gustavo se ha encargado de desmentirlo.</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
										


	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	
	<div class="byline content-info-byline" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date"
				  datetime="2018-06-17T09:24:00Z"
				  data-publish-date="2018-06-17T09:24:00Z"
				  data-format="DD/MM/YYYY" >
									17/06/2018
							</time>
		</div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-twitter content-info-social-button social-share-button"
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;text=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button"
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;subject=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					






		
		
	<div class="content-lede-image standard-lede-image">
		<div class="content-lede-image-wrap">
			
					
		
	<img class="zoomable lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg?resize=768:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg?resize=768:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg?resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg?resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-y-maria-1529226712.jpg?resize=980:* 980w"
		
				title=""
		alt=""
	/>

		
							
			
			<div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Telecinco.es</span>		</div>
	
					</div>

									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;description=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgustavo-y-maria-1529226712.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text"><strong>Gustavo González</strong> no gana para disgustos. No hay día que no sea protagonista de alguna nueva polémica y, en parte, es culpa de su chica. Si alguien debería ayudarle a tener esa tranquilidad y alejarle de los problemas, esa es <strong>María Lapiedra</strong>, pero lejos de eso es ella, precisamente, quien suelta <strong>las bombas más explosivas que salpican a Gus</strong>... El colaborador está "cansado" y no es para menos. Hace unos días la <strong>colaboradora de 'Cazamariposas'</strong> contaba en su programa que Gustavo y ella han <strong>mantenido relaciones sexuales en las instalaciones de la cadena</strong>, enseñando, incluso, las zonas en las que lo habrían hecho. "He practicado sexo con Gustavo en más de diez lugares de Mediaset", asegura María.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">"Cuando llegamos a Mediaset, como no paran de darnos caña, quieren que nos vengamos abajo. Pero <strong>lo que no saben es que muchas veces nos venimos arriba. Muy arriba</strong>", cuenta la colaboradora. Asegura que desde el parking, la zona de peluquería y maquillaje, el backstage, camerinos... y <strong>hasta el propio plató, donde se han "llegado a acariciar ciertas partes" </strong>en pleno directo, según Lapiedra. Pero no contenta con esto, lanzó un 'mensajito' que salpica a algunas compañeras de trabajo de Gustavo; "Mucho cuidadito con los camerinos 13, 14 y 15 porque los sofás no sé si estarán muy limpios". ¡Qué fuerte! <br></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original">
											

					
		
	<picture class="zoomable lazyload lazyload-in-view">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 75rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 40.625rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source>
		
		<img data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			alt=""
			title=""
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-gonzalez-1529227424.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
		/>
	</picture>

		
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;description=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgustavo-gonzalez-1529227424.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco.es</span>		</div>
	

</div>
<p class="body-text">Pero Gustavo se ha encargado de desmentirlo y, sobre todo, tranquilizar a sus compañeras; "siempre voy limpio". "Lo más fuerte que ha habido entre María y yo fue captado por una cámara en una sala VIP", comenta refiriéndose a aquel vídeo en el que coqueteaban y subían la temperatura. "<strong>Yo creo que es una broma de María, aunque no me hace gracia</strong>", confiesa. Además, tiene claro que "si fuese verdad, eso se tendría que quedar en la pareja". </p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text">Pero lo cierto es que <strong>el colaborador está "muy cansado de estos asuntos"</strong>, algo que podría estar <span class="redactor-unlink">destrozando la relación</span>, y es que él mismo confiesa que a penas habla con María. Ni si quiera para aclarar este asunto han compartido más que un par de 'whatsapps'... Así que es probable que la pareja siga necesitando una conversación larga y tendida para aclararlo todo...<br></p>


								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
<div class="end-of-content-module">
	<div class="eoc-ad"></div>
</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-twitter social-menu-button social-share-button"
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;text=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;description=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgustavo-y-maria-1529226498.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button"
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;subject=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21579176/stefano-gabbana-insulta-selena-gomez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Stefano Gabbana llama &quot;fea&quot; a Selena Gómez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21579176/stefano-gabbana-insulta-selena-gomez/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stefano-y-selena-1529261473.jpg?crop=1.00xw:0.657xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stefano-y-selena-1529261473.jpg?crop=1.00xw:0.657xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stefano-y-selena-1529261473.jpg?crop=1.00xw:0.657xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stefano-y-selena-1529261473.jpg?crop=1.00xw:0.657xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/stefano-y-selena-1529261473.jpg?crop=1.00xw:0.657xh;0,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21579176/stefano-gabbana-insulta-selena-gomez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Stefano Gabbana llama &quot;fea&quot; a Selena Gómez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21579176/stefano-gabbana-insulta-selena-gomez/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Stefano Gabbana llama "fea" a Selena Gómez
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21577959/kim-kardashian-criticada-pelo-hija/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La red arde contra Kim Kardashian" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21577959/kim-kardashian-criticada-pelo-hija/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-1529250812.jpg?crop=0.856xw:0.610xh;0.0848xw,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-1529250812.jpg?crop=0.856xw:0.610xh;0.0848xw,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-1529250812.jpg?crop=0.856xw:0.610xh;0.0848xw,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-1529250812.jpg?crop=0.856xw:0.610xh;0.0848xw,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-1529250812.jpg?crop=0.856xw:0.610xh;0.0848xw,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21577959/kim-kardashian-criticada-pelo-hija/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La red arde contra Kim Kardashian" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21577959/kim-kardashian-criticada-pelo-hija/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	La red arde contra Kim Kardashian
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			<div class="breaker-ad transporter-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21571814/maestro-joao-agradece-apoyo-lara-alvarez-toni-moreno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El Maestro Joao agradece el apoyo a Toñi y Lara" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21571814/maestro-joao-agradece-apoyo-lara-alvarez-toni-moreno/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestrojoao-1529247497.jpg?crop=1xw:0.7107320540156361xh;center,top&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestrojoao-1529247497.jpg?crop=1xw:0.7107320540156361xh;center,top&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestrojoao-1529247497.jpg?crop=1xw:0.7107320540156361xh;center,top&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestrojoao-1529247497.jpg?crop=1xw:0.7107320540156361xh;center,top&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestrojoao-1529247497.jpg?crop=1xw:0.7107320540156361xh;center,top&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21571814/maestro-joao-agradece-apoyo-lara-alvarez-toni-moreno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El Maestro Joao agradece el apoyo a Toñi y Lara" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21571814/maestro-joao-agradece-apoyo-lara-alvarez-toni-moreno/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	El Maestro Joao agradece el apoyo a Toñi y Lara
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21576374/gerogina-rodriguez-embarazada-segundo-hijo-cristiano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Gerogina Rodríguez, ¿embarazada?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21576374/gerogina-rodriguez-embarazada-segundo-hijo-cristiano/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/georgina-novia-cristiano-consigue-contrato-modelo-con-condiciones/georgina_modelo_02/2275330-1-esl-ES/georgina_modelo_02.jpg?crop=1.00xw:0.377xh;0,0.0513xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/georgina-novia-cristiano-consigue-contrato-modelo-con-condiciones/georgina_modelo_02/2275330-1-esl-ES/georgina_modelo_02.jpg?crop=1.00xw:0.377xh;0,0.0513xh&amp;resize=640:* 480w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/georgina-novia-cristiano-consigue-contrato-modelo-con-condiciones/georgina_modelo_02/2275330-1-esl-ES/georgina_modelo_02.jpg?crop=1.00xw:0.377xh;0,0.0513xh&amp;resize=768:* 650w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/georgina-novia-cristiano-consigue-contrato-modelo-con-condiciones/georgina_modelo_02/2275330-1-esl-ES/georgina_modelo_02.jpg?crop=1.00xw:0.377xh;0,0.0513xh&amp;resize=980:* 768w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/georgina-novia-cristiano-consigue-contrato-modelo-con-condiciones/georgina_modelo_02/2275330-1-esl-ES/georgina_modelo_02.jpg?crop=1.00xw:0.377xh;0,0.0513xh&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21576374/gerogina-rodriguez-embarazada-segundo-hijo-cristiano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Gerogina Rodríguez, ¿embarazada?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21576374/gerogina-rodriguez-embarazada-segundo-hijo-cristiano/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Gerogina Rodríguez, ¿embarazada?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21576032/sofia-alejandro-podrian-romper-relacion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Romperá Sofía con Alejandro para volver con Hugo?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21576032/sofia-alejandro-podrian-romper-relacion/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sin-titulo-4-1529232387.jpg?crop=0.930xw:0.465xh;0.0408xw,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sin-titulo-4-1529232387.jpg?crop=0.930xw:0.465xh;0.0408xw,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sin-titulo-4-1529232387.jpg?crop=0.930xw:0.465xh;0.0408xw,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sin-titulo-4-1529232387.jpg?crop=0.930xw:0.465xh;0.0408xw,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sin-titulo-4-1529232387.jpg?crop=0.930xw:0.465xh;0.0408xw,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21576032/sofia-alejandro-podrian-romper-relacion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Romperá Sofía con Alejandro para volver con Hugo?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21576032/sofia-alejandro-podrian-romper-relacion/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	¿Romperá Sofía con Alejandro para volver con Hugo?
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21550539/yola-berrocal-novio-achuchones-cadiz/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Yolando&#039; voy, &#039;yolando&#039; vengo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21550539/yola-berrocal-novio-achuchones-cadiz/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yola-berrocal-ca-diz-1529063346.jpg?crop=1xw:0.4285051067780873xh;center,top&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yola-berrocal-ca-diz-1529063346.jpg?crop=1xw:0.4285051067780873xh;center,top&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yola-berrocal-ca-diz-1529063346.jpg?crop=1xw:0.4285051067780873xh;center,top&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yola-berrocal-ca-diz-1529063346.jpg?crop=1xw:0.4285051067780873xh;center,top&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yola-berrocal-ca-diz-1529063346.jpg?crop=1xw:0.4285051067780873xh;center,top&amp;resize=768:* 980w"
		
				title="Yola&#x20;Berrocal&#x20;novio&#x20;C&#x00E1;diz"
		alt="Yola&#x20;Berrocal&#x20;novio&#x20;C&#x00E1;diz"
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21550539/yola-berrocal-novio-achuchones-cadiz/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Yolando&#039; voy, &#039;yolando&#039; vengo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21550539/yola-berrocal-novio-achuchones-cadiz/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	'Yolando' voy, 'yolando' vengo
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21574034/patricia-steisy-habla-ruptura-miriam-carlos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Steisy y Miriam se enfrentan en &#039;Sábado Deluxe&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21574034/patricia-steisy-habla-ruptura-miriam-carlos/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-1529194263.jpg?crop=1.00xw:0.860xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-1529194263.jpg?crop=1.00xw:0.860xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-1529194263.jpg?crop=1.00xw:0.860xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-1529194263.jpg?crop=1.00xw:0.860xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1-1529194263.jpg?crop=1.00xw:0.860xh;0,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21574034/patricia-steisy-habla-ruptura-miriam-carlos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Steisy y Miriam se enfrentan en &#039;Sábado Deluxe&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21574034/patricia-steisy-habla-ruptura-miriam-carlos/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	Steisy y Miriam se enfrentan en 'Sábado Deluxe'
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21573543/francisco-supervivientes-sabado-deluxe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Francisco responde a toda polémica" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21573543/francisco-supervivientes-sabado-deluxe/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/francisco-2-1529187055.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/francisco-2-1529187055.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/francisco-2-1529187055.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/francisco-2-1529187055.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/francisco-2-1529187055.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21573543/francisco-supervivientes-sabado-deluxe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Francisco responde a toda polémica" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21573543/francisco-supervivientes-sabado-deluxe/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Francisco responde a toda polémica
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21571809/cepeda-viva-vida-toni-moreno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cepeda le hace &#039;la cobra&#039; a Toñi Moreno" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21571809/cepeda-viva-vida-toni-moreno/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cepeda-viva-vida-1529172672.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cepeda-viva-vida-1529172672.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cepeda-viva-vida-1529172672.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cepeda-viva-vida-1529172672.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cepeda-viva-vida-1529172672.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 980w"
		
				title="Cepeda"
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21571809/cepeda-viva-vida-toni-moreno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cepeda le hace &#039;la cobra&#039; a Toñi Moreno" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21571809/cepeda-viva-vida-toni-moreno/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Cepeda le hace 'la cobra' a Toñi Moreno
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a21571037/maria-jesus-ruiz-embarazada-tercer-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Jesús Ruiz, ¿embarazada otra vez?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21571037/maria-jesus-ruiz-embarazada-tercer-hijo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-1529165874.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-1529165874.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-1529165874.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-1529165874.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-1529165874.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a21571037/maria-jesus-ruiz-embarazada-tercer-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Jesús Ruiz, ¿embarazada otra vez?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a21571037/maria-jesus-ruiz-embarazada-tercer-hijo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	María Jesús Ruiz, ¿embarazada otra vez?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad">
	<div id="gpt-ad-leaderboard-bottom" class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g250208/maria-lapiedra-enfadada-gustavo-gonzalez-salvame/" title="María Lapiedra: &quot;Gustavo no me valora&quot;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María Lapiedra: &quot;Gustavo no me valora&quot;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g250208/maria-lapiedra-enfadada-gustavo-gonzalez-salvame/">María Lapiedra: "Gustavo no me valora"</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g258532/maria-lapiedra-gustavo-discuten/" title="María Lapiedra y Gustavo discuten" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María Lapiedra y Gustavo discuten" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g258532/maria-lapiedra-gustavo-discuten/">María Lapiedra y Gustavo discuten</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g251088/maria-lapiedra-indignada-gustavo-gonzalez-salvame/" title="María Lapiedra, indignada con Gustavo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María Lapiedra, indignada con Gustavo" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g251088/maria-lapiedra-indignada-gustavo-gonzalez-salvame/">María Lapiedra, indignada con Gustavo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a20887511/maria-lapiedra-pasado-amarga-gustavo-gonzalez-salvame/" title="El pasado de María Lapiedra amarga a Gustavo " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El pasado de María Lapiedra amarga a Gustavo " data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a20887511/maria-lapiedra-pasado-amarga-gustavo-gonzalez-salvame/">El pasado de María Lapiedra amarga a Gustavo </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g261108/maria-lapiedra-amenaza-dejar-gustavo-gonzalez/" title="María Lapiedra amenaza con dejar a Gustavo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María Lapiedra amenaza con dejar a Gustavo" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g261108/maria-lapiedra-amenaza-dejar-gustavo-gonzalez/">María Lapiedra amenaza con dejar a Gustavo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g254772/gustavo-gonzalez-maria-lapiedra-juntos-salvame-deluxe/" title="Gustavo confirma su relación con María Lapiedra" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gustavo confirma su relación con María Lapiedra" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g254772/gustavo-gonzalez-maria-lapiedra-juntos-salvame-deluxe/">Gustavo confirma su relación con María Lapiedra</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/gustavo-gonzalez/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gustavo González" data-vars-ga-outbound-link="https://www.quemedices.es/content/gustavo-gonzalez/">Gustavo González</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/maria-lapiedra/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María Lapiedra" data-vars-ga-outbound-link="https://www.quemedices.es/content/maria-lapiedra/">María Lapiedra</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item"
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus footer-social-menu-item"
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item"
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item"
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/" >Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/" >Acerca de Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/" >Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/" >Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank">Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank">Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank">Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml" >RSS</a></li></ul>
		</div>
	</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyload-in-view" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyload-in-view" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyload-in-view" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-twitter social-menu-button social-share-button"
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;text=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;description=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fgustavo-y-maria-1529226498.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button"
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa21575806%2Fgustavo-desmiente-maria-lapiedra%2F&amp;subject=%C2%A1Gustavo%20estalla%21%20%C2%BFSe%20ha%20inventado%20Mar%C3%ADa%20Lapiedra%20haber%20tenido%20sexo%20con%20%C3%A9l%20en%20Mediaset%3F" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div class="embed-wrapper iframe-wrapper" >
				<div
			class="lazyload-in-view glimmerPlayer "
			 data-align=""
			 data-media-id=""
			 data-player-id="<%= data.embed_id %>"
			 data-size=""

			 			 				data-autoplay="true"
				data-muted="true"
			
											data-dock="false"
			
			 >
		</div>
	
	</div>

	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyload-in-view" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.title %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.036f366.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.bc4fac1.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="require-js-script-tag" src="https://assets.hearstapps.com/sites/quemedices/assets/js/dist/app/viewcontrollers/Article.72004e4.js" async></script>
<script src="//glimmer.hearstapps.com/player.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

