


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Cristina Pedroche y David Muñoz podrían esperar su primer hijo- Cristina Pedroche, ¿embarazada?</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Cristina Pedroche y David Muñoz podrían esperar su primer hijo- Cristina Pedroche, ¿embarazada?">
<meta name="description" content="La presentadora podría estar esperando su primer hijo junto a David Muñoz.">
<meta name="keywords" content="Cristina Pedroche, David Muñoz, Cristina Pedroche embarazada, Cristina Pedroche primer hijo, Crisitina Pedroche bombazo Sálvame, Kiko Hernández, Sálvame Cristina Pedroche embarazo">
<meta name="og:title" content="¡Bombo!: Cristina Pedroche podría estar embarazada" property="og:title">
<meta name="og:description" content="La presentadora podría estar esperando su primer hijo junto a David Muñoz." property="og:description">
<meta name="article:modified_time" content="2018-07-06 07:13:29" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a22074922/cristina-pedroche-embarazada/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=1xw:0.7506726457399103xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=1xw:0.7506726457399103xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2018-07-06 06:56:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,David Muñoz,Cristina Pedroche">
<meta name="sailthru.date" content="2018-07-06T18:56:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=1xw:0.7506726457399103xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="¡Bombo!: Cristina Pedroche podría estar embarazada">
<meta name="sailthru.excerpt" content="Cristina Pedroche podría estar embarazada o eso es al menos lo que ha anunciado Kiko Hernández esta tarde en &#039;Sálvame&#039;. Según el nuevo presentador de moda, se han puesto en contacto con el programa para decirles que vieron a la de Vallecas salir de una clínica de su barrio. &quot;Una...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a22074922/cristina-pedroche-embarazada/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp22074922/cristina-pedroche-embarazada/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.365e5be.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.9444b75">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22074922\/cristina-pedroche-embarazada\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22074922\/cristina-pedroche-embarazada\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp22074922\/cristina-pedroche-embarazada\/","autoSocial":"timely","collection":[],"createDate":{"year":"2018","month":"07","day":"06","hour":"18","minute":"37"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.22074922","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/cristinapedroche-1530902687.jpg"},"modifiedDate":{"year":"2018","month":"07","day":"06","hour":"19","minute":"13"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22074922\/cristina-pedroche-embarazada\/","publishDate":{"year":"2018","month":"07","day":"06","hour":"18","minute":"56"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["David Mu\u00f1oz","Cristina Pedroche"],"template":"article","themes":["Celebrity"],"title":"Cristina Pedroche y David Mu\u00f1oz podr\u00edan estar esperando su primer hijo","type":"News","universalID":"quemedices.article.22074922","wordCount":292};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Cristina Pedroche y David Mu\u00f1oz podr\u00edan estar esperando su primer hijo","contentId":"quemedices.article.22074922","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22074922\/cristina-pedroche-embarazada\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22074922\/cristina-pedroche-embarazada\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1530903360","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Celebrity"],"articleLength":292};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a22074922/cristina-pedroche-embarazada/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2018","month":"07","day":"06","hour":"18","minute":"37"},"displayType":"Standard Article","display_id":"22074922","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0}},"id":"11e003ad-f1ea-4b1b-9ba8-55ec10104624","universalId":"quemedices.article.22074922","images":{"lede":{"width":1674,"height":1115,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg"},"social":{"width":1674,"height":1115,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg"}},"modifiedDate":{"year":"2018","month":"07","day":"06","hour":"19","minute":"13"},"selectedMedia":{"31b47b2e-725e-46ed-9c3f-c645a407ac4d":{"contentMediaId":"31b47b2e-725e-46ed-9c3f-c645a407ac4d","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2018","month":"07","day":"06","hour":"18","minute":"56"},"slug":"cristina-pedroche-embarazada","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["David Muñoz","Cristina Pedroche"],"themes":["Celebrity"],"title":"Cristina Pedroche y David Muñoz podrían estar esperando su primer hijo","wordCount":292},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a22074922/cristina-pedroche-embarazada/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a22074922/cristina-pedroche-embarazada/","publisher":{"@type":"Organization","name":"Que Me Dices"},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2018-07-06T19:13:29.418245Z","datePublished":"2018-07-06T18:56:00Z","headline":"Cristina Pedroche y David Mu\u00f1oz podr\u00edan estar esperando su primer hijo","image":{"@type":"ImageObject","height":1115,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg","width":1674},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a22074922/cristina-pedroche-embarazada/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?crop=0.6660692951015532xw:1xh;center,top&resize=100:*","articleBody":"Cristina Pedroche podr\u00eda estar embarazada o eso es al menos lo que ha anunciado Kiko Hern\u00e1ndez esta tarde en 'S\u00e1lvame'. Seg\u00fan el nuevo presentador de moda, se han puesto en contacto con el programa para decirles que vieron a la de Vallecas salir de una cl\u00ednica  de su barrio. \"Una cl\u00ednica frecuentada normalmente para hacerse ecograf\u00edas y controles de embarazo\", confirmaba su fuente.\n\tPublicidad - Sigue leyendo debajo\n\t\n\nKiko Hern\u00e1ndez reun\u00eda a todos los colaboradores para anunciar esta noticia \"bombo\" como lo ha calificado \u00e9l. \"Hace dos d\u00edas vieron salir a Cristina Pedroche y David Mu\u00f1oz de una cl\u00ednica de Vallecas que es frecuentada normalmente por personas que van a hacerse ecograf\u00edas y controles de embarazo\". Kiko aprovechaba para felicitar a Cristina Pedroche: \"Nuestras felicidades a Cristina y David si se confirma vuestro embarazo\". Una informaci\u00f3n que ser\u00eda un poco contradictoria si miramos en el perfil de Instagram de la de Vallecas. Hace tan s\u00f3lo seis d\u00edas, Cristina publicaba un v\u00eddeo en el que confesaba que por ahora no tiene deseos de ser madre. \"No, no creo que vaya a sentirme m\u00e1s completa por tener un beb\u00e9. -no, aunque me casara hace casi dos a\u00f1os no tengo por qu\u00e9 ser madre todav\u00eda. No, no quiero ser madre por ahora y quiz\u00e1s tampoco en el futuro. De verdad, dejemos que cada mujer haga lo que quiera con su vida y no presionemos. La maternidad es una opci\u00f3n que cada mujer debe poder elegir libremente\", comentaba Cristina ante las cientos de preguntas sobre este tema por parte de sus seguidores tras haber publicado una foto con el beb\u00e9 de una amiga.","wordCount":292}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article">
			
				




<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button" href="/sitemap/" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/" >Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/" >Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/supervivientes" >Supervivientes</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/" >Estilo de vida</a></li></ul>

										
										

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus nav-item "
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="/search/" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<!-- menus/sidepanel -->


<nav class="sidepanel">
	<span class="sidepanel-close-button">
		<span class="icon icon-close01"></span>
	</span>

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="/search/" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/" >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/" >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/" >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/" >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/" >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/" >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/" >QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow" >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/" >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/" >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/" >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/" >Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/" >Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					
<div class="policy-bar">
    <div class="inner">
        Hemos actualizado nuestro Aviso de Privacidad. Puedes consultar el nuevo texto <a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">aquí.</a>
    </div>
    <div class="close"><span class="icon icon-close01"></span></div>
</div>
<div class="search-overlay">
	<div class="search-overlay-inner">
		<span class="search-overlay-close-button">
			<span class="icon icon-close01"></span>
		</span>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad ">
	<div id="gpt-leaderboard-ad" class="ad-container"></div>
</div>










<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Cristina Pedroche y David Muñoz podrían estar esperando su primer hijo</h1>

					<h2 class="content-dek standard-dek"><p>La presentadora podría estar embarazada de su primer hijo.</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
										


	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	
	<div class="byline content-info-byline" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date"
				  datetime="2018-07-06T18:56:00Z"
				  data-publish-date="2018-07-06T18:56:00Z"
				  data-format="DD/MM/YYYY" >
									06/07/2018
							</time>
		</div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;name=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;description=La%20presentadora%20podr%C3%ADa%20estar%20esperando%20su%20primer%20hijo%20junto%20a%20David%20Mu%C3%B1oz.&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcristinapedroche-1530902687.jpg%3Fcrop%3D1xw%3A0.7506726457399103xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;text=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;subject=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					







		
		
	<div class="content-lede-image standard-lede-image">
		<div class="content-lede-image-wrap">
			
					
		
	<img class="zoomable lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?resize=768:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?resize=768:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedroche-1530902687.jpg?resize=980:* 980w"
		
				title=""
		alt=""
	/>

		
							
			
			<div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Gtres</span>		</div>
	
					</div>

									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;description=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcristinapedroche-1530902687.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text"><strong>Cristina Pedroche podría estar embarazada</strong> o eso es al menos lo que ha anunciado Kiko Hernández esta tarde en 'Sálvame'. Según el nuevo presentador de moda, se han puesto en contacto con el programa para decirles que vieron a la de Vallecas salir de una clínica  de su barrio. "<strong>Un</strong><strong>a </strong><strong>clínica frecuentada normalmente para hacerse ecografías y controles de embarazo"</strong>, confirmaba su fuente.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">Kiko Hernández reunía a todos los colaboradores para anunciar esta noticia "bombo" como lo ha calificado él. "Hace dos días vieron salir a Cristina Pedroche y David Muñoz de una clínica de Vallecas que es frecuentada normalmente por personas que van a hacerse ecografías y controles de embarazo". </p><p class="body-text">Kiko aprovechaba para felicitar a Cristina Pedroche: "Nuestras felicidades a Cristina y David si se confirma vuestro embarazo". </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original">
											

					
		
	<picture class="zoomable lazyload lazyload-in-view">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 75rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 40.625rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source>
		
		<img data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			alt=""
			title=""
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvamepedroche-1530903243.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
		/>
	</picture>

		
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;description=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsalvamepedroche-1530903243.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	

</div>
<p class="body-text">Una información que sería un poco contradictoria si miramos en el perfil de Instagram de la de Vallecas. Hace tan sólo seis días, Cristina publicaba un vídeo en el que confesaba que por ahora no tiene deseos de ser madre. </p><p class="body-text">"No, no creo que vaya a sentirme más completa por tener un bebé. -no, aunque me casara hace casi dos años no tengo por qué ser madre todavía. No, no quiero ser madre por ahora y quizás tampoco en el futuro. De verdad, dejemos que cada mujer haga lo que quiera con su vida y no presionemos. La maternidad es una opción que cada mujer debe poder elegir libremente", comentaba Cristina ante las cientos de preguntas sobre este tema por parte de sus seguidores tras haber publicado una foto con el bebé de una amiga.</p>


								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
<div class="end-of-content-module">
	<div class="eoc-ad"></div>
</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;name=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;description=La%20presentadora%20podr%C3%ADa%20estar%20esperando%20su%20primer%20hijo%20junto%20a%20David%20Mu%C3%B1oz.&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcristinapedroche-1530902687.jpg%3Fcrop%3D1xw%3A0.7506726457399103xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;text=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;description=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcristinapedroche-1530902687.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;subject=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22074769/terelu-campos-operacion-cancer-reaparece/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu Campos será operada el miércoles" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22074769/terelu-campos-operacion-cancer-reaparece/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-2-1530901074.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-2-1530901074.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-2-1530901074.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-2-1530901074.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-2-1530901074.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22074769/terelu-campos-operacion-cancer-reaparece/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu Campos será operada el miércoles" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22074769/terelu-campos-operacion-cancer-reaparece/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Terelu Campos será operada el miércoles
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22071925/ana-guerra-jadel-rumores-ruptura/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ana Guerra y Jadel, ¿han roto?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22071925/ana-guerra-jadel-rumores-ruptura/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jadel-ana-guerra-1530891241.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jadel-ana-guerra-1530891241.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jadel-ana-guerra-1530891241.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jadel-ana-guerra-1530891241.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jadel-ana-guerra-1530891241.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22071925/ana-guerra-jadel-rumores-ruptura/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ana Guerra y Jadel, ¿han roto?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22071925/ana-guerra-jadel-rumores-ruptura/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Ana Guerra y Jadel, ¿han roto?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			<div class="breaker-ad transporter-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22072368/kaley-cuoco-luna-miel-accidente/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La accidentada &#039;luna de miel&#039; de Kaley Cuoco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22072368/kaley-cuoco-luna-miel-accidente/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kaley-cuco-1530888691.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kaley-cuco-1530888691.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kaley-cuco-1530888691.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kaley-cuco-1530888691.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kaley-cuco-1530888691.jpg?crop=1.00xw:0.669xh;0,0.135xh&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22072368/kaley-cuoco-luna-miel-accidente/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La accidentada &#039;luna de miel&#039; de Kaley Cuoco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22072368/kaley-cuoco-luna-miel-accidente/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	La accidentada 'luna de miel' de Kaley Cuoco
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22071947/companeros-salvame-terelu-cancer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Sálvame&#039; se vuelca con Terelu" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22071947/companeros-salvame-terelu-cancer/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvame-presentador-kiko-hernandez-1530888410.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvame-presentador-kiko-hernandez-1530888410.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvame-presentador-kiko-hernandez-1530888410.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvame-presentador-kiko-hernandez-1530888410.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/salvame-presentador-kiko-hernandez-1530888410.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22071947/companeros-salvame-terelu-cancer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Sálvame&#039; se vuelca con Terelu" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22071947/companeros-salvame-terelu-cancer/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	'Sálvame' se vuelca con Terelu
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22071256/alessandro-lequio-cancer-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alessandro Lequio habla del cáncer de su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22071256/alessandro-lequio-cancer-hijo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequio-1530884423.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequio-1530884423.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequio-1530884423.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequio-1530884423.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequio-1530884423.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22071256/alessandro-lequio-cancer-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alessandro Lequio habla del cáncer de su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22071256/alessandro-lequio-cancer-hijo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	Alessandro Lequio habla del cáncer de su hijo
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22070556/terelu-luchadora-declaraciones-cancer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu, luchadora y optimista frente al cáncer" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22070556/terelu-luchadora-declaraciones-cancer/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-cancer-diezminutos-1530880535.jpg?crop=1.00xw:0.837xh;0,0.0190xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-cancer-diezminutos-1530880535.jpg?crop=1.00xw:0.837xh;0,0.0190xh&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-cancer-diezminutos-1530880535.jpg?crop=1.00xw:0.837xh;0,0.0190xh&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-cancer-diezminutos-1530880535.jpg?crop=1.00xw:0.837xh;0,0.0190xh&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-cancer-diezminutos-1530880535.jpg?crop=1.00xw:0.837xh;0,0.0190xh&amp;resize=768:* 980w"
		
				title="Terelu&#x20;Campos"
		alt="Terelu&#x20;Campos"
	/>

		
			
			<div class="content-type-icon">
			<i class="icon icon-video"></i>
		</div>
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22070556/terelu-luchadora-declaraciones-cancer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu, luchadora y optimista frente al cáncer" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22070556/terelu-luchadora-declaraciones-cancer/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Terelu, luchadora y optimista frente al cáncer
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22069555/sofia-vergara-instagram-foto-bikini/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía Vergara se pone nostálgica en Instagram" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22069555/sofia-vergara-instagram-foto-bikini/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sexy-1530874572.jpg?crop=1.00xw:0.570xh;0,0.0692xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sexy-1530874572.jpg?crop=1.00xw:0.570xh;0,0.0692xh&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sexy-1530874572.jpg?crop=1.00xw:0.570xh;0,0.0692xh&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sexy-1530874572.jpg?crop=1.00xw:0.570xh;0,0.0692xh&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sexy-1530874572.jpg?crop=1.00xw:0.570xh;0,0.0692xh&amp;resize=768:* 980w"
		
				title="Sof&#x00ED;a&#x20;Vergara&#x20;"
		alt="Sof&#x00ED;a&#x20;Vergara&#x00A0;"
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22069555/sofia-vergara-instagram-foto-bikini/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía Vergara se pone nostálgica en Instagram" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22069555/sofia-vergara-instagram-foto-bikini/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	Sofía Vergara se pone nostálgica en Instagram
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22069075/carmen-borrego-habla-cancer-terelu/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action=" Carmen Borrego habla del nuevo cáncer de Terelu" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22069075/carmen-borrego-habla-cancer-terelu/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carmen-borrego-1530872825.jpg?crop=1.00xw:0.334xh;0,0.0522xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carmen-borrego-1530872825.jpg?crop=1.00xw:0.334xh;0,0.0522xh&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carmen-borrego-1530872825.jpg?crop=1.00xw:0.334xh;0,0.0522xh&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carmen-borrego-1530872825.jpg?crop=1.00xw:0.334xh;0,0.0522xh&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carmen-borrego-1530872825.jpg?crop=1.00xw:0.334xh;0,0.0522xh&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22069075/carmen-borrego-habla-cancer-terelu/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action=" Carmen Borrego habla del nuevo cáncer de Terelu" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22069075/carmen-borrego-habla-cancer-terelu/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	 Carmen Borrego habla del nuevo cáncer de Terelu
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22069534/vanesa-romero-prometida-boda/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Vanesa Romero farda de anillaco!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22069534/vanesa-romero-prometida-boda/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-vanesa-romero-qmd-jpg-1530872239.jpg?crop=1.00xw:0.335xh;0,0.107xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-vanesa-romero-qmd-jpg-1530872239.jpg?crop=1.00xw:0.335xh;0,0.107xh&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-vanesa-romero-qmd-jpg-1530872239.jpg?crop=1.00xw:0.335xh;0,0.107xh&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-vanesa-romero-qmd-jpg-1530872239.jpg?crop=1.00xw:0.335xh;0,0.107xh&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-vanesa-romero-qmd-jpg-1530872239.jpg?crop=1.00xw:0.335xh;0,0.107xh&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22069534/vanesa-romero-prometida-boda/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Vanesa Romero farda de anillaco!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22069534/vanesa-romero-prometida-boda/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	¡Vanesa Romero farda de anillaco!
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22068829/terelu-campos-repaso-lucha-cancer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu Campos: así ha luchado contra el cáncer" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22068829/terelu-campos-repaso-lucha-cancer/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
					
					
		
	<img class="lazyload lazyload-in-view"
							src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-terelu-campos-dm-jpg-1527148890.jpg?crop=1.00xw:0.274xh;0,0.0214xh&amp;resize=480:*"

							
																															
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-terelu-campos-dm-jpg-1527148890.jpg?crop=1.00xw:0.274xh;0,0.0214xh&amp;resize=640:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-terelu-campos-dm-jpg-1527148890.jpg?crop=1.00xw:0.274xh;0,0.0214xh&amp;resize=768:* 650w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-terelu-campos-dm-jpg-1527148890.jpg?crop=1.00xw:0.274xh;0,0.0214xh&amp;resize=980:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portada-terelu-campos-dm-jpg-1527148890.jpg?crop=1.00xw:0.274xh;0,0.0214xh&amp;resize=768:* 980w"
		
				title=""
		alt=""
	/>

		
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22068829/terelu-campos-repaso-lucha-cancer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu Campos: así ha luchado contra el cáncer" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22068829/terelu-campos-repaso-lucha-cancer/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	Terelu Campos: así ha luchado contra el cáncer
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad">
	<div id="gpt-ad-leaderboard-bottom" class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g183286/cristina-pedroche-david-munoz-embarazada/" title="Cristina Pedroche y David Muñoz, ¿a por el &#039;baby&#039;?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cristina Pedroche y David Muñoz, ¿a por el &#039;baby&#039;?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g183286/cristina-pedroche-david-munoz-embarazada/">Cristina Pedroche y David Muñoz, ¿a por el 'baby'?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g158613/cristina-pedroche-y-david-munoz-se-han-casado-en-secreto/" title="Cristina Pedroche y David Muñoz, boda sorpresa" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cristina Pedroche y David Muñoz, boda sorpresa" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g158613/cristina-pedroche-y-david-munoz-se-han-casado-en-secreto/">Cristina Pedroche y David Muñoz, boda sorpresa</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g140430/cristina-pedroche-y-david-munoz-pasion-en-madrid/" title="Cristina Pedroche y David Muñoz, pasión en Madrid" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cristina Pedroche y David Muñoz, pasión en Madrid" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g140430/cristina-pedroche-y-david-munoz-pasion-en-madrid/">Cristina Pedroche y David Muñoz, pasión en Madrid</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g140180/cristina-pedroche-y-david-munoz-de-canas-por-vallecas/" title="Cristina Pedroche y David Muñoz, de cañas por Vallecas" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cristina Pedroche y David Muñoz, de cañas por Vallecas" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g140180/cristina-pedroche-y-david-munoz-de-canas-por-vallecas/">Cristina Pedroche y David Muñoz, de cañas por Vallecas</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g158776/cristina-pedroche-vuelve-de-mal-humor-de-su-luna-de-miel/" title="Pedroche, primer cumpleaños como señora de Muñoz" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Pedroche, primer cumpleaños como señora de Muñoz" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g158776/cristina-pedroche-vuelve-de-mal-humor-de-su-luna-de-miel/">Pedroche, primer cumpleaños como señora de Muñoz</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g205213/cristina-pedroche-habla-de-ser-madre-y-de-su-marido/" title="Cristina Pedroche, sobre Dabid Muñoz: &quot;Quiero tener un hijo suyo&quot;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cristina Pedroche, sobre Dabid Muñoz: &quot;Quiero tener un hijo suyo&quot;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g205213/cristina-pedroche-habla-de-ser-madre-y-de-su-marido/">Cristina Pedroche, sobre Dabid Muñoz: "Quiero tener un hijo suyo"</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/david-munoz/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="David Muñoz" data-vars-ga-outbound-link="https://www.quemedices.es/content/david-munoz/">David Muñoz</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/cristina-pedroche/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cristina Pedroche" data-vars-ga-outbound-link="https://www.quemedices.es/content/cristina-pedroche/">Cristina Pedroche</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus footer-social-menu-item "
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/" >Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/" >Acerca de Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/" >Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/" >Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank">Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank">Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank">Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank">Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml" >RSS</a></li></ul>
		</div>
	</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyload-in-view" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyload-in-view" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyload-in-view" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;name=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;description=La%20presentadora%20podr%C3%ADa%20estar%20esperando%20su%20primer%20hijo%20junto%20a%20David%20Mu%C3%B1oz.&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcristinapedroche-1530902687.jpg%3Fcrop%3D1xw%3A0.7506726457399103xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;text=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;description=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fcristinapedroche-1530902687.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22074922%2Fcristina-pedroche-embarazada%2F&amp;subject=%C2%A1Bombo%21%3A%20Cristina%20Pedroche%20podr%C3%ADa%20estar%20embarazada" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div class="embed-wrapper iframe-wrapper" >
	<div
		class="lazyload-in-view glimmerPlayer "
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
								data-dock="false"
				>
	</div>
</div>

	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyload-in-view" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.54d5a62.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.ee16e5e.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="require-js-script-tag" src="https://assets.hearstapps.com/sites/quemedices/assets/js/dist/app/viewcontrollers/Article.8d555b6.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

