


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Rafa Mora y Marian Flores opinan sobre el conflicto entre Kiko y Diego Matamoros</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Rafa Mora y Marian Flores opinan sobre el conflicto entre Kiko y Diego Matamoros">
<meta name="description" content="La polémica entre padre e hijo está siendo la noticia del verano. Ni los Reyes están ocupando tantas horas de televisión ni tantas páginas de revistas... Ahora se meten en el &#039;lío&#039; Rafa Mora y la mismísima Marian Flores.">
<meta name="keywords" content="Diego Matamoros, Kiko Matamoros, Rafa Mora, Sálvame, Rafa Mora habla de la boda de diego matamoros, Rafa Mora defiende a kiko matamoros, Rafa Mora sálvame, marian flores, marian flores habla de la polémica de kiko y diego matamoros, marian flores sálvame, marian flores declaraciones">
<meta name="og:title" content="¿Kiko o Diego? Rafa Mora y Marian Flores responden" property="og:title">
<meta name="og:description" content="La polémica entre padre e hijo está siendo la noticia del verano. Ni los Reyes están ocupando tantas horas de televisión ni tantas páginas de revistas... Ahora se meten en el &#039;lío&#039; Rafa Mora y la mismísima Marian Flores." property="og:description">
<meta name="article:modified_time" content="2018-08-07 06:45:04" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a22664326/rafa-mora-marian-flores-posicionan-guerra-matamoros/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=0.751xw:1.00xh;0.109xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-08-07 05:22:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,Marian Flores,Diego Matamoros,Rafa Mora,salvame,Kiko Matamoros">
<meta name="sailthru.date" content="2018-08-07T17:22:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=0.751xw:1.00xh;0.109xw,0">
<meta name="sailthru.socialtitle" content="¿Kiko o Diego? Rafa Mora y Marian Flores responden">
<meta name="sailthru.excerpt" content="La polémica entre Kiko y Diego Matamoros está dando mucho de que hablar. Si este lunes era el Defensor del espectador quien se defendía de las acusaciones de su hijo, que asegura que su padre habría cobrado unos 16.000 euros por las fotografías que se hizo durante la boda con...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a22664326/rafa-mora-marian-flores-posicionan-guerra-matamoros/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp22664326/rafa-mora-marian-flores-posicionan-guerra-matamoros/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.022be22.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.b4a82b7">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22664326\/rafa-mora-marian-flores-posicionan-guerra-matamoros\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22664326\/rafa-mora-marian-flores-posicionan-guerra-matamoros\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp22664326\/rafa-mora-marian-flores-posicionan-guerra-matamoros\/","autoSocial":"timely","collection":[],"createDate":{"year":"2018","month":"08","day":"07","hour":"16","minute":"08"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.22664326","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/kiko-diego-matamoros-1533662413.jpg?crop=0.75xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/kiko-diego-matamoros-1533662413.jpg"},"modifiedDate":{"year":"2018","month":"08","day":"07","hour":"18","minute":"45"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22664326\/rafa-mora-marian-flores-posicionan-guerra-matamoros\/","publishDate":{"year":"2018","month":"08","day":"07","hour":"17","minute":"22"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Marian Flores","Diego Matamoros","Rafa Mora","salvame","Kiko Matamoros"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Rafa Mora y Marian Flores opinan sobre el conflicto entre Kiko y Diego Matamoros","type":"News","universalID":"quemedices.article.22664326","wordCount":703};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Rafa Mora y Marian Flores opinan sobre el conflicto entre Kiko y Diego Matamoros","contentId":"quemedices.article.22664326","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22664326\/rafa-mora-marian-flores-posicionan-guerra-matamoros\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a22664326\/rafa-mora-marian-flores-posicionan-guerra-matamoros\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1533662520","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":703};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a22664326/rafa-mora-marian-flores-posicionan-guerra-matamoros/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2018","month":"08","day":"07","hour":"16","minute":"08"},"displayType":"Standard Article","display_id":"22664326","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"dd46445b-ebef-4a61-86d4-dc66dd67164b","universalId":"quemedices.article.22664326","images":{"lede":{"width":1024,"height":768,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=0.75xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg"},"social":{"width":1024,"height":768,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=0.751xw:1.00xh;0.109xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg"}},"modifiedDate":{"year":"2018","month":"08","day":"07","hour":"18","minute":"45"},"selectedMedia":{"1afd5596-bfa7-4626-bf25-f8caa8f5ce98":{"contentMediaId":"1afd5596-bfa7-4626-bf25-f8caa8f5ce98","selectedCrop":"2x1","role":4,"order":0,"text":"","destUrl":""},"710b82ef-8075-4562-af9e-1d77be5966fe":{"contentMediaId":"710b82ef-8075-4562-af9e-1d77be5966fe","selectedCrop":"2x1","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2018","month":"08","day":"07","hour":"17","minute":"22"},"slug":"rafa-mora-marian-flores-posicionan-guerra-matamoros","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Marian Flores","Diego Matamoros","Rafa Mora","salvame","Kiko Matamoros"],"themes":["TV","Celebrity","Entertainment"],"title":"Rafa Mora y Marian Flores opinan sobre el conflicto entre Kiko y Diego Matamoros","wordCount":703},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a22664326/rafa-mora-marian-flores-posicionan-guerra-matamoros/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article">
			
				




<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button" href="/sitemap/" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/supervivientes"  >Supervivientes</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li></ul>

										
										

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus nav-item "
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="/search/" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<!-- menus/sidepanel -->


<nav class="sidepanel">
	<span class="sidepanel-close-button">
		<span class="icon icon-close01"></span>
	</span>

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="/search/" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/"  >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  >QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  >Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/"  >Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div class="search-overlay">
	<div class="search-overlay-inner">
		<span class="search-overlay-close-button">
			<span class="icon icon-close01"></span>
		</span>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad ">
	<div id="gpt-leaderboard-ad" class="ad-container"></div>
</div>










<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Rafa Mora y Marian Flores opinan sobre el conflicto entre Kiko y Diego Matamoros</h1>

					<h2 class="content-dek standard-dek"><p>La polémica entre padre e hijo está siendo la noticia del verano. Ni los Reyes están ocupando tantas horas de televisión ni tantas páginas de revistas... Ahora se meten en el 'lío' Rafa Mora y la mismísima Marian Flores.</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
										



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	
	<div class="byline content-info-byline" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date"
				  datetime="2018-08-07T17:22:00Z"
				  data-publish-date="2018-08-07T17:22:00Z"
				  data-format="DD/MM/YYYY" >
									07/08/2018
							</time>
		</div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;name=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;description=La%20pol%C3%A9mica%20entre%20padre%20e%20hijo%20est%C3%A1%20siendo%20la%20noticia%20del%20verano.%20Ni%20los%20Reyes%20est%C3%A1n%20ocupando%20tantas%20horas%20de%20televisi%C3%B3n%20ni%20tantas%20p%C3%A1ginas%20de%20revistas...%20Ahora%20se%20meten%20en%20el%20%27l%C3%ADo%27%20Rafa%20Mora%20y%20la%20mism%C3%ADsima%20Marian%20Flores.&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fkiko-diego-matamoros-1533662413.jpg%3Fcrop%3D1.00xw%3A0.668xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;text=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;subject=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					








		
		

	<div class="content-lede-image standard-lede-image">
		<div class="content-lede-image-wrap aspect-ratio-2x1" >
				
	
	<img class="zoomable lazyload lazyimage" alt="Kiko&#x20;y&#x20;Diego&#x20;Matamoros&#x20;en&#x20;guerra" title="Kiko&#x20;y&#x20;Diego&#x20;Matamoros"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0.0184xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0.0184xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0.0184xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-diego-matamoros-1533662413.jpg?crop=1.00xw:0.668xh;0,0.0184xh&amp;resize=980:* 980w"
	/>

	
							
			
			<div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">GJB</span>		</div>
	
					</div>

									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;description=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fkiko-diego-matamoros-1533662413.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">La <span class="redactor-unlink">polémica entre Kiko y Diego Matamoro</span>s está dando mucho de que hablar. Si este lunes era el Defensor del espectador quien se defendía de las acusaciones de su hijo, que asegura que <strong>su padre habría cobrado unos 16.000 euros por las fotografías que se hizo durante la boda con su ex, Marian Flores</strong>. Un enfrentamiento del que está opinando todo el mundo, sobre todo los colaboradores de 'Sálvame'. Y esta vez le ha tocado el turno a <strong>Rafa Mora, que ha hecho un parón en sus vacaciones</strong> en Menorca para hablar del tema; eso sí, sin dejar de marcar musculitos.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<p class="body-text">La pregunta era clara: ¿Es posible que Kiko haya cobrado por detrás de su hijo? Rafa luciendo palmito en bañador, ha respondido: <strong>"</strong><strong>Yo creo que no, es una opinión mía". </strong>Además, tiene sus argumentos ya que él fue uno de los invitados de la que se está convirtiendo en la boda del año. Ya quisieran Meghan Markle y Harry... "Yo me baso en que el día de la boda que estuve hablando con Kiko. Me dijo que le parecía un despropósito, que por qué querían manchar un día tan bonito", ha contado Mora. Para añadir que <strong>le notó incómodo "desde el minuto uno".</strong></p><p class="body-text"><strong></strong></p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header">
		Kiko responde a su hijo
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a22655054/kiko-matamoros-responde-diego-matamoros-boda-salvame/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22655054/kiko-matamoros-responde-diego-matamoros-boda-salvame/" data-vars-ga-call-to-action="Kiko y Diego, una relación herida de muerte" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
	<img class="" alt="Kiko&#x20;Matamoros&#x20;responde&#x20;a&#x20;su&#x20;hijo&#x20;Diego&#x20;Matamoros&#x20;en&#x20;s&#x00E1;lvame" title="Kiko&#x20;Matamoros"
		src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-responde-diego-matamoros-sa-lvame-02-1533576561.jpg?crop=1xw:0.9621559633027523xh;center,top&amp;resize=300:*"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-responde-diego-matamoros-sa-lvame-02-1533576561.jpg?crop=1xw:0.9621559633027523xh;center,top&amp;resize=300:*"
		data-sizes="auto"
		srcset=""
	/>

	
					</div>
					<div class="editorial-link-item-title">Kiko y Diego, una relación herida de muerte</div>
				</a>
						</div>
</div>

<p class="body-text">Según el extronista, <strong>él vio cómo llegó Álex, el representante de Diego, cuando Kiko estaba hablando con él para decirle si le importaba hacerse una foto con su hijo</strong> en el embarcadero. El Defensor del espectador dejó su conversación con Rafa para ir a hacerse la fotografía. "Yo entiendo que si eso lo tenían hablado de antes no viene a preguntarle (el fotógrafo)", comenta. También explica que <strong>"sí es cierto que cuando se terminaron las fotos –en menos de 10 minutos– Kiko se fue del recinto".</strong><br></p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text">Además, Rafa cree que si Kiko <strong>se marchó tan pronto de la celebración fue porque "se sentía bastante incómodo"</strong>. Comenta que "incluso dejé a mis amigos un poco de lado para estar con él".</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-2x1">
	<div class="embed-image-wrap aspect-ratio-2x1" >
													
	
	<picture class="zoomable lazyload lazyimage">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-habla-boda-diego-matamoros-1533667458.jpg?crop=1.00xw:0.895xh;0,0.0833xh&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-habla-boda-diego-matamoros-1533667458.jpg?crop=1.00xw:0.895xh;0,0.0833xh&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-habla-boda-diego-matamoros-1533667458.jpg?crop=1.00xw:0.895xh;0,0.0833xh&amp;resize=640:*" media="(min-width: 30rem)"></source>
				<img alt="Rafa&#x20;Mora&#x20;habla&#x20;de&#x20;la&#x20;pol&#x00E9;mica&#x20;entre&#x20;Diego&#x20;y&#x20;Kiko&#x20;Matamoros&#x20;en&#x20;s&#x00E1;lvame" title="Rafa&#x20;Mora"
							class="lazyimage lazyload"
						data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-habla-boda-diego-matamoros-1533667458.jpg?crop=1.00xw:0.895xh;0,0.0833xh&amp;resize=480:*"
		/>
	</picture>

	
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;description=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Frafa-mora-habla-boda-diego-matamoros-1533667458.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecincno</span>		</div>
	

</div>
<p class="body-text">Esta versión es totalmente opuesta a la que dio Diego en 'Sábado Deluxe'. Unas declaraciones que Mora cree que se han visto influenciadas por alguien. <strong>"Yo creo que Kiko no ha cobrado pero que a Diego le han convencido de que sí lo ha hecho, ha habido un cambio de actitud brutal".</strong> Y es que al parecer, Diego "estaba muy emocionado y muy contento" de que su padre fuera a la boda, incluso asegura que tanto él como Laura se pusieron a llorar cuando se enteraron de que iba a asistir.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-leaderboard-0" class="ad-container"></div>
</div>
<div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-rail-0" class="ad-container"></div>
</div>





<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header">
		Así comenzó todo...
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a22644228/diego-matamoros-sabado-deluxe-contra-kiko/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22644228/diego-matamoros-sabado-deluxe-contra-kiko/" data-vars-ga-call-to-action="Diego Matamoros no quiere saber nada más de Kiko" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
	<img class="" alt="image" title="image"
		src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-deluxe-1533416168.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=300:*"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-deluxe-1533416168.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=300:*"
		data-sizes="auto"
		srcset=""
	/>

	
					</div>
					<div class="editorial-link-item-title">Diego Matamoros no quiere saber nada más de Kiko</div>
				</a>
						</div>
</div>

<p class="body-text">Una emoción que también notó en el colaborador, del que vio un lado que desconocía: "Le vi emocionado, vi un lado de Kiko un poco sensible y me pareció que se iba cabizbajo. <strong>Lo vi orgulloso de ver a su hijo casarse</strong>". </p><h3 class="body-h3">Marian Flores rompe su silencio</h3><p class="body-text">Antes de lanzarse al agua como un pececillo, Rafa ha dejado claro que no sabe quién es la persona que ha contado que Kiko se embolsado dinero por las dichosas fotos. Aunque lo que cree que hay entre padre e hijo es <strong>"</strong><strong>un problema de egos".</strong></p><p class="body-text"><span></span>Por si fuera poco, <strong>Marian Flores</strong>, otra de las protagonistas, ha roto su silencio. Pero ella ha echado pestes de su ex defendiendo a capa y espada a su hijo. Marian asegura que<strong> fue educada y por eso le tendió la mano</strong> pero que después de cómo le ha tratado durante 20 años no se iba a levantar a darle un beso. El polémico beso, que jamás existió, podría haber subido el caché de Kiko según su ex. </p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-1" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-2x1">
	<div class="embed-image-wrap aspect-ratio-2x1" >
													
	
	<picture class="zoomable lazyload lazyimage">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marian-flores-habla-sa-lvame-1533662454.jpg?crop=1.00xw:0.887xh;0,0.0765xh&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marian-flores-habla-sa-lvame-1533662454.jpg?crop=1.00xw:0.887xh;0,0.0765xh&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marian-flores-habla-sa-lvame-1533662454.jpg?crop=1.00xw:0.887xh;0,0.0765xh&amp;resize=640:*" media="(min-width: 30rem)"></source>
				<img alt="image" title="image"
							class="lazyimage lazyload"
						data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marian-flores-habla-sa-lvame-1533662454.jpg?crop=1.00xw:0.887xh;0,0.0765xh&amp;resize=480:*"
		/>
	</picture>

	
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;description=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fmarian-flores-habla-sa-lvame-1533662454.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	

</div>
<p class="body-text">Además, confiesa que prefirió que Laura fuera la madrina para evitar la foto de familia con Kiko, su hijo, su mujer y los padres de ella. Y finiquita su intervención con un dardo envenenado: <strong>"P</strong><strong>ara mí esta persona no se merece que yo hable de él, encima es darle de comer".</strong></p>


								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
<div class="end-of-content-module">
	<div class="eoc-ad"></div>
</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;name=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;description=La%20pol%C3%A9mica%20entre%20padre%20e%20hijo%20est%C3%A1%20siendo%20la%20noticia%20del%20verano.%20Ni%20los%20Reyes%20est%C3%A1n%20ocupando%20tantas%20horas%20de%20televisi%C3%B3n%20ni%20tantas%20p%C3%A1ginas%20de%20revistas...%20Ahora%20se%20meten%20en%20el%20%27l%C3%ADo%27%20Rafa%20Mora%20y%20la%20mism%C3%ADsima%20Marian%20Flores.&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fkiko-diego-matamoros-1533662413.jpg%3Fcrop%3D1.00xw%3A0.668xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;text=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;description=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fkiko-diego-matamoros-1533662413.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;subject=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22663484/beckham-atrapados-terremoto-bali/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los Beckham, atrapados tras un terremoto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22663484/beckham-atrapados-terremoto-bali/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-victoria-beckham-1533653860.jpg?crop=1.00xw:0.398xh;0.00163xw,0.280xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-victoria-beckham-1533653860.jpg?crop=1.00xw:0.398xh;0.00163xw,0.280xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-victoria-beckham-1533653860.jpg?crop=1.00xw:0.398xh;0.00163xw,0.280xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-victoria-beckham-1533653860.jpg?crop=1.00xw:0.398xh;0.00163xw,0.280xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/david-victoria-beckham-1533653860.jpg?crop=1.00xw:0.398xh;0.00163xw,0.280xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22663484/beckham-atrapados-terremoto-bali/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los Beckham, atrapados tras un terremoto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22663484/beckham-atrapados-terremoto-bali/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Los Beckham, atrapados tras un terremoto
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22662816/sara-carbonero-retoque-cara/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sara Carbonero ¿se ha retocado la cara?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22662816/sara-carbonero-retoque-cara/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Sara&#x20;Carbonero" title="Sara&#x20;Carbonero"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sara-carbonero-1533650891.jpg?crop=1.00xw:0.753xh;0,0.0440xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sara-carbonero-1533650891.jpg?crop=1.00xw:0.753xh;0,0.0440xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sara-carbonero-1533650891.jpg?crop=1.00xw:0.753xh;0,0.0440xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sara-carbonero-1533650891.jpg?crop=1.00xw:0.753xh;0,0.0440xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sara-carbonero-1533650891.jpg?crop=1.00xw:0.753xh;0,0.0440xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22662816/sara-carbonero-retoque-cara/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sara Carbonero ¿se ha retocado la cara?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22662816/sara-carbonero-retoque-cara/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Sara Carbonero ¿se ha retocado la cara?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			<div class="breaker-ad transporter-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22662637/aitana-ocana-parecido-lucia-ramos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La gemela perdida de Aitana es una conocida actriz" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22662637/aitana-ocana-parecido-lucia-ramos/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aitana-ocana-1533649687.jpg?crop=1.00xw:0.945xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aitana-ocana-1533649687.jpg?crop=1.00xw:0.945xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aitana-ocana-1533649687.jpg?crop=1.00xw:0.945xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aitana-ocana-1533649687.jpg?crop=1.00xw:0.945xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aitana-ocana-1533649687.jpg?crop=1.00xw:0.945xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22662637/aitana-ocana-parecido-lucia-ramos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La gemela perdida de Aitana es una conocida actriz" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22662637/aitana-ocana-parecido-lucia-ramos/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	La gemela perdida de Aitana es una conocida actriz
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22661804/sofia-suescun-alejandro-albala-han-vuelto-prueba/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía y Alejandro: la prueba de que han vuelto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22661804/sofia-suescun-alejandro-albala-han-vuelto-prueba/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Sof&#x00ED;a&#x20;Suescun&#x20;y&#x20;Alejandro&#x20;Albal&#x00E1;&#x20;en&#x20;el&#x20;plat&#x00F3;&#x20;de&#x20;Supervivientes" title="Sof&#x00ED;a&#x20;Suescun&#x20;y&#x20;Alejandro&#x20;Albal&#x00E1;&#x20;en&#x20;el&#x20;plat&#x00F3;&#x20;de&#x20;Supervivientes"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-sofia-suescun-debate-supervivientes-jpg-1529307681.jpg?crop=0.529xw:0.471xh;0.471xw,0.263xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-sofia-suescun-debate-supervivientes-jpg-1529307681.jpg?crop=0.529xw:0.471xh;0.471xw,0.263xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-sofia-suescun-debate-supervivientes-jpg-1529307681.jpg?crop=0.529xw:0.471xh;0.471xw,0.263xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-sofia-suescun-debate-supervivientes-jpg-1529307681.jpg?crop=0.529xw:0.471xh;0.471xw,0.263xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-sofia-suescun-debate-supervivientes-jpg-1529307681.jpg?crop=0.529xw:0.471xh;0.471xw,0.263xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22661804/sofia-suescun-alejandro-albala-han-vuelto-prueba/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía y Alejandro: la prueba de que han vuelto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22661804/sofia-suescun-alejandro-albala-han-vuelto-prueba/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Sofía y Alejandro: la prueba de que han vuelto
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22660835/adara-molinero-embarazada-ecografia-cara-bebe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara Molinero comparte su foto más especial" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660835/adara-molinero-embarazada-ecografia-cara-bebe/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Adara&#x20;Molinero&#x20;en&#x20;una&#x20;de&#x20;sus&#x20;fotograf&#x00ED;as&#x20;de&#x20;Instagram" title="Adara&#x20;Molinero"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1533638943.jpg?crop=1.00xw:0.414xh;0,0.279xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1533638943.jpg?crop=1.00xw:0.414xh;0,0.279xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1533638943.jpg?crop=1.00xw:0.414xh;0,0.279xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1533638943.jpg?crop=1.00xw:0.414xh;0,0.279xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1533638943.jpg?crop=1.00xw:0.414xh;0,0.279xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22660835/adara-molinero-embarazada-ecografia-cara-bebe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara Molinero comparte su foto más especial" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660835/adara-molinero-embarazada-ecografia-cara-bebe/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	Adara Molinero comparte su foto más especial
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22661186/pasado-omar-montes-novio-chabelita-myhyv-cantante/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Omar Montes: así era antes de conocer a Chabelita" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22661186/pasado-omar-montes-novio-chabelita-myhyv-cantante/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Omar&#x20;Montes" title="Omar&#x20;Montes"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-montes-pasado-00-1533641048.jpg?crop=1.00xw:0.670xh;0,0.222xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-montes-pasado-00-1533641048.jpg?crop=1.00xw:0.670xh;0,0.222xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-montes-pasado-00-1533641048.jpg?crop=1.00xw:0.670xh;0,0.222xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-montes-pasado-00-1533641048.jpg?crop=1.00xw:0.670xh;0,0.222xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-montes-pasado-00-1533641048.jpg?crop=1.00xw:0.670xh;0,0.222xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22661186/pasado-omar-montes-novio-chabelita-myhyv-cantante/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Omar Montes: así era antes de conocer a Chabelita" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22661186/pasado-omar-montes-novio-chabelita-myhyv-cantante/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Omar Montes: así era antes de conocer a Chabelita
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22660300/kourtney-kardashian-kim-kardashian-pelea/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kim y Kourtney Kardashian, de hermanas a enemigas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660300/kourtney-kardashian-kim-kardashian-pelea/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Kourtney&#x20;y&#x20;Kim&#x20;Kardashian&#x20;pelea" title="Kourtney&#x20;y&#x20;Kim&#x20;Kardashian&#x20;pelea"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-y-kourtney-kardashian-1533634051.jpg?crop=1.00xw:0.672xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-y-kourtney-kardashian-1533634051.jpg?crop=1.00xw:0.672xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-y-kourtney-kardashian-1533634051.jpg?crop=1.00xw:0.672xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-y-kourtney-kardashian-1533634051.jpg?crop=1.00xw:0.672xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-y-kourtney-kardashian-1533634051.jpg?crop=1.00xw:0.672xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22660300/kourtney-kardashian-kim-kardashian-pelea/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kim y Kourtney Kardashian, de hermanas a enemigas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660300/kourtney-kardashian-kim-kardashian-pelea/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	Kim y Kourtney Kardashian, de hermanas a enemigas
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22660174/justin-bieber-hailey-baldwin-nueva-cita-nueva-york/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Justin Bieber y su chica la &#039;lían&#039; en Nueva York" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660174/justin-bieber-hailey-baldwin-nueva-cita-nueva-york/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Justin&#x20;Bieber&#x20;y&#x20;Hailey&#x20;Baldwin&#x20;por&#x20;las&#x20;calles&#x20;de&#x20;Nueva&#x20;York" title="Justin&#x20;Bieber&#x20;y&#x20;Hailey&#x20;Baldwin"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-hailey-1533631992.jpg?crop=1.00xw:0.862xh;0,0.0468xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-hailey-1533631992.jpg?crop=1.00xw:0.862xh;0,0.0468xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-hailey-1533631992.jpg?crop=1.00xw:0.862xh;0,0.0468xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-hailey-1533631992.jpg?crop=1.00xw:0.862xh;0,0.0468xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-hailey-1533631992.jpg?crop=1.00xw:0.862xh;0,0.0468xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22660174/justin-bieber-hailey-baldwin-nueva-cita-nueva-york/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Justin Bieber y su chica la &#039;lían&#039; en Nueva York" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660174/justin-bieber-hailey-baldwin-nueva-cita-nueva-york/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Justin Bieber y su chica la 'lían' en Nueva York
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22660020/beyonce-entrevista-vogue-a-punto-de-morir/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Beyonce confiesa que estuvo a punto de morir" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660020/beyonce-entrevista-vogue-a-punto-de-morir/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Beyonc&#x00E9;" title="Beyonc&#x00E9;"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beyonce-00-1533632672.jpg?crop=1.00xw:0.691xh;0,0.0717xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beyonce-00-1533632672.jpg?crop=1.00xw:0.691xh;0,0.0717xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beyonce-00-1533632672.jpg?crop=1.00xw:0.691xh;0,0.0717xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beyonce-00-1533632672.jpg?crop=1.00xw:0.691xh;0,0.0717xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beyonce-00-1533632672.jpg?crop=1.00xw:0.691xh;0,0.0717xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22660020/beyonce-entrevista-vogue-a-punto-de-morir/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Beyonce confiesa que estuvo a punto de morir" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22660020/beyonce-entrevista-vogue-a-punto-de-morir/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Beyonce confiesa que estuvo a punto de morir
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a22659722/irene-rosales-belen-rodriguez-mismo-vestido/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué comparten Irene Rosales y Belén Rodríguez?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22659722/irene-rosales-belen-rodriguez-mismo-vestido/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Irene&#x20;Rosales" title="Irene&#x20;Rosales&#x20;y&#x20;Bel&#x00E9;n&#x20;Rodr&#x00ED;guez&#x20;comparten&#x20;vestido"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-rosales-lead-ok-1533632623.jpg?crop=1.00xw:0.670xh;0,0.0283xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-rosales-lead-ok-1533632623.jpg?crop=1.00xw:0.670xh;0,0.0283xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-rosales-lead-ok-1533632623.jpg?crop=1.00xw:0.670xh;0,0.0283xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-rosales-lead-ok-1533632623.jpg?crop=1.00xw:0.670xh;0,0.0283xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-rosales-lead-ok-1533632623.jpg?crop=1.00xw:0.670xh;0,0.0283xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a22659722/irene-rosales-belen-rodriguez-mismo-vestido/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué comparten Irene Rosales y Belén Rodríguez?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a22659722/irene-rosales-belen-rodriguez-mismo-vestido/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	¿Qué comparten Irene Rosales y Belén Rodríguez?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad">
	<div id="gpt-ad-leaderboard-bottom" class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g271210/rafa-mora-de-la-depresion-kiko-rivera/" title="¿Qué opina Rafa Mora de la depresión de Kiko Rivera?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Qué opina Rafa Mora de la depresión de Kiko Rivera?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g271210/rafa-mora-de-la-depresion-kiko-rivera/">¿Qué opina Rafa Mora de la depresión de Kiko Rivera?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22158156/rafa-mora-desnudo-boda-diego-matamoros/" title="¡Rafa Mora se desnuda!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Rafa Mora se desnuda!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22158156/rafa-mora-desnudo-boda-diego-matamoros/">¡Rafa Mora se desnuda!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22154420/kiko-matamoros-arremete-mar-flores-boda-diego/" title="Kiko Matamoros explota contra Mar Flores" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko Matamoros explota contra Mar Flores" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22154420/kiko-matamoros-arremete-mar-flores-boda-diego/">Kiko Matamoros explota contra Mar Flores</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g167330/la-vida-de-marian-flores-en-caida-libre/" title="Marian Flores descubre que Kiko Matamoros nunca la quiso" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Marian Flores descubre que Kiko Matamoros nunca la quiso" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g167330/la-vida-de-marian-flores-en-caida-libre/">Marian Flores descubre que Kiko Matamoros nunca la quiso</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22225367/kiko-matamoros-habla-boda-hijo-diego-salvame/" title="Kiko Matamoros habla sobre la boda de su hijo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko Matamoros habla sobre la boda de su hijo" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22225367/kiko-matamoros-habla-boda-hijo-diego-salvame/">Kiko Matamoros habla sobre la boda de su hijo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22655054/kiko-matamoros-responde-diego-matamoros-boda-salvame/" title="Kiko y Diego, una relación herida de muerte" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko y Diego, una relación herida de muerte" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22655054/kiko-matamoros-responde-diego-matamoros-boda-salvame/">Kiko y Diego, una relación herida de muerte</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/marian-flores/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Marian Flores" data-vars-ga-outbound-link="https://www.quemedices.es/content/marian-flores/">Marian Flores</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/diego-matamoros/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Diego Matamoros" data-vars-ga-outbound-link="https://www.quemedices.es/content/diego-matamoros/">Diego Matamoros</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/rafa-mora/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Rafa Mora" data-vars-ga-outbound-link="https://www.quemedices.es/content/rafa-mora/">Rafa Mora</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/salvame/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="salvame" data-vars-ga-outbound-link="https://www.quemedices.es/content/salvame/">salvame</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/kiko-matamoros/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko Matamoros" data-vars-ga-outbound-link="https://www.quemedices.es/content/kiko-matamoros/">Kiko Matamoros</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus footer-social-menu-item "
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  >Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  >Acerca de Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  >Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  >Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>
	</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;name=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;description=La%20pol%C3%A9mica%20entre%20padre%20e%20hijo%20est%C3%A1%20siendo%20la%20noticia%20del%20verano.%20Ni%20los%20Reyes%20est%C3%A1n%20ocupando%20tantas%20horas%20de%20televisi%C3%B3n%20ni%20tantas%20p%C3%A1ginas%20de%20revistas...%20Ahora%20se%20meten%20en%20el%20%27l%C3%ADo%27%20Rafa%20Mora%20y%20la%20mism%C3%ADsima%20Marian%20Flores.&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fkiko-diego-matamoros-1533662413.jpg%3Fcrop%3D1.00xw%3A0.668xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;text=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;description=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fkiko-diego-matamoros-1533662413.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa22664326%2Frafa-mora-marian-flores-posicionan-guerra-matamoros%2F&amp;subject=%C2%BFKiko%20o%20Diego%3F%20Rafa%20Mora%20y%20Marian%20Flores%20responden" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			<div class="embed-wrapper iframe-wrapper" >
	<div
		class="lazyload-in-view glimmerPlayer "
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
								data-dock="false"
				>
	</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.941d7f9.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.563bd1f.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="require-js-script-tag" src="https://assets.hearstapps.com/sites/quemedices/assets/js/dist/app/viewcontrollers/Article.12f2974.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

