


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Las vacaciones más calientes de Tamara Gorro y Ezequiel Garay</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Las vacaciones más calientes de Tamara Gorro y Ezequiel Garay">
<meta name="description" content="La influencer Tamara Gorro y el futbolista Ezequiel Garay decidieron dejar a los niños por unos días para desconectar y cargar pilas en un entorno natural que les ha hecho aflorar sus sentimientos más calientes... ¡y se han tirado casi todas las vacaciones en pelota picada!">
<meta name="keywords" content="ezequiel garay, tamara gorro, tamara gorro viaje, tamara gorro viaje valle de guadalest, valle de guadalest, tamara gorro valencia, tamara gorro alicante, tamara gorro fotos sexy, tamara gorro desnuda, tamara gorro ezequiel garay desnudos, tamara gorro marido, tamara gorro pareja, tamara gorro hijos, ">
<meta name="og:title" content="Tamara Gorro y Ezequiel Garay, sus vacaciones más &#039;hot&#039;" property="og:title">
<meta name="og:description" content="Se han tirado casi todas las vacaciones en pelota picada..." property="og:description">
<meta name="article:modified_time" content="2018-11-19 01:22:27" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a25221346/tamara-gorro-desnuda-vacaciones-ezequiel-garay/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=1.00xw:0.794xh;0,0.0593xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=1.00xw:0.794xh;0,0.0593xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.634xw:1.00xh;0.205xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-11-19 01:22:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,ezequiel garay,tamara  gorro">
<meta name="sailthru.date" content="2018-11-19T13:22:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=1.00xw:0.794xh;0,0.0593xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.634xw:1.00xh;0.205xw,0">
<meta name="sailthru.socialtitle" content="Tamara Gorro y Ezequiel Garay, sus vacaciones más &#039;hot&#039;">
<meta name="sailthru.excerpt" content="Tamara Gorro es un ser humano y, como tal, a veces también se harta de la ciudad. Por eso, este fin de semana, la influencer ha querido desconectar por completo de familia, niños, tráfico y ruido en un paradisíaco hotel de la sierra de Alicante. Y no ha desconectado de...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.1c0d767be3527ddfe486.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.d2ea2def986b0650562e350777aded53.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.4264b55.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a25221346/tamara-gorro-desnuda-vacaciones-ezequiel-garay/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.4264b55.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.d12ee62">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25221346\/tamara-gorro-desnuda-vacaciones-ezequiel-garay\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25221346\/tamara-gorro-desnuda-vacaciones-ezequiel-garay\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp25221346\/tamara-gorro-desnuda-vacaciones-ezequiel-garay\/","autoSocial":"timely","collection":[],"createDate":{"year":"2018","month":"11","day":"19","hour":"12","minute":"48"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.25221346","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.6316666666666667xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg"},"modifiedDate":{"year":"2018","month":"11","day":"19","hour":"13","minute":"22"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25221346\/tamara-gorro-desnuda-vacaciones-ezequiel-garay\/","publishDate":{"year":"2018","month":"11","day":"19","hour":"13","minute":"22"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["ezequiel garay","tamara  gorro"],"template":"article","themes":["Travel","Celebrity","Entertainment"],"title":"Las vacaciones m\u00e1s sensuales de Tamara Gorro y Ezequiel Garay","type":"News","universalID":"quemedices.article.25221346","wordCount":411};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":4,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Las vacaciones m\u00e1s sensuales de Tamara Gorro y Ezequiel Garay","contentId":"quemedices.article.25221346","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25221346\/tamara-gorro-desnuda-vacaciones-ezequiel-garay\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25221346\/tamara-gorro-desnuda-vacaciones-ezequiel-garay\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1542633720","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Travel","Celebrity","Entertainment"],"articleLength":411};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.baeaf8ece029c964be31.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a25221346/tamara-gorro-desnuda-vacaciones-ezequiel-garay/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2018","month":"11","day":"19","hour":"12","minute":"48"},"displayType":"Standard Article","display_id":"25221346","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":4,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"d2ab27d3-1a41-47c5-8ebe-6a3a2583024b","universalId":"quemedices.article.25221346","images":{"lede":{"width":1200,"height":758,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.6316666666666667xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg"},"social":{"width":1200,"height":758,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.634xw:1.00xh;0.205xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg"}},"modifiedDate":{"year":"2018","month":"11","day":"19","hour":"13","minute":"22"},"selectedMedia":[],"publishDate":{"year":"2018","month":"11","day":"19","hour":"13","minute":"22"},"slug":"tamara-gorro-desnuda-vacaciones-ezequiel-garay","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["ezequiel garay","tamara  gorro"],"themes":["Travel","Celebrity","Entertainment"],"title":"Las vacaciones más sensuales de Tamara Gorro y Ezequiel Garay","wordCount":411},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a25221346/tamara-gorro-desnuda-vacaciones-ezequiel-garay/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a25221346/tamara-gorro-desnuda-vacaciones-ezequiel-garay/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2018-11-19T13:22:27.299096Z","datePublished":"2018-11-19T13:22:00Z","headline":"Las vacaciones m\u00e1s sensuales de Tamara Gorro y Ezequiel Garay","image":{"@type":"ImageObject","height":758,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.634xw:1.00xh;0.205xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a25221346/tamara-gorro-desnuda-vacaciones-ezequiel-garay/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?crop=0.634xw:1.00xh;0.205xw,0&resize=100:*","articleBody":"Tamara Gorro es un ser humano y, como tal, a veces tambi\u00e9n se harta de la ciudad. Por eso, este fin de semana, la influencer ha querido desconectar por completo de familia, ni\u00f1os, tr\u00e1fico y ruido en un paradis\u00edaco hotel de la sierra de Alicante. Y no ha desconectado de marido porque le hac\u00eda compa\u00f1\u00eda, porque si no, \u00a1se habr\u00eda ido sola! Eso s\u00ed, los dos se quieren hasta el infinito, por eso han aprovechado estos d\u00edas que ha hecho mal tiempo y que no se pod\u00edan hacer demasiados planes para encerrarse en un lujoso hotel en medio de la nada, disfrutar del paisaje y quererse mucho, MUCHO. \u00bfHabr\u00e1n aprovechado para hacer nuevos beb\u00e9s...? Porque en la cama, por lo que parece, han pasado muuuucho rato...  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nNo estamos del todo seguros de eso \u00faltimo, peor bien podr\u00eda ser a juzgar por algunas de las fotos que Tamara ha compartido en sus redes sociales: en algunas completamente desnudas, y en otras... tambi\u00e9n, pero junto a Ezequiel Garay. Y sin un atisbo de llevar ni un tanguita. \u00a1Qu\u00e9 felicidad de fin de semana, oiga!Lo bueno de irte a un hotel un fin de semana es que puedes hacer lo que te d\u00e9 la gana: puedes tirarte durmiendo un mont\u00f3n de horas, bajar a comer a mesa puesta, preocuparte s\u00f3lo de qu\u00e9 te vas a poner y salir a conocer la zona dando un paseo. \u00a1Todo un lujazo!Eso s\u00ed, para lujazo el lugar que Tamara y Ezequiel han escogido: se trata del hotel Vivood Landscape Hotel, en el Valle de Guadalest (muy cerca de Benidorm): un resort junto al embalse que da nombre al valle, y que consta de varias villas ultra modernas, que aseguran toda la privacidad del mundo y con unas vistas incre\u00edbles... y resulta que, con todos los lujos con los que cuenta, no es tan caro como cabr\u00eda esperar: alrededor de 100 euros por noche.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nLa pareja ha aprovechado para hacer algo de turismo por la zona a pesar de las lluvias que estos d\u00edas azotan la costa este espa\u00f1ola, pero eso no ha impedido que los tortolitos aprovechen al m\u00e1ximo su estancia. Al fin y al cabo, \u00a1uno no siempre tiene la oportunidad de dejar a los ni\u00f1os todo un fin de semana y desconectar del mundo!","wordCount":411}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/"  rel="nofollow">Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->





<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/gran-hermano-vip/"  rel="nofollow">GH Vip</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

										
										

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Las vacaciones más sensuales de Tamara Gorro y Ezequiel Garay</h1>

					<h2 class="content-dek standard-dek"><p>La influencer y el futbolista decidieron dejar a los niños por unos días para desconectar y cargar pilas en un entorno natural que les ha hecho aflorar sus sentimientos más calientes...</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date" datetime="2018-11-19T13:22:00Z" data-publish-date="2018-11-19T13:22:00Z" data-format="DD/MM/YYYY">
									19/11/2018
							</time></div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent" data-tracking-id="share-button-facebook" title="Compartir en Facebook">
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;name=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;description=Se%20han%20tirado%20casi%20todas%20las%20vacaciones%20en%20pelota%20picada...&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fcrop%3D1.00xw%3A0.794xh%3B0%2C0.0593xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook" data-vars-ga-outbound-link="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;name=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;description=Se%20han%20tirado%20casi%20todas%20las%20vacaciones%20en%20pelota%20picada...&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fcrop%3D1.00xw%3A0.794xh%3B0%2C0.0593xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button " data-tracking-id="share-button-twitter" title="Compartir en Twitter">
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;text=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;via=revistaQMD" target="_blank" data-social-key="twitter" data-vars-ga-outbound-link="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;text=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;via=revistaQMD">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button " data-tracking-id="share-button-email" title="Email">
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;subject=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:63.1667%">
				
	
	<img class="zoomable lazyload lazyimage" alt="Tamara Gorro, de vacaciones de fin de semana con Ezequiel Garay en el Valle de Guadalest, Alicante" title="Tamara Gorro, de vacaciones de fin de semana con Ezequiel Garay en el Valle de Guadalest, Alicante" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-vacaciones-desnuda-00-1542632445.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Instagram</span><span class="image-photo-credit">Tamara Gorro</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;description=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;description=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Tamara Gorro es un ser humano y, como tal, a veces tambi&eacute;n se harta de la ciudad. Por eso, este fin de semana, la influencer ha querido desconectar por completo de familia, ni&ntilde;os, tr&aacute;fico y ruido en un paradis&iacute;aco hotel de la sierra de Alicante. Y no ha desconectado de marido porque le hac&iacute;a compa&ntilde;&iacute;a, porque si no, &iexcl;se habr&iacute;a ido sola! Eso s&iacute;, los dos se quieren hasta el infinito, por eso han aprovechado estos d&iacute;as que ha hecho mal tiempo y que no se pod&iacute;an hacer demasiados planes para encerrarse en un lujoso hotel en medio de la nada, disfrutar del paisaje y quererse mucho, MUCHO. &iquest;Habr&aacute;n aprovechado para hacer nuevos beb&eacute;s...? Porque en la cama, por lo que parece, han pasado muuuucho rato...</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<div class="embed embed-instagram embed-center lazyload-in-view" data-align="center">
	<div class="embed-inner">
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqRul1UBCES/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a class="body-link" href="https://www.instagram.com/p/BqRul1UBCES/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqRul1UBCES/?utm_source=ig_embed&amp;utm_medium=loading"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p class="body-text"> <a class="body-link" href="https://www.instagram.com/p/BqRul1UBCES/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqRul1UBCES/?utm_source=ig_embed&amp;utm_medium=loading">&#127810;Despertar as&iacute;...&#127810; #mamamolona #naturaleza #relax #&#128081;</a></p> <p class="body-text">A post shared by <a class="body-link" href="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading"> Tamara Gorro</a> (@tamara_gorro) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-17T09:49:00+00:00">Nov 17, 2018 at 1:49am PST</time></p></div></blockquote>
		
	</div>
</div>
<p class="body-text">No estamos del todo seguros de eso &uacute;ltimo, peor bien podr&iacute;a ser a juzgar por algunas de las fotos que Tamara ha compartido en sus redes sociales: en algunas completamente desnudas, y en otras... tambi&eacute;n, pero junto a Ezequiel Garay. Y sin un atisbo de llevar ni un tanguita. &iexcl;Qu&eacute; felicidad de fin de semana, oiga!</p><div class="embed embed-instagram embed-center lazyload-in-view" data-align="center">
	<div class="embed-inner">
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqUuCc4BeH_/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a class="body-link" href="https://www.instagram.com/p/BqUuCc4BeH_/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqUuCc4BeH_/?utm_source=ig_embed&amp;utm_medium=loading"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p class="body-text"> <a class="body-link" href="https://www.instagram.com/p/BqUuCc4BeH_/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqUuCc4BeH_/?utm_source=ig_embed&amp;utm_medium=loading">&#10084;&#65039;DIVINA EXPERIENCIA&#10084;&#65039; #mamamolona #love #naturaleza #&#128081;</a></p> <p class="body-text">A post shared by <a class="body-link" href="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading"> Tamara Gorro</a> (@tamara_gorro) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-18T13:41:54+00:00">Nov 18, 2018 at 5:41am PST</time></p></div></blockquote>
		
	</div>
</div>
<p class="body-text">Lo bueno de irte a un hotel un fin de semana es que puedes hacer lo que te d&eacute; la gana: puedes tirarte durmiendo un mont&oacute;n de horas, bajar a comer a mesa puesta, preocuparte s&oacute;lo de qu&eacute; te vas a poner y salir a conocer la zona dando un paseo. &iexcl;Todo un lujazo!</p><div class="embed embed-instagram embed-center lazyload-in-view" data-align="center">
	<div class="embed-inner">
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqSOO1Gh5V5/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a class="body-link" href="https://www.instagram.com/p/BqSOO1Gh5V5/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqSOO1Gh5V5/?utm_source=ig_embed&amp;utm_medium=loading"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p class="body-text"> <a class="body-link" href="https://www.instagram.com/p/BqSOO1Gh5V5/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqSOO1Gh5V5/?utm_source=ig_embed&amp;utm_medium=loading">&#127808;No hace falta decir nada...&#127808; #mamamolona #placer #felicidad #&#128081;</a></p> <p class="body-text">A post shared by <a class="body-link" href="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading"> Tamara Gorro</a> (@tamara_gorro) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-17T14:25:29+00:00">Nov 17, 2018 at 6:25am PST</time></p></div></blockquote>
		
	</div>
</div>
<p class="body-text">Eso s&iacute;, para lujazo el lugar que Tamara y Ezequiel han escogido: se trata del hotel Vivood Landscape Hotel, en el Valle de Guadalest (muy cerca de Benidorm): un resort junto al embalse que da nombre al valle, y que consta de varias villas ultra modernas, que aseguran toda la privacidad del mundo y con unas vistas incre&iacute;bles... y resulta que, con todos los lujos con los que cuenta, no es tan caro como cabr&iacute;a esperar: alrededor de 100 euros por noche.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<div class="embed embed-instagram embed-center lazyload-in-view" data-align="center">
	<div class="embed-inner">
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqVZTu_BpOl/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a class="body-link" href="https://www.instagram.com/p/BqVZTu_BpOl/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqVZTu_BpOl/?utm_source=ig_embed&amp;utm_medium=loading"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p class="body-text"> <a class="body-link" href="https://www.instagram.com/p/BqVZTu_BpOl/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/BqVZTu_BpOl/?utm_source=ig_embed&amp;utm_medium=loading">&#127809;FIN&#127809; #mamamolona #vida #gracias #&#128081;</a></p> <p class="body-text">A post shared by <a class="body-link" href="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/tamara_gorro/?utm_source=ig_embed&amp;utm_medium=loading"> Tamara Gorro</a> (@tamara_gorro) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-11-18T20:00:00+00:00">Nov 18, 2018 at 12:00pm PST</time></p></div></blockquote>
		
	</div>
</div>
<p class="body-text">La pareja ha aprovechado para hacer algo de turismo por la zona a pesar de las lluvias que estos d&iacute;as azotan la costa este espa&ntilde;ola, pero eso no ha impedido que los tortolitos aprovechen al m&aacute;ximo su estancia. Al fin y al cabo, &iexcl;uno no siempre tiene la oportunidad de dejar a los ni&ntilde;os todo un fin de semana y desconectar del mundo!</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;name=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;description=Se%20han%20tirado%20casi%20todas%20las%20vacaciones%20en%20pelota%20picada...&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fcrop%3D1.00xw%3A0.794xh%3B0%2C0.0593xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;text=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;description=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;subject=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25220326/alonso-caparros-desnudo-entrevista-torito/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alonso Caparrós da su entrevista más sexual" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25220326/alonso-caparros-desnudo-entrevista-torito/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Alonso&#x20;Caparr&#x00F3;s&#x20;desnudo&#x20;en&#x20;su&#x20;entrevista&#x20;con&#x20;Torito&#x20;para&#x20;&#x27;Primera&#x20;L&#x00ED;nea&#x27;" title="Alonso&#x20;Caparr&#x00F3;s&#x20;desnudo&#x20;en&#x20;su&#x20;entrevista&#x20;con&#x20;Torito&#x20;para&#x20;&#x27;Primera&#x20;L&#x00ED;nea&#x27;"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-desnudo-00-1542627064.jpg?crop=1xw:0.7434944237918215xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-desnudo-00-1542627064.jpg?crop=1xw:0.7434944237918215xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-desnudo-00-1542627064.jpg?crop=1xw:0.7434944237918215xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-desnudo-00-1542627064.jpg?crop=1xw:0.7434944237918215xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-desnudo-00-1542627064.jpg?crop=1xw:0.7434944237918215xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25220326/alonso-caparros-desnudo-entrevista-torito/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alonso Caparrós da su entrevista más sexual" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25220326/alonso-caparros-desnudo-entrevista-torito/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Alonso Caparrós da su entrevista más sexual
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25220104/agatha-ruiz-prada-confiesa-infidelidad-pedro-jota/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Ágatha Ruiz de la Prada le fue infiel a Pedro J.!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25220104/agatha-ruiz-prada-confiesa-infidelidad-pedro-jota/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="&#x00C1;gatha&#x20;Ruiz&#x20;de&#x20;la&#x20;Prada&#x20;en&#x20;&#x27;Planeta&#x20;Calleja&#x27;" title="&#x00C1;gatha&#x20;Ruiz&#x20;de&#x20;la&#x20;Prada&#x20;en&#x20;&#x27;Planeta&#x20;Calleja&#x27;"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/agathaqmd-1542625922.jpg?crop=1.00xw:0.691xh;0,0.0448xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/agathaqmd-1542625922.jpg?crop=1.00xw:0.691xh;0,0.0448xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/agathaqmd-1542625922.jpg?crop=1.00xw:0.691xh;0,0.0448xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/agathaqmd-1542625922.jpg?crop=1.00xw:0.691xh;0,0.0448xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/agathaqmd-1542625922.jpg?crop=1.00xw:0.691xh;0,0.0448xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25220104/agatha-ruiz-prada-confiesa-infidelidad-pedro-jota/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Ágatha Ruiz de la Prada le fue infiel a Pedro J.!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25220104/agatha-ruiz-prada-confiesa-infidelidad-pedro-jota/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	¡Ágatha Ruiz de la Prada le fue infiel a Pedro J.!
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25218858/alvaro-munoz-escassi-luis-miguel-rodriguez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Álvaro Muñoz Escassi y el chatarrero ¡son amiguis!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25218858/alvaro-munoz-escassi-luis-miguel-rodriguez/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="&#x00C1;lvaro&#x20;Mu&#x00F1;oz&#x20;Escassi&#x20;y&#x20;Luis&#x20;Miguel&#x20;Rodr&#x00ED;guez&#x20;&#x27;el&#x20;chatarrero&#x27;," title="&#x00C1;lvaro&#x20;Mu&#x00F1;oz&#x20;Escassi&#x20;y&#x20;Luis&#x20;Miguel&#x20;Rodr&#x00ED;guez&#x20;&#x27;el&#x20;chatarrero&#x27;,&#x20;dos&#x20;seductores&#x20;por&#x20;Madrid"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/escassi-y-luismi-charlan-1542618825.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/escassi-y-luismi-charlan-1542618825.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/escassi-y-luismi-charlan-1542618825.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/escassi-y-luismi-charlan-1542618825.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/escassi-y-luismi-charlan-1542618825.jpg?crop=1.00xw:0.668xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25218858/alvaro-munoz-escassi-luis-miguel-rodriguez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Álvaro Muñoz Escassi y el chatarrero ¡son amiguis!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25218858/alvaro-munoz-escassi-luis-miguel-rodriguez/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	Álvaro Muñoz Escassi y el chatarrero ¡son amiguis!
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25218898/vestidos-marta-ortega-boda/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Marta Ortega arrasa con sus looks nupciales" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25218898/vestidos-marta-ortega-boda/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carlos-torretta-y-marta-ortega-1542102634.jpg?crop=1.00xw:0.334xh;0,0.0461xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carlos-torretta-y-marta-ortega-1542102634.jpg?crop=1.00xw:0.334xh;0,0.0461xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carlos-torretta-y-marta-ortega-1542102634.jpg?crop=1.00xw:0.334xh;0,0.0461xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carlos-torretta-y-marta-ortega-1542102634.jpg?crop=1.00xw:0.334xh;0,0.0461xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/carlos-torretta-y-marta-ortega-1542102634.jpg?crop=1.00xw:0.334xh;0,0.0461xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25218898/vestidos-marta-ortega-boda/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Marta Ortega arrasa con sus looks nupciales" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25218898/vestidos-marta-ortega-boda/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Marta Ortega arrasa con sus looks nupciales
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25162916/rafa-mora-entrevista-kiko-hernandez-qmd/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rafa Mora se sincera con Kiko Hernández" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25162916/rafa-mora-entrevista-kiko-hernandez-qmd/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Rafa&#x20;Mora&#x20;concede&#x20;entrevista&#x20;exclusiva&#x20;a&#x20;Kiko&#x20;Hern&#x00E1;ndez&#x20;para&#x20;QMD&#x21;" title="Rafa&#x20;Mora&#x20;concede&#x20;entrevista&#x20;exclusiva&#x20;a&#x20;Kiko&#x20;Hern&#x00E1;ndez&#x20;para&#x20;QMD&#x21;"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-entrevista-kiko-hernandez-qmd-00-1542375141.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-entrevista-kiko-hernandez-qmd-00-1542375141.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-entrevista-kiko-hernandez-qmd-00-1542375141.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-entrevista-kiko-hernandez-qmd-00-1542375141.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-entrevista-kiko-hernandez-qmd-00-1542375141.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25162916/rafa-mora-entrevista-kiko-hernandez-qmd/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rafa Mora se sincera con Kiko Hernández" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25162916/rafa-mora-entrevista-kiko-hernandez-qmd/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	Rafa Mora se sincera con Kiko Hernández
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25215577/omar-chabelita-rompen-mentira/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Omar y Chabelita vuelven a romper " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215577/omar-chabelita-rompen-mentira/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-chabelita-1542570249.jpg?crop=0.820xw:0.615xh;0.105xw,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-chabelita-1542570249.jpg?crop=0.820xw:0.615xh;0.105xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-chabelita-1542570249.jpg?crop=0.820xw:0.615xh;0.105xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-chabelita-1542570249.jpg?crop=0.820xw:0.615xh;0.105xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/omar-chabelita-1542570249.jpg?crop=0.820xw:0.615xh;0.105xw,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25215577/omar-chabelita-rompen-mentira/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Omar y Chabelita vuelven a romper " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215577/omar-chabelita-rompen-mentira/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Omar y Chabelita vuelven a romper 
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25215416/sofia-suescun-kiko-matamoros-tonteo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Están juntos Sofía y Kiko Matamoros? " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215416/sofia-suescun-kiko-matamoros-tonteo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-sofia-1542565439.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-sofia-1542565439.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-sofia-1542565439.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-sofia-1542565439.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-sofia-1542565439.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25215416/sofia-suescun-kiko-matamoros-tonteo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Están juntos Sofía y Kiko Matamoros? " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215416/sofia-suescun-kiko-matamoros-tonteo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	¿Están juntos Sofía y Kiko Matamoros? 
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25215485/fabiola-martinez-hijo-operacion-entrevista/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fabiola Martínez habla de la operación de su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215485/fabiola-martinez-hijo-operacion-entrevista/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Fabiola&#x20;Mart&#x00ED;nez" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fabiola-martinez-1542373725.jpg?crop=1.00xw:0.755xh;0,0.0270xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fabiola-martinez-1542373725.jpg?crop=1.00xw:0.755xh;0,0.0270xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fabiola-martinez-1542373725.jpg?crop=1.00xw:0.755xh;0,0.0270xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fabiola-martinez-1542373725.jpg?crop=1.00xw:0.755xh;0,0.0270xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fabiola-martinez-1542373725.jpg?crop=1.00xw:0.755xh;0,0.0270xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25215485/fabiola-martinez-hijo-operacion-entrevista/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fabiola Martínez habla de la operación de su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215485/fabiola-martinez-hijo-operacion-entrevista/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Fabiola Martínez habla de la operación de su hijo
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25215208/hailey-baldwin-justin-bieber-casados/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hailey Baldwin ya es la &#039;señora Bieber&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215208/hailey-baldwin-justin-bieber-casados/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hailey-justin-1542561348.jpg?crop=1.00xw:0.867xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hailey-justin-1542561348.jpg?crop=1.00xw:0.867xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hailey-justin-1542561348.jpg?crop=1.00xw:0.867xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hailey-justin-1542561348.jpg?crop=1.00xw:0.867xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hailey-justin-1542561348.jpg?crop=1.00xw:0.867xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25215208/hailey-baldwin-justin-bieber-casados/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hailey Baldwin ya es la &#039;señora Bieber&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25215208/hailey-baldwin-justin-bieber-casados/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Hailey Baldwin ya es la 'señora Bieber'
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25214195/hugo-castejon-enfrenta-colaboradores-deluxe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hugo Castejón se enfrenta a Belén Rodríguez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25214195/hugo-castejon-enfrenta-colaboradores-deluxe/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="image" title="image"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-1542539701.jpg?crop=1.00xw:0.962xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-1542539701.jpg?crop=1.00xw:0.962xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-1542539701.jpg?crop=1.00xw:0.962xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-1542539701.jpg?crop=1.00xw:0.962xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-1542539701.jpg?crop=1.00xw:0.962xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25214195/hugo-castejon-enfrenta-colaboradores-deluxe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Hugo Castejón se enfrenta a Belén Rodríguez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25214195/hugo-castejon-enfrenta-colaboradores-deluxe/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	Hugo Castejón se enfrenta a Belén Rodríguez
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/a186107/video-del-dia239/" title="Tamara Gorro calienta Youtube con Ezequiel Garay" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tamara Gorro calienta Youtube con Ezequiel Garay" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/a186107/video-del-dia239/">Tamara Gorro calienta Youtube con Ezequiel Garay</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g189564/tamara-gorro-vuelve-a-espana-ezequiel-garay-ficha-valencia/" title="Tamara Gorro y Ezequiel Garay ¡se vuelven a España!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tamara Gorro y Ezequiel Garay ¡se vuelven a España!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g189564/tamara-gorro-vuelve-a-espana-ezequiel-garay-ficha-valencia/">Tamara Gorro y Ezequiel Garay ¡se vuelven a España!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g239086/tamara-gorro-felicita-ezequiel-garay-cumpleanos/" title="Tamara Gorro le declara su amor a Ezequiel Garay" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tamara Gorro le declara su amor a Ezequiel Garay" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g239086/tamara-gorro-felicita-ezequiel-garay-cumpleanos/">Tamara Gorro le declara su amor a Ezequiel Garay</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g222600/tamara-gorro-discute-en-publico-ezequiel-garay-vas-a-dormir-en-el-sofa/" title="Tamara Gorro discute &#039;en público&#039; con Ezequiel Garay: &quot;¡Vas a dormir en el sofá!&quot;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tamara Gorro discute &#039;en público&#039; con Ezequiel Garay: &quot;¡Vas a dormir en el sofá!&quot;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g222600/tamara-gorro-discute-en-publico-ezequiel-garay-vas-a-dormir-en-el-sofa/">Tamara Gorro discute 'en público' con Ezequiel Garay: "¡Vas a dormir en el sofá!"</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g88611/tamara-gorro-se-casa/" title="Tamara Gorro se casa con Ezequiel Garay " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Tamara Gorro se casa con Ezequiel Garay " data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g88611/tamara-gorro-se-casa/">Tamara Gorro se casa con Ezequiel Garay </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a231263/tamara-gorro-ezequiel-garay-aniversario-amor/" title="El aniversario más agridulce de Tamara y Ezequiel" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El aniversario más agridulce de Tamara y Ezequiel" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a231263/tamara-gorro-ezequiel-garay-aniversario-amor/">El aniversario más agridulce de Tamara y Ezequiel</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/ezequiel-garay/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="ezequiel garay" data-vars-ga-outbound-link="https://www.quemedices.es/content/ezequiel-garay/">ezequiel garay</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/tamara-gorro/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="tamara  gorro" data-vars-ga-outbound-link="https://www.quemedices.es/content/tamara-gorro/">tamara  gorro</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;name=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;description=Se%20han%20tirado%20casi%20todas%20las%20vacaciones%20en%20pelota%20picada...&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fcrop%3D1.00xw%3A0.794xh%3B0%2C0.0593xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;text=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;description=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Ftamara-gorro-vacaciones-desnuda-00-1542632445.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25221346%2Ftamara-gorro-desnuda-vacaciones-ezequiel-garay%2F&amp;subject=Tamara%20Gorro%20y%20Ezequiel%20Garay%2C%20sus%20vacaciones%20m%C3%A1s%20%27hot%27" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div
class="glimmerPlayer extend-preroll-timeout lazyload-in-view"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.8c54a4c.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.804aae2.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.1c0d767be3527ddfe486.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

