


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Suso y Asraf, ¿Nochevieja en amor y compañía?</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Suso y Asraf, ¿Nochevieja en amor y compañía?">
<meta name="description" content="Después de los rumores sobre que en la relación de amistad entre el Mister Asraf Beno y el de Ripollet (Suso) podría haber &quot;algo más&quot;, ahora hemos sabido ¡que ha habido invitación formal a pasar la última noche del año juntitos!">
<meta name="keywords" content="asraf beno, aurah ruiz, gh vip 6, rutpura, suso álvarez, asraf habla ruptura suso aurah, asraf opina aurah ruiz, suso rompe aurah ruiz, el programa de ana rosa, asraf beno gay, suso gay, asraf marcando paquete,">
<meta name="og:title" content="Suso y Asraf, ¿en amor y compañía en Nochevieja?" property="og:title">
<meta name="og:description" content="Invitación formal ha habido. ¿Pasarán la última noche del año juntitos?" property="og:description">
<meta name="article:modified_time" content="2018-12-28 10:00:27" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a25698211/suso-asraf-nochevieja-juntos/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-12-28 10:00:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,rutpura,asraf beno,GH VIP 6,suso álvarez,Aurah Ruiz">
<meta name="sailthru.date" content="2018-12-28T10:00:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0">
<meta name="sailthru.socialtitle" content="Suso y Asraf, ¿en amor y compañía en Nochevieja?">
<meta name="sailthru.excerpt" content="¡Qué bonita es la amistad! ¿Verdad? Llena de cariño, bromas, abrazos, toqueteos, besos... Bueno, eso depende del nivel de amistad que haya entre los susodichos, y entre nuestros protagonistas es muy alto. De hecho, tanto que la ex novia de Suso Álvarez, Aurah Ruiz, llegó a preocuparse por ese &quot;exceso...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.6af141ec55f64d2c87ab.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.d2ea2def986b0650562e350777aded53.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.58451ed.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a25698211/suso-asraf-nochevieja-juntos/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.58451ed.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.ec67a06">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25698211\/suso-asraf-nochevieja-juntos\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25698211\/suso-asraf-nochevieja-juntos\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp25698211\/suso-asraf-nochevieja-juntos\/","autoSocial":"timely","collection":[],"createDate":{"year":"2018","month":"12","day":"28","hour":"9","minute":"23"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.25698211","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/suso-asraf-juntos-1545989810.jpg"},"modifiedDate":{"year":"2018","month":"12","day":"28","hour":"10","minute":"00"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25698211\/suso-asraf-nochevieja-juntos\/","publishDate":{"year":"2018","month":"12","day":"28","hour":"10","minute":"00"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["rutpura","asraf beno","GH VIP 6","suso \u00e1lvarez","Aurah Ruiz"],"template":"article","themes":["Breakups\/Divorce","TV","Celebrity"],"title":"Asraf y Suso \u00bfpasar\u00e1n juntos la Nochevieja?","type":"News","universalID":"quemedices.article.25698211","wordCount":419};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Asraf y Suso \u00bfpasar\u00e1n juntos la Nochevieja?","contentId":"quemedices.article.25698211","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25698211\/suso-asraf-nochevieja-juntos\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a25698211\/suso-asraf-nochevieja-juntos\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1545991200","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Breakups\/Divorce","TV","Celebrity"],"articleLength":419};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.baeaf8ece029c964be31.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a25698211/suso-asraf-nochevieja-juntos/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2018","month":"12","day":"28","hour":"9","minute":"23"},"displayType":"Standard Article","display_id":"25698211","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"be85b8a9-a2a5-443a-a491-dcf66ea8cd19","universalId":"quemedices.article.25698211","images":{"lede":{"width":750,"height":425,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg"},"social":{"width":750,"height":425,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg"}},"modifiedDate":{"year":"2018","month":"12","day":"28","hour":"10","minute":"00"},"selectedMedia":{"a931b5b5-c636-4cad-929b-62f897e98d93":{"contentMediaId":"a931b5b5-c636-4cad-929b-62f897e98d93","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"c3b86885-37d4-4e63-8f79-9d75a495a707":{"contentMediaId":"c3b86885-37d4-4e63-8f79-9d75a495a707","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"5846a733-258a-47b0-a027-8bb3740710e0":{"contentMediaId":"5846a733-258a-47b0-a027-8bb3740710e0","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2018","month":"12","day":"28","hour":"10","minute":"00"},"slug":"suso-asraf-nochevieja-juntos","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["rutpura","asraf beno","GH VIP 6","suso álvarez","Aurah Ruiz"],"themes":["Breakups/Divorce","TV","Celebrity"],"title":"Asraf y Suso ¿pasarán juntos la Nochevieja?","wordCount":419},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a25698211/suso-asraf-nochevieja-juntos/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a25698211/suso-asraf-nochevieja-juntos/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2018-12-28T10:00:27.789251Z","datePublished":"2018-12-28T10:00:00Z","headline":"Asraf y Suso \u00bfpasar\u00e1n juntos la Nochevieja?","image":{"@type":"ImageObject","height":425,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg","width":750},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a25698211/suso-asraf-nochevieja-juntos/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.570xw:1.00xh;0.359xw,0&resize=100:*","articleBody":"\u00a1Qu\u00e9 bonita es la amistad! \u00bfVerdad? Llena de cari\u00f1o, bromas, abrazos, toqueteos, besos... Bueno, eso depende del nivel de amistad que haya entre los susodichos, y entre nuestros protagonistas es muy alto. De hecho, tanto que la ex novia de Suso \u00c1lvarez, Aurah Ruiz, lleg\u00f3 a preocuparse por ese \"exceso de cari\u00f1o\" entre el que fuera su novio en 'GH VIP 6' y Asraf Beno. Mucho se ha hablado sobre una posible homosexualidad del M\u00edster y el famoso \"20% de gay\" del de Ripollet, y aunque nosotros no entraremos a discutir eso -porque all\u00e1 cada uno con su vida-, lo que est\u00e1 claro es que los dos amigos se adoran. Tanto, que el mismo Asraf confes\u00f3 \u00a1que Suso y su familia le hab\u00edan invitado a su casa en Nochevieja!  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nFue en 'El programa de Ana Rosa' donde el ceut\u00ed revel\u00f3 que su relaci\u00f3n ha pasado por altos y bajos por culpa de la convivencia, pero ahora, despu\u00e9s de hablar y aclarar las cosas, est\u00e1n estupendamente. Tanto, que Suso ya le cuenta como uno m\u00e1s de la familia con invitaciones como \u00e9stas. En cambio, es Aurah la que va a pasar las navidades compuesta y sin novio despu\u00e9s de que Suso la dejara tan s\u00f3lo 24 horas despu\u00e9s de salir de la Casa de 'GH VIP 6'. Algo que ha sido muy criticado, e incluso Aurah afirm\u00f3 que era por la enfermedad del peque\u00f1o Nyan... pero nada m\u00e1s lejos de la realidad, seg\u00fan Asraf.El M\u00edster lo dej\u00f3 claro: \"Suso no es as\u00ed. Lo habr\u00e1 dejado por otras cosas, como el bulo de Tony. Yo creo que lo que ha pasado es que cada uno ha visto v\u00eddeos del otro y no les han molado\". Y a\u00f1adi\u00f3: \"No le he preguntado mucho a Suso sobre la ruptura. Me dijo 'lo he dejado con Aurah', y poco m\u00e1s. Yo no me quer\u00eda meter en ese tema\", dijo, adem\u00e1s de contar que \u00e9l s\u00ed se lleva estupendamente con la madre de su amigo, algo que entre Aurah y Merche no ocurr\u00eda.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nParece que Suso ha perdido una novia, pero ha ganado un alma gemela tras su paso por Guadalix, porque su relaci\u00f3n con Asraf \"est\u00e1 genial\" y, tras ver v\u00eddeos de su paso por el concurso, ha preferido quedarse con la amistad en lugar de con la mujer que le gustaba...","wordCount":419}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/"  rel="nofollow">Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/gran-hermano-vip/"  rel="nofollow">GH Vip</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

										
										

																	<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
								<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
									</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Asraf y Suso ¿pasarán juntos la Nochevieja?</h1>

					<h2 class="content-dek standard-dek"><p>Después de los rumores sobre que en la relación de amistad entre el Mister y el de Ripollet podría haber "algo más", ahora hemos sabido ¡que ha habido invitación formal a pasar la última noche del año juntitos!</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		






<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
									<time class="content-info-date js-date" datetime="2018-12-28T10:00:00Z" data-publish-date="2018-12-28T10:00:00Z" data-format="DD/MM/YYYY">
															28/12/2018
												</time></div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent" data-tracking-id="share-button-facebook" title="Compartir en Facebook">
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;name=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;description=Invitaci%C3%B3n%20formal%20ha%20habido.%20%C2%BFPasar%C3%A1n%20la%20%C3%BAltima%20noche%20del%20a%C3%B1o%20juntitos%3F&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-1545989810.jpg%3Fcrop%3D0.756xw%3A0.668xh%3B0.244xw%2C0.0579xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook" data-vars-ga-outbound-link="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;name=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;description=Invitaci%C3%B3n%20formal%20ha%20habido.%20%C2%BFPasar%C3%A1n%20la%20%C3%BAltima%20noche%20del%20a%C3%B1o%20juntitos%3F&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-1545989810.jpg%3Fcrop%3D0.756xw%3A0.668xh%3B0.244xw%2C0.0579xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button " data-tracking-id="share-button-twitter" title="Compartir en Twitter">
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;text=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;via=revistaQMD" target="_blank" data-social-key="twitter" data-vars-ga-outbound-link="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;text=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;via=revistaQMD">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button " data-tracking-id="share-button-email" title="Email">
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;subject=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-2x1">
				
	
			<img class="zoomable lazyload lazyimage" alt="Suso y Asraf juntos en el Confesionario de GH VIP 6" title="Suso y Asraf juntos en el Confesionario de GH VIP 6" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-1545989810.jpg?crop=0.756xw:0.668xh;0.244xw,0.0579xh&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-1545989810.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-1545989810.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">&iexcl;Qu&eacute; bonita es la amistad! &iquest;Verdad? Llena de cari&ntilde;o, bromas, abrazos, toqueteos, besos... Bueno, eso depende del nivel de amistad que haya entre los susodichos, y entre nuestros protagonistas es muy alto. De hecho, tanto que <strong>la ex novia de Suso &Aacute;lvarez, Aurah Ruiz, lleg&oacute; a preocuparse por ese "exceso de cari&ntilde;o" entre el que fuera su novio en 'GH VIP 6' y Asraf Beno</strong>. Mucho se ha hablado sobre una posible homosexualidad del M&iacute;ster y <a class="body-link" href="https://www.quemedices.es/realities-tv/a25454149/aurah-ruiz-encuentro-suso-gay/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25454149/aurah-ruiz-encuentro-suso-gay/">el famoso "20% de gay" del de Ripollet</a>, y aunque nosotros no entraremos a discutir eso -porque all&aacute; cada uno con su vida-, l<strong>o que est&aacute; claro es que los dos amigos se adoran</strong>. Tanto, que el mismo <strong>Asraf confes&oacute; &iexcl;que Suso y su familia le hab&iacute;an invitado a su casa en Nochevieja!</strong></p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.2500%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-01-1545991123.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-01-1545991123.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-01-1545991123.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Asraf Beno habla de la ruptura de Aurah Ruiz y Suso en El programa de Ana Rosa" title="Asraf Beno habla de la ruptura de Aurah Ruiz y Suso en El programa de Ana Rosa" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-01-1545991123.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-01-1545991123.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-01-1545991123.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">Fue en 'El programa de Ana Rosa' donde el ceut&iacute; revel&oacute; que su relaci&oacute;n ha pasado por altos y bajos por culpa de la convivencia, pero ahora, <strong>despu&eacute;s de hablar y aclarar las cosas, est&aacute;n estupendamente</strong>. Tanto, que Suso ya le cuenta como uno m&aacute;s de la familia con invitaciones como &eacute;stas. En cambio, es Aurah la que va a pasar las navidades compuesta y sin novio despu&eacute;s de que <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a25661550/suso-aurah-rompen-final-gran-hermano/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25661550/suso-aurah-rompen-final-gran-hermano/">Suso la dejara tan s&oacute;lo 24 horas despu&eacute;s de salir de la Casa de 'GH VIP 6'</a>. Algo que ha sido muy criticado, e incluso <strong>Aurah afirm&oacute; que era por la enfermedad del peque&ntilde;o Nyan... </strong>pero nada m&aacute;s lejos de la realidad, seg&uacute;n Asraf.</p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.3333%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-02-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-02-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-02-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Asraf Beno habla de la ruptura de Aurah Ruiz y Suso en El programa de Ana Rosa" title="Asraf Beno habla de la ruptura de Aurah Ruiz y Suso en El programa de Ana Rosa" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-02-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-02-1545991124.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-02-1545991124.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">El M&iacute;ster lo dej&oacute; claro: "<strong>Suso no es as&iacute;</strong>. Lo habr&aacute; dejado por otras cosas, como el bulo de Tony. Yo creo que lo que ha pasado es que cada uno ha visto v&iacute;deos del otro y no les han molado". Y a&ntilde;adi&oacute;: <strong>"No le he preguntado mucho a Suso sobre la ruptura. Me dijo 'lo he dejado con Aurah', y poco m&aacute;s. Yo no me quer&iacute;a meter en ese tema"</strong>, dijo, adem&aacute;s de contar que &eacute;l s&iacute; se lleva estupendamente con la madre de su amigo, <a class="body-link" href="https://www.quemedices.es/realities-tv/a25638508/aurah-ruiz-pelea-madre-suso-merche-salvame/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25638508/aurah-ruiz-pelea-madre-suso-merche-salvame/">algo que entre Aurah y Merche no ocurr&iacute;a</a>.</p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.1667%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-04-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-04-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-04-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Asraf Beno habla de la ruptura de Aurah Ruiz y Suso en El programa de Ana Rosa" title="Asraf Beno habla de la ruptura de Aurah Ruiz y Suso en El programa de Ana Rosa" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-asraf-juntos-04-1545991124.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-04-1545991124.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa25698211%2Fsuso-asraf-nochevieja-juntos%2F&amp;description=Suso%20y%20Asraf%2C%20%C2%BFen%20amor%20y%20compa%C3%B1%C3%ADa%20en%20Nochevieja%3F&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fsuso-asraf-juntos-04-1545991124.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">Parece que Suso ha perdido una novia, pero ha ganado un alma gemela tras su paso por Guadalix, porque su relaci&oacute;n con Asraf "est&aacute; genial" y,<strong> tras ver v&iacute;deos de su paso por el concurso, ha preferido quedarse con la amistad en lugar de con la mujer que le gustaba...</strong></p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25691995/yoli-jonathan-gh-15-navidad-juntos-reconciliacion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Yoli y Jonathan (GH 15) ¿vuelven a estar juntos?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25691995/yoli-jonathan-gh-15-navidad-juntos-reconciliacion/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Yoli&#x20;Claramonte,&#x20;de&#x20;GH&#x20;15" title="Yoli&#x20;Claramonte,&#x20;de&#x20;GH&#x20;15"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yoli-claramonte-00-1545997215.jpg?crop=1.00xw:0.430xh;0,0.0119xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yoli-claramonte-00-1545997215.jpg?crop=1.00xw:0.430xh;0,0.0119xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yoli-claramonte-00-1545997215.jpg?crop=1.00xw:0.430xh;0,0.0119xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yoli-claramonte-00-1545997215.jpg?crop=1.00xw:0.430xh;0,0.0119xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yoli-claramonte-00-1545997215.jpg?crop=1.00xw:0.430xh;0,0.0119xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25691995/yoli-jonathan-gh-15-navidad-juntos-reconciliacion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Yoli y Jonathan (GH 15) ¿vuelven a estar juntos?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25691995/yoli-jonathan-gh-15-navidad-juntos-reconciliacion/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Yoli y Jonathan (GH 15) ¿vuelven a estar juntos?
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25698745/dinio-anuncio-futura-paternidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dinio cumple uno de sus grandes sueños" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25698745/dinio-anuncio-futura-paternidad/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/dinio-garcia-presenta-a-su-nueva-esposa-he-dejado-la-noche/dinio-y-aramis-fuster-5/2372850-1-esl-ES/dinio-y-aramis-fuster-5.jpg?crop=0.841xw:0.561xh;0.0450xw,0.0739xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/dinio-garcia-presenta-a-su-nueva-esposa-he-dejado-la-noche/dinio-y-aramis-fuster-5/2372850-1-esl-ES/dinio-y-aramis-fuster-5.jpg?crop=0.841xw:0.561xh;0.0450xw,0.0739xh&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/dinio-garcia-presenta-a-su-nueva-esposa-he-dejado-la-noche/dinio-y-aramis-fuster-5/2372850-1-esl-ES/dinio-y-aramis-fuster-5.jpg?crop=0.841xw:0.561xh;0.0450xw,0.0739xh&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/dinio-garcia-presenta-a-su-nueva-esposa-he-dejado-la-noche/dinio-y-aramis-fuster-5/2372850-1-esl-ES/dinio-y-aramis-fuster-5.jpg?crop=0.841xw:0.561xh;0.0450xw,0.0739xh&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/dinio-garcia-presenta-a-su-nueva-esposa-he-dejado-la-noche/dinio-y-aramis-fuster-5/2372850-1-esl-ES/dinio-y-aramis-fuster-5.jpg?crop=0.841xw:0.561xh;0.0450xw,0.0739xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25698745/dinio-anuncio-futura-paternidad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Dinio cumple uno de sus grandes sueños" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25698745/dinio-anuncio-futura-paternidad/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Dinio cumple uno de sus grandes sueños
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25698187/koala-kiko-hernandez-bronca-salvame/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Koala se enfrenta a Kiko Hernández " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25698187/koala-kiko-hernandez-bronca-salvame/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Koala&#x20;y&#x20;Kiko&#x20;Hern&#x00E1;ndez,&#x00A0;Koala&#x20;y&#x20;Kiko&#x20;Hern&#x00E1;ndez&#x20;bronca,&#x00A0;Koala&#x20;y&#x20;Kiko&#x20;Hern&#x00E1;ndez&#x20;S&#x00E1;lvame,&#x20;S&#x00E1;lvame" title="Koala&#x20;y&#x20;Kiko&#x20;Hern&#x00E1;ndez"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/koala-y-kiko-1545991499.jpg?crop=0.688xw:1.00xh;0.162xw,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/koala-y-kiko-1545991499.jpg?crop=0.688xw:1.00xh;0.162xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/koala-y-kiko-1545991499.jpg?crop=0.688xw:1.00xh;0.162xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/koala-y-kiko-1545991499.jpg?crop=0.688xw:1.00xh;0.162xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/koala-y-kiko-1545991499.jpg?crop=0.688xw:1.00xh;0.162xw,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25698187/koala-kiko-hernandez-bronca-salvame/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Koala se enfrenta a Kiko Hernández " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25698187/koala-kiko-hernandez-bronca-salvame/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	Koala se enfrenta a Kiko Hernández 
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25692693/isabel-pantoja-julian-munoz-inocentada-reencuentro-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja y Julián Muñoz, a &#039;GH Dúo&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25692693/isabel-pantoja-julian-munoz-inocentada-reencuentro-gh-duo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Isabel&#x20;Pantoja&#x20;y&#x20;Juli&#x00E1;n&#x20;Mu&#x00F1;oz" title="Isabel&#x20;Pantoja&#x20;y&#x20;Juli&#x00E1;n&#x20;Mu&#x00F1;oz"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojajulianmunoz-1545926402.jpg?crop=1xw:0.8746355685131195xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojajulianmunoz-1545926402.jpg?crop=1xw:0.8746355685131195xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojajulianmunoz-1545926402.jpg?crop=1xw:0.8746355685131195xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojajulianmunoz-1545926402.jpg?crop=1xw:0.8746355685131195xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabelpantojajulianmunoz-1545926402.jpg?crop=1xw:0.8746355685131195xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25692693/isabel-pantoja-julian-munoz-inocentada-reencuentro-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja y Julián Muñoz, a &#039;GH Dúo&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25692693/isabel-pantoja-julian-munoz-inocentada-reencuentro-gh-duo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Isabel Pantoja y Julián Muñoz, a 'GH Dúo'
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25694368/diego-matamoros-foto-sobrino-hijo-laura-matamoros/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La primera foto de Diego Matamoros con su sobrino" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25694368/diego-matamoros-foto-sobrino-hijo-laura-matamoros/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Diego&#x20;Matamoros&#x20;foto&#x20;hijo&#x20;Laura&#x20;Matamoros" title="Diego&#x20;Matamoros"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1545935869.jpg?crop=1.00xw:0.334xh;0,0.0369xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1545935869.jpg?crop=1.00xw:0.334xh;0,0.0369xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1545935869.jpg?crop=1.00xw:0.334xh;0,0.0369xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1545935869.jpg?crop=1.00xw:0.334xh;0,0.0369xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1545935869.jpg?crop=1.00xw:0.334xh;0,0.0369xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25694368/diego-matamoros-foto-sobrino-hijo-laura-matamoros/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La primera foto de Diego Matamoros con su sobrino" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25694368/diego-matamoros-foto-sobrino-hijo-laura-matamoros/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	La primera foto de Diego Matamoros con su sobrino
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25692453/monica-hoyos-demanda-incumple-contrato-gh/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mónica Hoyos, demandada por no ir a la final de GH" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25692453/monica-hoyos-demanda-incumple-contrato-gh/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="M&#x00F3;nica&#x20;Hoyos,&#x00A0;M&#x00F3;nica&#x20;Hoyos&#x20;GH&#x20;VIP,&#x00A0;M&#x00F3;nica&#x20;Hoyos&#x20;demandada,&#x00A0;M&#x00F3;nica&#x20;Hoyos&#x20;incumple&#x20;contrato,&#x00A0;M&#x00F3;nica&#x20;Hoyos&#x20;y&#x20;Miriam&#x20;Saavedra,&#x00A0;M&#x00F3;nica&#x20;Hoyos&#x20;y&#x20;Carlos&#x20;Lozano" title="M&#x00F3;nica&#x20;Hoyos"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-1545924366.jpg?crop=1.00xw:0.335xh;0.00163xw,0.0305xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-1545924366.jpg?crop=1.00xw:0.335xh;0.00163xw,0.0305xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-1545924366.jpg?crop=1.00xw:0.335xh;0.00163xw,0.0305xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-1545924366.jpg?crop=1.00xw:0.335xh;0.00163xw,0.0305xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-1545924366.jpg?crop=1.00xw:0.335xh;0.00163xw,0.0305xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25692453/monica-hoyos-demanda-incumple-contrato-gh/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mónica Hoyos, demandada por no ir a la final de GH" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25692453/monica-hoyos-demanda-incumple-contrato-gh/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Mónica Hoyos, demandada por no ir a la final de GH
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25691557/kiko-matamoros-cumpleanos-santo-domingo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Matamoros cumple años en Santo Domingo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25691557/kiko-matamoros-cumpleanos-santo-domingo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Kiko&#x20;Matamoros&#x20;cumplea&#x00F1;os" title="Kiko&#x20;Matamoros&#x20;cumplea&#x00F1;os"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cumple-kiko-matamoros-2-1545917313.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cumple-kiko-matamoros-2-1545917313.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cumple-kiko-matamoros-2-1545917313.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cumple-kiko-matamoros-2-1545917313.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cumple-kiko-matamoros-2-1545917313.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25691557/kiko-matamoros-cumpleanos-santo-domingo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Matamoros cumple años en Santo Domingo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25691557/kiko-matamoros-cumpleanos-santo-domingo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	Kiko Matamoros cumple años en Santo Domingo
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25692209/suso-duro-mensaje-aurah-ruptura/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El dardo envenenado de Suso a Aurah tras romper" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25692209/suso-duro-mensaje-aurah-ruptura/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Aurah&#x20;Ruiz,&#x20;Aurah,&#x20;Aurah&#x20;GH,&#x20;Aurah&#x20;y&#x20;Suso,&#x20;S&#x00E1;lvame,&#x20;Aurah&#x20;S&#x00E1;lvame,&#x20;Aurah&#x20;hijo,&#x20;GH&#x20;VIP&#x20;6" title="Aurah&#x20;Ruiz"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-1545921533.jpg?crop=1.00xw:0.892xh;0.00163xw,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-1545921533.jpg?crop=1.00xw:0.892xh;0.00163xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-1545921533.jpg?crop=1.00xw:0.892xh;0.00163xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-1545921533.jpg?crop=1.00xw:0.892xh;0.00163xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-1545921533.jpg?crop=1.00xw:0.892xh;0.00163xw,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25692209/suso-duro-mensaje-aurah-ruptura/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El dardo envenenado de Suso a Aurah tras romper" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25692209/suso-duro-mensaje-aurah-ruptura/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	El dardo envenenado de Suso a Aurah tras romper
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25691815/miriam-saavedra-habla-carlos-lozano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Miriam Saavedra habla de Carlos Lozano" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25691815/miriam-saavedra-habla-carlos-lozano/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Miriam&#x20;Saavedra,&#x20;GH&#x20;VIP,&#x20;Carlos&#x20;Lozano,&#x20;Boda&#x20;Miriam&#x20;y&#x20;Carlos" title="Miriam&#x20;Saavedra"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/vidthumb/images/dl-u423244-106-1545898600.jpg?crop=1.00xw:0.900xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/vidthumb/images/dl-u423244-106-1545898600.jpg?crop=1.00xw:0.900xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/vidthumb/images/dl-u423244-106-1545898600.jpg?crop=1.00xw:0.900xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/vidthumb/images/dl-u423244-106-1545898600.jpg?crop=1.00xw:0.900xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/vidthumb/images/dl-u423244-106-1545898600.jpg?crop=1.00xw:0.900xh;0,0&amp;resize=980:* 980w"
		/>
	
			
			<div class="content-type-icon">
			<i class="icon icon-video "></i>
		</div>
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25691815/miriam-saavedra-habla-carlos-lozano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Miriam Saavedra habla de Carlos Lozano" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25691815/miriam-saavedra-habla-carlos-lozano/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Miriam Saavedra habla de Carlos Lozano
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25689967/alessandra-ambrosio-playa-hijo-noah/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ambrosio, una madraza con un cuerpazo de infarto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25689967/alessandra-ambrosio-playa-hijo-noah/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Alessandra&#x20;Ambrosio,&#x20;una&#x20;madraza&#x20;con&#x20;un&#x20;cuerpo&#x20;de&#x20;infarto" title="Alessandra&#x20;Ambrosio&#x20;hijo&#x20;Noah&#x20;playa"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandra-ambrosio-hijo-noah-playa-jpg-1545906944.jpg?crop=1.00xw:0.335xh;0,0.197xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandra-ambrosio-hijo-noah-playa-jpg-1545906944.jpg?crop=1.00xw:0.335xh;0,0.197xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandra-ambrosio-hijo-noah-playa-jpg-1545906944.jpg?crop=1.00xw:0.335xh;0,0.197xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandra-ambrosio-hijo-noah-playa-jpg-1545906944.jpg?crop=1.00xw:0.335xh;0,0.197xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandra-ambrosio-hijo-noah-playa-jpg-1545906944.jpg?crop=1.00xw:0.335xh;0,0.197xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25689967/alessandra-ambrosio-playa-hijo-noah/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ambrosio, una madraza con un cuerpazo de infarto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25689967/alessandra-ambrosio-playa-hijo-noah/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	Ambrosio, una madraza con un cuerpazo de infarto
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25468321/gh-vip-6-suso-rompe-amistad-asraf/" title="Suso y Asraf ¡ventilan su amistad en GH VIP 6!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Suso y Asraf ¡ventilan su amistad en GH VIP 6!" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25468321/gh-vip-6-suso-rompe-amistad-asraf/">Suso y Asraf ¡ventilan su amistad en GH VIP 6!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25426932/suso-asraf-beno-tonteo/" title="Suso, interesado en el paquete de Asraf" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Suso, interesado en el paquete de Asraf" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25426932/suso-asraf-beno-tonteo/">Suso, interesado en el paquete de Asraf</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25350089/suso-advertencia-asraf-sobre-aurah/" title="La clara advertencia de Suso a Asraf" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La clara advertencia de Suso a Asraf" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25350089/suso-advertencia-asraf-sobre-aurah/">La clara advertencia de Suso a Asraf</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25668493/suso-besa-asraf-debate-gran-hermano/" title="Suso protagoniza un beso de película con Asraf" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Suso protagoniza un beso de película con Asraf" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25668493/suso-besa-asraf-debate-gran-hermano/">Suso protagoniza un beso de película con Asraf</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25357096/suso-asraf-gran-hermano-vip-6/" title="Suso y Asraf, tan amigos, para sorpresa de Aurah" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Suso y Asraf, tan amigos, para sorpresa de Aurah" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25357096/suso-asraf-gran-hermano-vip-6/">Suso y Asraf, tan amigos, para sorpresa de Aurah</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25323090/aurah-ruiz-asraf-beno-novio-suso/" title="¡Aurah acusa a Asraf de querer &#039;robarle&#039; a Suso!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Aurah acusa a Asraf de querer &#039;robarle&#039; a Suso!" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25323090/aurah-ruiz-asraf-beno-novio-suso/">¡Aurah acusa a Asraf de querer 'robarle' a Suso!</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/rutpura/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="rutpura" data-vars-ga-outbound-link="https://www.quemedices.es/content/rutpura/">rutpura</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/asraf-beno/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="asraf beno" data-vars-ga-outbound-link="https://www.quemedices.es/content/asraf-beno/">asraf beno</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/gh-vip-6/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="GH VIP 6" data-vars-ga-outbound-link="https://www.quemedices.es/content/gh-vip-6/">GH VIP 6</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/suso-alvarez/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="suso álvarez" data-vars-ga-outbound-link="https://www.quemedices.es/content/suso-alvarez/">suso álvarez</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/aurah-ruiz/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Aurah Ruiz" data-vars-ga-outbound-link="https://www.quemedices.es/content/aurah-ruiz/">Aurah Ruiz</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view  footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload-in-view"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.5c90a96.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.588f143.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.6af141ec55f64d2c87ab.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

