


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Diego Matamoros dispuesto a reconciliarse con su hermana</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Diego Matamoros dispuesto a reconciliarse con su hermana">
<meta name="description" content="Diego Matamoros está alejado de su padre, Kiko Matamoros, y de su hermana Laura. Y parece que sus diferencias son irreconciliables, o al menos eso cree él. Sin embargo, sigue teniendo una pequeña esperanza de que su hermana dé el primer paso y puedan recuperar su relación.">
<meta name="keywords" content="Diego Matamoros, Laura Matamoros, Diego Matamoros y Kiko Matamoros, Diego Matamoros y Laura Matamoros, Diego Matamoros pelea padre, Diego Matamoros conflicto Makoke, Diego Matamoros mujer, Diego Matamoros boda">
<meta name="og:title" content="Diego Matamoros espera una llamada de su hermana Laura" property="og:title">
<meta name="og:description" content="Espera que su hermana dé el primer paso. " property="og:description">
<meta name="article:modified_time" content="2019-03-28 06:28:09" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=0.5416666666666666xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-03-28 06:27:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,Diego Matamoros,Laura Matamoros">
<meta name="sailthru.date" content="2019-03-28T18:27:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=1xw:0.9230769230769231xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=0.5416666666666666xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="Diego Matamoros espera una llamada de su hermana Laura">
<meta name="sailthru.excerpt" content="">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.eb06b5d06e2fcb049557.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.d2ea2def986b0650562e350777aded53.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.bd49dcd.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.bd49dcd.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.aedf059">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.17.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a26976401\/diego-matamoros-quiere-reconciliacion-laura-matamoros\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a26976401\/diego-matamoros-quiere-reconciliacion-laura-matamoros\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp26976401\/diego-matamoros-quiere-reconciliacion-laura-matamoros\/","autoSocial":"timely","collection":[],"createDate":{"year":"2019","month":"03","day":"28","hour":"18","minute":"08"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.26976401","image":{"thumb":"","large":""},"modifiedDate":{"year":"2019","month":"03","day":"28","hour":"18","minute":"27"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a26976401\/diego-matamoros-quiere-reconciliacion-laura-matamoros\/","publishDate":{"year":"2019","month":"03","day":"28","hour":"18","minute":"27"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Diego Matamoros","Laura Matamoros"],"template":"article","themes":["Celebrity"],"title":"Diego Matamoros espera una llamada de su hermana Laura","type":"News","universalID":"quemedices.article.26976401","wordCount":335};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Diego Matamoros espera una llamada de su hermana Laura","contentId":"quemedices.article.26976401","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a26976401\/diego-matamoros-quiere-reconciliacion-laura-matamoros\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a26976401\/diego-matamoros-quiere-reconciliacion-laura-matamoros\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1553797666","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Celebrity"],"articleLength":335};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2019","month":"03","day":"28","hour":"18","minute":"08"},"displayType":"Standard Article","display_id":"26976401","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"dafa56ba-eb17-4eaf-af00-4815698282ff","universalId":"quemedices.article.26976401","images":{"social":{"width":1440,"height":780,"thumb_url":"https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=0.5416666666666666xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg"}},"modifiedDate":{"year":"2019","month":"03","day":"28","hour":"18","minute":"27"},"selectedMedia":[],"publishDate":{"year":"2019","month":"03","day":"28","hour":"18","minute":"27"},"slug":"diego-matamoros-quiere-reconciliacion-laura-matamoros","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Diego Matamoros","Laura Matamoros"],"themes":["Celebrity"],"title":"Diego Matamoros espera una llamada de su hermana Laura","wordCount":335},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"datePublished":"2019-03-28T18:27:46.671123Z","headline":"Diego Matamoros espera una llamada de su hermana Laura","image":{"@type":"ImageObject","height":780,"thumbnail":"https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=0.5416666666666666xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg","width":1440},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a26976401/diego-matamoros-quiere-reconciliacion-laura-matamoros/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/vidthumb/images/diego-matamoros-que-me-dices-1553781566.jpg?crop=0.5416666666666666xw:1xh;center,top&resize=100:*","articleBody":"El enfrentamiento en el clan Matamoros parece que no tiene fin. Diego Matamoros sigue en plena guerra con su familia. Con su padre, Kiko Matamoros, cree que no hay ninguna soluci\u00f3n, no ve posible una reconciliaci\u00f3n con \u00e9l. Sus diferencias parecen irreconciliables, algo que tambi\u00e9n extiende a su hermana Laura, y a la ex de su padre, Makoke. Sus discusiones p\u00fablicas complican a\u00fan m\u00e1s la situaci\u00f3n, ya de por s\u00ed tensa. Tampoco la nueva relaci\u00f3n de Kiko Matamoros con Cristina Pujol ha contribuido a aligerar los problemas entre los miembros de la familia. Es m\u00e1s, los \u00faltimos enfrentamientos entre Kiko y Makoke se han cobrado una v\u00edctima, su hija Ana de la que el colaborador teme haberse distanciado sin remedio con todo esto.No es la primera vez que lanza dardos envenenados a su hermana Laura. La ha llamado \"mimada\", \"inmadura\" o \"lista\" (en tono despectivo claro).  Sin embargo, en el fondo de su coraz\u00f3n quiere retomar la relaci\u00f3n con ella. Pero sigue en sus trece: tiene que dar ella el primer paso. \"Ella misma pregunta a mi madre y hermanas por m\u00ed, que c\u00f3mo estoy y qu\u00e9 hago. Puedes pedirme perd\u00f3n o acercarte t\u00fa\", confiesa.Si hay algo que le duele sobre todas las cosas es no haber recibido el mismo apoyo de Laura que \u00e9l le ha ofrecido: a tenido y sobre todo que yo he dado todo por ella. Diego cree que lo ha dado \"todo por ella\" y encima \"me ha dado de lado\".A pesar de todos los enfrentamientos, tanto a Diego como Laura disfrutan de un buen momento personal. Por un lado Diego es feliz con Estela, su mujer, y Laura, tras romper con Benji Aparicio, su pareja y padre de su hijo, ha iniciado una nueva relaci\u00f3n con Daniel Illescas y viven momentos de ilusi\u00f3n. Dale al play y descubre qu\u00e9 es lo que dice Diego sobre sus problemas con su hermana.","wordCount":335}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gh-duo/"  >GH DÚO</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

                                        
                                        

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Diego Matamoros espera una llamada de su hermana Laura</h1>

					<h2 class="content-dek standard-dek"><p>Diego está alejado de su padre, Kiko Matamoros, y de su hermana Laura. Y parece que sus diferencias son irreconciliables, o al menos eso cree él. Sin embargo, sigue teniendo una pequeña esperanza de que su hermana dé el primer paso y puedan recuperar su relación.</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name"  rel="author" itemprop="name" >Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-03-28T18:27:46.671123Z">
											28/03/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	
	<div class="standard-body">
					


	<div class="content-lede-video standard-lede-video internal-video">
		


<div class="embed-wrapper gopher-video iframe-wrapper">
	<div class="glimmerPlayer media-loader lazyload" data-align="" data-media-id="" data-player-id="52a839e3-6db8-4e79-a186-bbbaec178f81" data-size="" data-autoplay="true" data-muted="true" data-sticky="true" data-sticky-container=".content-lede-video" data-sharing="false">
			</div>
</div>

	</div>



		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">El enfrentamiento en el clan Matamoros parece que no tiene fin. <strong>Diego Matamoros sigue en plena guerra con su familia. </strong>Con su padre, Kiko Matamoros, cree que no hay ninguna soluci&oacute;n, no ve posible una reconciliaci&oacute;n con &eacute;l.<strong> Sus diferencias parecen irreconciliables, algo que tambi&eacute;n extiende a su <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a25877004/diego-matamoros-arremete-laura-matamoros/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25877004/diego-matamoros-arremete-laura-matamoros/">hermana Laura</a>, y a la ex de su padre, Makoke. </strong>Sus discusiones p&uacute;blicas complican a&uacute;n m&aacute;s la situaci&oacute;n, ya de por s&iacute; tensa. Tampoco la nueva relaci&oacute;n de Kiko Matamoros con Cristina Pujol ha contribuido a aligerar los problemas entre los miembros de la familia. Es m&aacute;s, los &uacute;ltimos enfrentamientos entre Kiko y Makoke se han cobrado una v&iacute;ctima, <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a26670978/kiko-matamoros-arrepentido-pelea-makoke/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26670978/kiko-matamoros-arrepentido-pelea-makoke/">su hija Ana </a>de la que el colaborador teme haberse distanciado sin remedio con todo esto.</p><p class="body-text">No es la primera vez que lanza dardos envenenados a su hermana Laura. <strong>La ha llamado "mimada", "inmadura" o "lista" (en tono despectivo claro).</strong>  Sin embargo, en el fondo de su coraz&oacute;n quiere retomar la relaci&oacute;n con ella. Pero sigue en sus trece: tiene que dar ella el primer paso. <strong>"Ella misma pregunta a mi madre y hermanas por m&iacute;, que c&oacute;mo estoy y qu&eacute; hago. Puedes pedirme perd&oacute;n o acercarte t&uacute;"</strong>, confiesa.</p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a26772841/diego-matamoros-arremete-makoke-kiko/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26772841/diego-matamoros-arremete-makoke-kiko/" data-vars-ga-call-to-action="Diego vuelve a sacar oscuros episodios de Makoke" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Diego Matamoros" title="Diego Matamoros" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1552175063.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1552175063.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Diego vuelve a sacar oscuros episodios de Makoke</div>
				</a>
						</div>
</div>

<p class="body-text">Si hay algo que le duele sobre todas las cosas es no haber recibido el mismo apoyo de Laura que &eacute;l le ha ofrecido: a tenido y sobre todo que yo he dado todo por ella.<strong> Diego cree que lo ha dado "todo por ella" y encima "me ha dado de lado".</strong></p><p class="body-text">A pesar de todos los enfrentamientos, tanto a Diego como Laura disfrutan de un buen momento personal. Por un lado Diego es feliz con Estela, su mujer, y Laura, tras romper con Benji Aparicio, su pareja y padre de su hijo, ha iniciado una nueva relaci&oacute;n con Daniel Illescas y viven momentos de ilusi&oacute;n. <strong>Dale al play y descubre qu&eacute; es lo que dice Diego sobre sus problemas con su hermana.</strong></p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26973624/alba-carrillo-courtois-vigila-tu-pito/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alba Carrillo a Courtois: &quot;Vigila tu pito&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26973624/alba-carrillo-courtois-vigila-tu-pito/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-1553785594.jpg?crop=1.00xw:0.895xh;0,0.0378xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Alba&#x20;Carrillo" title="Alba&#x20;Carrillo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-1553785594.jpg?crop=1.00xw:0.895xh;0,0.0378xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-1553785594.jpg?crop=1.00xw:0.895xh;0,0.0378xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-1553785594.jpg?crop=1.00xw:0.895xh;0,0.0378xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-1553785594.jpg?crop=1.00xw:0.895xh;0,0.0378xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-1553785594.jpg?crop=1.00xw:0.895xh;0,0.0378xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26973624/alba-carrillo-courtois-vigila-tu-pito/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alba Carrillo a Courtois: &quot;Vigila tu pito&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26973624/alba-carrillo-courtois-vigila-tu-pito/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Alba Carrillo a Courtois: "Vigila tu pito"</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26972793/joaquin-prat-presenta-sin-calzoncillos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Joaquín Prat no lleva calzoncillos!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26972793/joaquin-prat-presenta-sin-calzoncillos/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-1553782254.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Joaqu&#x00ED;n&#x20;Prat" title="Joaqu&#x00ED;n&#x20;Prat"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-1553782254.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-1553782254.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-1553782254.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-1553782254.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-1553782254.jpg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26972793/joaquin-prat-presenta-sin-calzoncillos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Joaquín Prat no lleva calzoncillos!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26972793/joaquin-prat-presenta-sin-calzoncillos/" data-vars-ga-position="2" data-vars-ga-total-positions="11">¡Joaquín Prat no lleva calzoncillos!</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26972261/makoke-desnuda-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Makoke publica una foto desnuda" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26972261/makoke-desnuda-instagram/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1553780486.jpg?crop=1xw:0.3333333333333333xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Makoke" title="Makoke"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1553780486.jpg?crop=1xw:0.3333333333333333xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1553780486.jpg?crop=1xw:0.3333333333333333xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1553780486.jpg?crop=1xw:0.3333333333333333xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1553780486.jpg?crop=1xw:0.3333333333333333xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1553780486.jpg?crop=1xw:0.3333333333333333xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26972261/makoke-desnuda-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Makoke publica una foto desnuda" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26972261/makoke-desnuda-instagram/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Makoke publica una foto desnuda</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26944612/rosa-lopez-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rosa López dice &quot;no&quot; a &#039;Supervivientes&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26944612/rosa-lopez-supervivientes/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/vidthumb/images/rosa-lopez-que-me-dices-1553773486.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Rosa&#x20;L&#x00F3;pez,&#x20;cantante,&#x20;Operaci&#x00F3;n&#x20;Triunfo,&#x20;Eurovis&#x00F3;n,&#x20;Supervivientes,&#x20;tu&#x20;cara&#x20;me&#x20;suena,&#x20;MasterChef" title="Rosa&#x20;L&#x00F3;pez,&#x20;cantante"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/vidthumb/images/rosa-lopez-que-me-dices-1553773486.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/vidthumb/images/rosa-lopez-que-me-dices-1553773486.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/vidthumb/images/rosa-lopez-que-me-dices-1553773486.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/vidthumb/images/rosa-lopez-que-me-dices-1553773486.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/vidthumb/images/rosa-lopez-que-me-dices-1553773486.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26944612/rosa-lopez-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rosa López dice &quot;no&quot; a &#039;Supervivientes&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26944612/rosa-lopez-supervivientes/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Rosa López dice "no" a 'Supervivientes'</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26969702/khloe-kardashian-jordyn-woods-pelo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jordyn Woods cambia de look" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26969702/khloe-kardashian-jordyn-woods-pelo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u390080-022-1553767096.jpg?crop=1xw:0.3328125xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Jordyn&#x20;Woods" title="Jordyn&#x20;Woods"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u390080-022-1553767096.jpg?crop=1xw:0.3328125xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u390080-022-1553767096.jpg?crop=1xw:0.3328125xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u390080-022-1553767096.jpg?crop=1xw:0.3328125xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u390080-022-1553767096.jpg?crop=1xw:0.3328125xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u390080-022-1553767096.jpg?crop=1xw:0.3328125xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26969702/khloe-kardashian-jordyn-woods-pelo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jordyn Woods cambia de look" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26969702/khloe-kardashian-jordyn-woods-pelo/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Jordyn Woods cambia de look</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26964227/salvame-colaboradores-gran-hermano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Sálvame&#039; tendrá su propio &#039;Gran Hermano&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26964227/salvame-colaboradores-gran-hermano/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-salvame-1553711476.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Los&#x20;colaboradores&#x20;de&#x20;&#x27;S&#x00E1;lvame&#x27;&#x20;protagonizar&#x00E1;n&#x20;su&#x20;propia&#x20;versi&#x00F3;n&#x20;de&#x20;&#x27;Gran&#x20;Hermano&#x27;" title="Colaboradores&#x20;de&#x20;&#x27;S&#x00E1;lvame&#x27;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-salvame-1553711476.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-salvame-1553711476.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-salvame-1553711476.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-salvame-1553711476.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-salvame-1553711476.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26964227/salvame-colaboradores-gran-hermano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;Sálvame&#039; tendrá su propio &#039;Gran Hermano&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26964227/salvame-colaboradores-gran-hermano/" data-vars-ga-position="7" data-vars-ga-total-positions="11">'Sálvame' tendrá su propio 'Gran Hermano'</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26943788/candela-gh-duo-operada-urgencia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Candela Acevedo recibe el alta tras su operación" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26943788/candela-gh-duo-operada-urgencia/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/candela-acevedo-salida-hospital-1553714059.jpg?crop=0.932xw:0.834xh;0.0684xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Candela&#x20;Acevedo&#x20;sale&#x20;del&#x20;hospital&#x20;y&#x20;habla&#x20;de&#x20;su&#x20;operaci&#x00F3;n&#x20;de&#x20;urgencia" title="Candela&#x20;Acevedo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/candela-acevedo-salida-hospital-1553714059.jpg?crop=0.932xw:0.834xh;0.0684xw,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/candela-acevedo-salida-hospital-1553714059.jpg?crop=0.932xw:0.834xh;0.0684xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/candela-acevedo-salida-hospital-1553714059.jpg?crop=0.932xw:0.834xh;0.0684xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/candela-acevedo-salida-hospital-1553714059.jpg?crop=0.932xw:0.834xh;0.0684xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/candela-acevedo-salida-hospital-1553714059.jpg?crop=0.932xw:0.834xh;0.0684xw,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26943788/candela-gh-duo-operada-urgencia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Candela Acevedo recibe el alta tras su operación" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26943788/candela-gh-duo-operada-urgencia/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Candela Acevedo recibe el alta tras su operación</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26962722/carlota-corredera-preparacion-boda-belen-esteban/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Carlota habla de la boda de Belén Esteban" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26962722/carlota-corredera-preparacion-boda-belen-esteban/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/vidthumb/images/carlota-corredera-que-me-dices-1553699164.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Carlota&#x20;Corredera,&#x20;S&#x00E1;lvame,&#x20;Boda&#x20;Bel&#x00B4;ne&#x20;Esteban,&#x20;operacion&#x20;biquini," title="Carlota&#x20;Corredera,"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/vidthumb/images/carlota-corredera-que-me-dices-1553699164.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/vidthumb/images/carlota-corredera-que-me-dices-1553699164.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/vidthumb/images/carlota-corredera-que-me-dices-1553699164.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/vidthumb/images/carlota-corredera-que-me-dices-1553699164.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/vidthumb/images/carlota-corredera-que-me-dices-1553699164.jpg?crop=1xw:0.9230769230769231xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26962722/carlota-corredera-preparacion-boda-belen-esteban/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Carlota habla de la boda de Belén Esteban" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26962722/carlota-corredera-preparacion-boda-belen-esteban/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Carlota habla de la boda de Belén Esteban</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26960628/terelu-campos-habla-rocio-carrasco/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu Campos confiesa cómo está Rocío Carrasco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26960628/terelu-campos-habla-rocio-carrasco/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-1553696192.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Terelu&#x20;Campos" title="Terelu&#x20;Campos"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-1553696192.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-1553696192.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-1553696192.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-1553696192.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-1553696192.jpg?crop=1.00xw:0.892xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26960628/terelu-campos-habla-rocio-carrasco/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Terelu Campos confiesa cómo está Rocío Carrasco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26960628/terelu-campos-habla-rocio-carrasco/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Terelu Campos confiesa cómo está Rocío Carrasco</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26960115/miriam-saavedra-pulla-antonio-tejado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Miriam y su pulla velada a Antonio Tejado " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26960115/miriam-saavedra-pulla-antonio-tejado/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miriam-saavedra-1553693179.jpg?crop=1xw:0.8784773060029283xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Miriam&#x20;Saavedra" title="Miriam&#x20;Saavedra"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miriam-saavedra-1553693179.jpg?crop=1xw:0.8784773060029283xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miriam-saavedra-1553693179.jpg?crop=1xw:0.8784773060029283xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miriam-saavedra-1553693179.jpg?crop=1xw:0.8784773060029283xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miriam-saavedra-1553693179.jpg?crop=1xw:0.8784773060029283xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miriam-saavedra-1553693179.jpg?crop=1xw:0.8784773060029283xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26960115/miriam-saavedra-pulla-antonio-tejado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Miriam y su pulla velada a Antonio Tejado " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26960115/miriam-saavedra-pulla-antonio-tejado/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Miriam y su pulla velada a Antonio Tejado</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a24444444/diego-matamoros-se-alia-con-la-enemiga-de-su-hermana/" title="Diego Matamoros alimenta la guerra contra Laura" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Diego Matamoros alimenta la guerra contra Laura" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a24444444/diego-matamoros-se-alia-con-la-enemiga-de-su-hermana/">Diego Matamoros alimenta la guerra contra Laura</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a26748315/diego-matamoros-laura-matamoros-critica/" title="Diego Matamoros desmiente a su hermana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Diego Matamoros desmiente a su hermana" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a26748315/diego-matamoros-laura-matamoros-critica/">Diego Matamoros desmiente a su hermana</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a20937103/laura-matamoros-madrina-boda-hermano-diego/" title="Laura Matamoros, madrina de boda" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Laura Matamoros, madrina de boda" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a20937103/laura-matamoros-madrina-boda-hermano-diego/">Laura Matamoros, madrina de boda</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22743033/laura-matamoros-consejo-diego/" title="Laura ¿le da un consejo a su hermano Diego?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Laura ¿le da un consejo a su hermano Diego?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22743033/laura-matamoros-consejo-diego/">Laura ¿le da un consejo a su hermano Diego?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25448414/diego-laura-matamoros-distanciados-definitivamente/" title="Laura Matamoros, alejada de su familia" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Laura Matamoros, alejada de su familia" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25448414/diego-laura-matamoros-distanciados-definitivamente/">Laura Matamoros, alejada de su familia</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25877004/diego-matamoros-arremete-laura-matamoros/" title="Diego Matamoros arremete contra su hermana Laura" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Diego Matamoros arremete contra su hermana Laura" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25877004/diego-matamoros-arremete-laura-matamoros/">Diego Matamoros arremete contra su hermana Laura</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/diego-matamoros/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Diego Matamoros" data-vars-ga-outbound-link="https://www.quemedices.es/content/diego-matamoros/">Diego Matamoros</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/laura-matamoros/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Laura Matamoros" data-vars-ga-outbound-link="https://www.quemedices.es/content/laura-matamoros/">Laura Matamoros</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.46c3046.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.bf5541e.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script src="//glimmer.hearstapps.com/player.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.eb06b5d06e2fcb049557.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

