


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Violeta confiesa sus looks para deslumbrar en Navidad</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Violeta confiesa sus looks para deslumbrar en Navidad">
<meta name="description" content="Violeta ha subido un nuevo capítulo de &#039;MTMad&#039; para preguntar a sus seguidores qué vestido prefieren para que arrase en Navidad. ¿Cual te gusta más?">
<meta name="keywords" content="">
<meta name="og:title" content="Puedes elegir el vestido que quieres que Violeta se ponga en Navidad" property="og:title">
<meta name="og:description" content="La ex tronista necesita la opinión de sus fans para saber qué ponerse... pero la cosa tiene truco." property="og:description">
<meta name="article:modified_time" content="2019-12-23 01:09:45" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a30312558/violeta-looks-navidad-mtmad/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=0.5622188905547226xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-12-23 01:09:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,violeta vestidos navidad,violeta mangriñán instagram,violeta looks navidad,violeta looks,violeta trucos belleza,vileta myhyv,violeta instagram,violeta mtmad,Violeta Supervivientes,Violeta,navidad,vestido">
<meta name="sailthru.date" content="2019-12-23T13:09:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=0.5622188905547226xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="Puedes elegir el vestido que quieres que Violeta se ponga en Navidad">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.114279e3163fa77e29f9.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501dbadd040d0453.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/sentry.5ee586c43de790df627c.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.a72250deea9df788df72.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.465e5c9.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a30312558/violeta-looks-navidad-mtmad/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp30312558/violeta-looks-navidad-mtmad/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.465e5c9.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.1f797f">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30312558\/violeta-looks-navidad-mtmad\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30312558\/violeta-looks-navidad-mtmad\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp30312558\/violeta-looks-navidad-mtmad\/","autoSocial":"timely","collection":[],"createDate":{"year":"2019","month":"12","day":"23","hour":"11","minute":"08"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.30312558","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=0.5622188905547226xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/violeta-y-sus-trucos-para-navidad-1577101838.jpg"},"modifiedDate":{"year":"2019","month":"12","day":"23","hour":"13","minute":"09"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30312558\/violeta-looks-navidad-mtmad\/","publishDate":{"year":"2019","month":"12","day":"23","hour":"13","minute":"09"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["violeta vestidos navidad","violeta mangri\u00f1\u00e1n instagram","violeta looks navidad","violeta looks","violeta trucos belleza","vileta myhyv","violeta instagram","violeta mtmad","Violeta Supervivientes","Violeta","navidad","vestido"],"template":"article","themes":["Fashion","Celebrity","Entertainment"],"title":"Violeta desvela sus modelitos para deslumbrar en Navidad (y t\u00fa puedes elegir los finalistas)","type":"News","universalID":"quemedices.article.30312558","wordCount":519};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":4}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Violeta desvela sus modelitos para deslumbrar en Navidad (y t\u00fa puedes elegir los finalistas)","contentId":"quemedices.article.30312558","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30312558\/violeta-looks-navidad-mtmad\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30312558\/violeta-looks-navidad-mtmad\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1577106585","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Fashion","Celebrity","Entertainment"],"articleLength":519};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.f903309c012996d6177c.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a30312558/violeta-looks-navidad-mtmad/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2019","month":"12","day":"23","hour":"11","minute":"08"},"displayType":"Standard Article","display_id":"30312558","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":4}},"id":"67a84e52-f352-40f0-8006-81071f079a34","universalId":"quemedices.article.30312558","images":{"lede":{"width":1334,"height":750,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=0.5622188905547226xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg"},"social":{"width":1334,"height":750,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=0.5622188905547226xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg"}},"modifiedDate":{"year":"2019","month":"12","day":"23","hour":"13","minute":"09"},"selectedMedia":{"6ba9ef5b-e238-4789-a862-d813b53ab5e3":{"contentMediaId":"6ba9ef5b-e238-4789-a862-d813b53ab5e3","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"7ab8eabd-78cd-42e9-b594-4fec707197fd":{"contentMediaId":"7ab8eabd-78cd-42e9-b594-4fec707197fd","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"6b28b9ea-9b43-4ef2-afb6-17bacf29c7fe":{"contentMediaId":"6b28b9ea-9b43-4ef2-afb6-17bacf29c7fe","selectedCrop":"16x9","role":4,"order":0,"text":"","destUrl":""},"04a43934-7d22-44fe-9110-e7b500dc0c05":{"contentMediaId":"04a43934-7d22-44fe-9110-e7b500dc0c05","selectedCrop":"2x1","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"12","day":"23","hour":"13","minute":"09"},"slug":"violeta-looks-navidad-mtmad","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["violeta vestidos navidad","violeta mangriñán instagram","violeta looks navidad","violeta looks","violeta trucos belleza","vileta myhyv","violeta instagram","violeta mtmad","Violeta Supervivientes","Violeta","navidad","vestido"],"themes":["Fashion","Celebrity","Entertainment"],"title":"Violeta desvela sus modelitos para deslumbrar en Navidad (y tú puedes elegir los finalistas)","wordCount":519},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a30312558/violeta-looks-navidad-mtmad/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->









<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gran-hermano-vip"  >GH VIP</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Violeta desvela sus modelitos para deslumbrar en Navidad (y t&uacute; puedes elegir los finalistas)</h1>

					<div class="content-dek standard-dek"><p>La colaboradora tiene cuatro vestidos para celebrar estas fiestas, y s&oacute;lo puede quedar uno... &iexcl;a elecci&oacute;n de sus seguidores! Eso s&iacute;, la cosa tiene truco...</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-12-23T13:09:45.606143Z">
											23/12/2019
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-2x1">
				
	
			<img class="zoomable lazyload lazyimage" alt="Violeta, Vestido de Navidad, vestido, Navidad" title="Violeta elige su vestido de Navidad" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-y-sus-trucos-para-navidad-1577101838.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Mtmad</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Violeta Mangri&ntilde;&aacute;n est&aacute; echa un l&iacute;o, y s&oacute;lo sus seguidores van a conseguir sacarla de &eacute;l. Pero no, no tiene nada que ver con su relaci&oacute;n con Fabio, sino con sus looks de navidad: &iexcl;No sabe qu&eacute; ponerse! En su &uacute;ltimo v&iacute;deo para MTMad <strong>se ha probado distintos modelitos para Nochebuena y Nochevieja</strong>. La influencer, <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a30220016/alejandra-rubio-looks-navidad/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30220016/alejandra-rubio-looks-navidad/">como ya le pasara a Alejandra Rubio</a>, tiene dudas entre cuatro vestidos y ha pedido a sus seguidores que voten para ver cu&aacute;les de ellos se pone definitivamente.<strong> Tambi&eacute;n ha confesado que tiene pensado pasar el d&iacute;a 24 en Italia, con la familia de Fabio y el d&iacute;a 31, en casa con su familia</strong>, <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a30177957/violeta-odia-navidad-mtmad/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30177957/violeta-odia-navidad-mtmad/">despu&eacute;s de admitir que odiaba esta &eacute;poca del a&ntilde;o</a>. As&iacute;, tendr&aacute; que escoger dos de los cuatro conjuntos que se ha probado... y apunta, porque todos son ideales y te pueden inspirar para arrasar en estas fechas.<br></p><h3 class="body-h3">El del ES-CO-TA-ZO</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-2x1">
	<div class="embed-image-wrap aspect-ratio-2x1">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-elige-su-vestido-para-navidad-1577102651.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-elige-su-vestido-para-navidad-1577102651.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-elige-su-vestido-para-navidad-1577102651.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-elige-su-vestido-para-navidad-1577102651.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Navidad, Vestido, Violeta" title="Violeta se prueba vestidos de Navidad" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-elige-su-vestido-para-navidad-1577102651.jpg?crop=1.00xw:0.892xh;0,0.108xh&amp;resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mtmad</span></div>



</div>
<p class="body-text"><strong>La ex tronista deslumbr&oacute; en la <a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g28454533/supervivientes-2019-fiesta/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g28454533/supervivientes-2019-fiesta/">fiesta de 'Supervivientes'</a> con este vestido</strong>. Sin embargo, en aquella ocasi&oacute;n era de color rojo, pero le gust&oacute; tanto que le pidi&oacute; al dise&ntilde;ador que se lo hiciera tambi&eacute;n en negro y un poco m&aacute;s largo. &iquest;La raz&oacute;n? "Se me ve&iacute;a todo", ha confesado.<strong> Lo cierto es que no le puede sentar mejor y, seguramente, &eacute;ste sea una de las opciones m&aacute;s votadas</strong>.<br></p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-67a84e52-f352-40f0-8006-81071f079a34_1cf02a2d7713e" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=67a84e52-f352-40f0-8006-81071f079a34_1cf02a2d7713e&amp;type=text&amp;question=%C2%BFQu%C3%A9%20te%20parece%20esta%20opci%C3%B3n%3F&amp;answer1=Es%20un%20vestido%20precioso.&amp;answer2=Demasiado%20escote%2C%20muy%20vulgar.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.8fac77d.css" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>
<h3 class="body-h3">Rojo y con brillos</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.1719%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-rojo-lentejuelas-1577106046.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-rojo-lentejuelas-1577106046.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-rojo-lentejuelas-1577106046.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-rojo-lentejuelas-1577106046.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Violeta Mangri&ntilde;&aacute;n ense&ntilde;a sus looks de Navidad en MTMAD" title="Violeta Mangri&ntilde;&aacute;n ense&ntilde;a sus looks de Navidad en MTMAD" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-rojo-lentejuelas-1577106046.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>
<p class="body-text">Violeta estuvo a punto de llevar este mono rojo con brillos a la fiesta de 'Supervivientes' pero decidi&oacute; guard&aacute;rselo para estas fechas, ya que lo ve&iacute;a "m&aacute;s para Navidad"... y no se equivocaba. <strong>Es cierto que es muy parecido al anterior pero, una vez que se lo prob&oacute;, anim&oacute; a sus fans a que lo votaran</strong>.</p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-67a84e52-f352-40f0-8006-81071f079a34_c3126a854de65" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=67a84e52-f352-40f0-8006-81071f079a34_c3126a854de65&amp;type=text&amp;question=%C2%BFQu%C3%A9%20opinas%20de%20este%20mono%20rojo%3F&amp;answer1=Ideal.&amp;answer2=Va%20a%20pasar%20fr%C3%ADo...&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.8fac77d.css" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>
<h3 class="body-h3">Vino, flores y manga abullonada</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.3281%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-granate-flores-1577106230.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-granate-flores-1577106230.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-granate-flores-1577106230.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-granate-flores-1577106230.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Violeta ense&ntilde;a sus looks de Navidad en MTMad" title="Violeta ense&ntilde;a sus looks de Navidad en MTMad" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-looks-navidad-granate-flores-1577106230.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>
<p class="body-text">La tercera opci&oacute;n es totalmente distinta a las anteriores. <strong>Se trata de un vestido con una sola manga bullonada, en color vino y decorado con flores en distintos tonos oscuros y perfiladas con dorado</strong>. La colaboradora de 'Mujeres y Hombres y Viceversa' ha querido dejar claro que este es el vestido que menos le gusta, ya que la tela no le favorec&iacute;a nada y la forma no le hac&iacute;a resaltar su figura, <strong>dejando totalmente descartado este look</strong>. A&uacute;n as&iacute;, tambi&eacute;n lo puedes votar.</p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-67a84e52-f352-40f0-8006-81071f079a34_ae8bc197257fa" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=67a84e52-f352-40f0-8006-81071f079a34_ae8bc197257fa&amp;type=text&amp;question=%C2%BFEst%C3%A1s%20de%20acuerdo%20con%20Violeta%3F&amp;answer1=S%C3%AD%2C%20es%20el%20que%20peor%20le%20sienta.&amp;answer2=No%2C%20a%20m%C3%AD%20me%20encanta.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.8fac77d.css" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>
<h3 class="body-h3">Negro, flecos y lentejuelas</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-16x9">
	<div class="embed-image-wrap aspect-ratio-16x9">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-ensena-su-vestido-de-navidad-1577103259.jpg?crop=0.9995002498750624xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-ensena-su-vestido-de-navidad-1577103259.jpg?crop=0.9995002498750624xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-ensena-su-vestido-de-navidad-1577103259.jpg?crop=0.9995002498750624xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-ensena-su-vestido-de-navidad-1577103259.jpg?crop=0.9995002498750624xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Navidad, Vestido, Violeta" title="Violeta busca vestido de Navidad" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-ensena-su-vestido-de-navidad-1577103259.jpg?crop=0.9995002498750624xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mtmad</span></div>



</div>
<p class="body-text">Sin duda alguna,<strong> el cuarto y &uacute;ltimo vestido que ha ense&ntilde;ado Violeta es el que m&aacute;s le convence</strong>. Asegura que "este vestido est&aacute; hecho para ser m&iacute;o", ya que la define completamente: "Tiene una parte ca&ntilde;era (la parte de arriba), una parte dulce (las plumas de la falda) y una parte sexy (la raja de la parte izquierda)", explicaba la influencer. Eso s&iacute;, no te creas con tanto poder como para elegir su vestuario, porque <strong>ha admitido que si salen ganadores las opciones que no le gustan, al final har&aacute; 'lo que le d&eacute; la gana'</strong>. Parece que la colaboradora <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a29945833/violeta-busca-vestido-novia/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29945833/violeta-busca-vestido-novia/">tiene m&aacute;s claro el vestido de novia</a> que el de Navidad... &iquest;Qu&eacute; modelitos escoger&aacute; finalmente?</p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-67a84e52-f352-40f0-8006-81071f079a34_f42962177f4aa" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=67a84e52-f352-40f0-8006-81071f079a34_f42962177f4aa&amp;type=text&amp;question=%C2%BFCrees%20que%20finalmente%20lucir%C3%A1%20este%20vestido%3F&amp;answer1=S%C3%AD%2C%20es%20el%20m%C3%A1s%20bonito%20de%20todos&amp;answer2=No%2C%20me%20gustan%20m%C3%A1s%20los%20anteriores&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.8fac77d.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>





<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a29962568/violeta-magrinan-sexo/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29962568/violeta-magrinan-sexo/" data-vars-ga-call-to-action="Violeta Mangri&ntilde;&aacute;n, sus confesiones sexuales" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Violeta Mangri&ntilde;&aacute;n" title="Violeta Mangri&ntilde;&aacute;n" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-1575284889.jpg?crop=1.00xw:0.629xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-1575284889.jpg?crop=1.00xw:0.629xh;0,0&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Violeta Mangri&ntilde;&aacute;n, sus confesiones sexuales</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a30245747/violeta-nuevo-retoque-estetico/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30245747/violeta-nuevo-retoque-estetico/" data-vars-ga-call-to-action="Violeta quiere hacerse un nuevo retoque est&eacute;tico" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="El retoque est&eacute;tico que no se va a hacer Violeta gracias a Fabio" title="El retoque est&eacute;tico que no se va a hacer Violeta gracias a Fabio" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1565173762-337656-1565175166-noticia-normal-1576524095.jpg?crop=1xw:0.49382716049382713xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/1565173762-337656-1565175166-noticia-normal-1576524095.jpg?crop=1xw:0.49382716049382713xh;center,top&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Violeta quiere hacerse un nuevo retoque est&eacute;tico</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a29840239/violeta-fabio-secreto-bano/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29840239/violeta-fabio-secreto-bano/" data-vars-ga-call-to-action="Fabio desvela el secreto m&aacute;s asqueroso de Violeta" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Violeta y Fabio en el plat&oacute; de Supervivientes" title="Violeta y Fabio en el plat&oacute; de Supervivientes" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-fabio-1574157920.jpg?crop=1xw:0.7498843128181397xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-fabio-1574157920.jpg?crop=1xw:0.7498843128181397xh;center,top&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Fabio desvela el secreto m&aacute;s asqueroso de Violeta</div>
				</a>
						</div>
</div>




						
						
								</div>

		
    <div class="next-with-recirc">
        <a href="/noticias-famosos/a30307419/kiko-rivera-premio-loteria-redes-sociales-hijos-mujer/" data-id="63abd3cb-8ec1-41d9-bf1d-820489ff6f56"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30312433/tony-spina-infiel-makoke-carolina-sobe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tony Spina pudo haberle sido infiel a Makoke" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30312433/tony-spina-infiel-makoke-carolina-sobe/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-bikini-tony-spina-1567064856.jpg?crop=1xw:0.675xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Makoke&#x20;y&#x20;Tony&#x20;Spina&#x20;en&#x20;ba&#x00F1;ador" title="Makoke&#x20;y&#x20;Tony&#x20;Spina&#x20;en&#x20;ba&#x00F1;ador"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-bikini-tony-spina-1567064856.jpg?crop=1xw:0.675xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-bikini-tony-spina-1567064856.jpg?crop=1xw:0.675xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-bikini-tony-spina-1567064856.jpg?crop=1xw:0.675xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-bikini-tony-spina-1567064856.jpg?crop=1xw:0.675xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-bikini-tony-spina-1567064856.jpg?crop=1xw:0.675xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30312433/tony-spina-infiel-makoke-carolina-sobe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tony Spina pudo haberle sido infiel a Makoke" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30312433/tony-spina-infiel-makoke-carolina-sobe/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Tony Spina pudo haberle sido infiel a Makoke</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30312561/hilary-duff-boda-matthew-koma/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Hilary Duff se ha casado en secreto!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30312561/hilary-duff-boda-matthew-koma/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hilary-duff-1577099997.jpg?crop=1.00xw:0.403xh;0,0.0180xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Hilary&#x20;Duff" title="Hilary&#x20;Duff"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hilary-duff-1577099997.jpg?crop=1.00xw:0.403xh;0,0.0180xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hilary-duff-1577099997.jpg?crop=1.00xw:0.403xh;0,0.0180xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hilary-duff-1577099997.jpg?crop=1.00xw:0.403xh;0,0.0180xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hilary-duff-1577099997.jpg?crop=1.00xw:0.403xh;0,0.0180xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hilary-duff-1577099997.jpg?crop=1.00xw:0.403xh;0,0.0180xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30312561/hilary-duff-boda-matthew-koma/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Hilary Duff se ha casado en secreto!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30312561/hilary-duff-boda-matthew-koma/" data-vars-ga-position="2" data-vars-ga-total-positions="11">¡Hilary Duff se ha casado en secreto!</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30311401/susana-megan-embarazo-bebe-manu-lombardo-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Susana Megan ¿a por el bebé con Manu Lombardo?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30311401/susana-megan-embarazo-bebe-manu-lombardo-instagram/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-megan-manu-lombardo-1577095230.jpg?crop=1.00xw:0.402xh;0,0.0692xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Susana&#x20;Megan&#x20;y&#x20;Manu&#x20;Lombardo" title="Susana&#x20;Megan&#x20;y&#x20;Manu&#x20;Lombardo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-megan-manu-lombardo-1577095230.jpg?crop=1.00xw:0.402xh;0,0.0692xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-megan-manu-lombardo-1577095230.jpg?crop=1.00xw:0.402xh;0,0.0692xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-megan-manu-lombardo-1577095230.jpg?crop=1.00xw:0.402xh;0,0.0692xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-megan-manu-lombardo-1577095230.jpg?crop=1.00xw:0.402xh;0,0.0692xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-megan-manu-lombardo-1577095230.jpg?crop=1.00xw:0.402xh;0,0.0692xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30311401/susana-megan-embarazo-bebe-manu-lombardo-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Susana Megan ¿a por el bebé con Manu Lombardo?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30311401/susana-megan-embarazo-bebe-manu-lombardo-instagram/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Susana Megan ¿a por el bebé con Manu Lombardo?</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30310635/adara-fotos-despues-gh-vip-capricho-madre-hugo-gianmarco/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara y su madre se dan un capricho tras GH VIP 7" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30310635/adara-fotos-despues-gh-vip-capricho-madre-hugo-gianmarco/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-helena-pizza-mallorca-01-1577090658.jpg?crop=0.914xw:0.687xh;0.0639xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="ADARA&#x20;SE&#x20;REFUGIA&#x20;EN&#x20;SU&#x20;MADRE&#x20;EN&#x20;MALLORCA&#x20;COMINDO&#x20;PIZZA&#x20;EN&#x20;LAS&#x20;HORAS&#x20;M&#x00C1;S&#x20;DECISIVAS&#x20;TRAS&#x20;GH&#x20;VIP&#x20;7" title="ADARA&#x20;SE&#x20;REFUGIA&#x20;EN&#x20;SU&#x20;MADRE&#x20;EN&#x20;MALLORCA&#x20;COMINDO&#x20;PIZZA&#x20;EN&#x20;LAS&#x20;HORAS&#x20;M&#x00C1;S&#x20;DECISIVAS&#x20;TRAS&#x20;GH&#x20;VIP&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-helena-pizza-mallorca-01-1577090658.jpg?crop=0.914xw:0.687xh;0.0639xw,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-helena-pizza-mallorca-01-1577090658.jpg?crop=0.914xw:0.687xh;0.0639xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-helena-pizza-mallorca-01-1577090658.jpg?crop=0.914xw:0.687xh;0.0639xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-helena-pizza-mallorca-01-1577090658.jpg?crop=0.914xw:0.687xh;0.0639xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-helena-pizza-mallorca-01-1577090658.jpg?crop=0.914xw:0.687xh;0.0639xw,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30310635/adara-fotos-despues-gh-vip-capricho-madre-hugo-gianmarco/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara y su madre se dan un capricho tras GH VIP 7" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30310635/adara-fotos-despues-gh-vip-capricho-madre-hugo-gianmarco/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Adara y su madre se dan un capricho tras GH VIP 7</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30283273/beatriz-luego-edad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Beatriz Luengo cumple 37 años" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30283273/beatriz-luego-edad/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beatrizluengo-1576770887.jpg?crop=1.00xw:0.346xh;0,0.0168xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Beatriz&#x20;Luengo&#x20;cumple&#x20;37&#x20;a&#x00F1;os" title="Beatriz&#x20;Luengo&#x20;cumple&#x20;37&#x20;a&#x00F1;os"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beatrizluengo-1576770887.jpg?crop=1.00xw:0.346xh;0,0.0168xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beatrizluengo-1576770887.jpg?crop=1.00xw:0.346xh;0,0.0168xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beatrizluengo-1576770887.jpg?crop=1.00xw:0.346xh;0,0.0168xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beatrizluengo-1576770887.jpg?crop=1.00xw:0.346xh;0,0.0168xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beatrizluengo-1576770887.jpg?crop=1.00xw:0.346xh;0,0.0168xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30283273/beatriz-luego-edad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Beatriz Luengo cumple 37 años" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30283273/beatriz-luego-edad/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Beatriz Luengo cumple 37 años</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30294673/adara-gianmarco-beso-final-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los besos de Adara y Gianmarco antes de romper" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30294673/adara-gianmarco-beso-final-gh-vip/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gianmarco-besos-gh-portada-1577086393.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Gianmarco&#x20;y&#x20;Adara&#x20;en&#x20;GH&#x20;VIP&#x20;7" title="Gianmarco&#x20;y&#x20;Adara&#x20;en&#x20;GH&#x20;VIP&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gianmarco-besos-gh-portada-1577086393.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gianmarco-besos-gh-portada-1577086393.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gianmarco-besos-gh-portada-1577086393.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gianmarco-besos-gh-portada-1577086393.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gianmarco-besos-gh-portada-1577086393.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30294673/adara-gianmarco-beso-final-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los besos de Adara y Gianmarco antes de romper" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30294673/adara-gianmarco-beso-final-gh-vip/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Los besos de Adara y Gianmarco antes de romper</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30294312/mar-torres-novio-froilan/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mar Torres habla abiertamente de Froilán" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30294312/mar-torres-novio-froilan/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mar-torres-03-1576846102.jpg?crop=0.905xw:0.256xh;0.0343xw,0.0535xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Mar&#x20;Torres" title="Mar&#x20;Torres"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mar-torres-03-1576846102.jpg?crop=0.905xw:0.256xh;0.0343xw,0.0535xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mar-torres-03-1576846102.jpg?crop=0.905xw:0.256xh;0.0343xw,0.0535xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mar-torres-03-1576846102.jpg?crop=0.905xw:0.256xh;0.0343xw,0.0535xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mar-torres-03-1576846102.jpg?crop=0.905xw:0.256xh;0.0343xw,0.0535xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mar-torres-03-1576846102.jpg?crop=0.905xw:0.256xh;0.0343xw,0.0535xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30294312/mar-torres-novio-froilan/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mar Torres habla abiertamente de Froilán" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30294312/mar-torres-novio-froilan/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Mar Torres habla abiertamente de Froilán</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30307766/adara-mallorca-hijo-hugo-sierra/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara ya está en Mallorca junto a su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30307766/adara-mallorca-hijo-hugo-sierra/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-mallorca-1577039868.jpg?crop=1.00xw:0.764xh;0.00163xw,0.0622xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Adara&#x20;Molinero,&#x20;Hugo&#x20;Sierra,&#x20;Adara&#x20;gh,&#x20;Adara&#x20;y&#x20;Gianmarco" title="Adara"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-mallorca-1577039868.jpg?crop=1.00xw:0.764xh;0.00163xw,0.0622xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-mallorca-1577039868.jpg?crop=1.00xw:0.764xh;0.00163xw,0.0622xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-mallorca-1577039868.jpg?crop=1.00xw:0.764xh;0.00163xw,0.0622xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-mallorca-1577039868.jpg?crop=1.00xw:0.764xh;0.00163xw,0.0622xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-mallorca-1577039868.jpg?crop=1.00xw:0.764xh;0.00163xw,0.0622xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30307766/adara-mallorca-hijo-hugo-sierra/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara ya está en Mallorca junto a su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30307766/adara-mallorca-hijo-hugo-sierra/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Adara ya está en Mallorca junto a su hijo</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30307198/gianmarco-adara-peligro-relacion-ruptura-redes-sociales/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La relación de Adara y Gianmarco en peligro" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30307198/gianmarco-adara-peligro-relacion-ruptura-redes-sociales/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gianmarco-1573210582.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Gianmarco" title="Gianmarco"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gianmarco-1573210582.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gianmarco-1573210582.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gianmarco-1573210582.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gianmarco-1573210582.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gianmarco-1573210582.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30307198/gianmarco-adara-peligro-relacion-ruptura-redes-sociales/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La relación de Adara y Gianmarco en peligro" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30307198/gianmarco-adara-peligro-relacion-ruptura-redes-sociales/" data-vars-ga-position="10" data-vars-ga-total-positions="11">La relación de Adara y Gianmarco en peligro</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30307616/kiko-matamoros-opinion-ruptura-makoke-tony-spina-viva-la-vida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Matamoros habla de la ruptura de Makoke" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30307616/kiko-matamoros-opinion-ruptura-makoke-tony-spina-viva-la-vida/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-opinio-n-1577036661.jpg?crop=1.00xw:0.914xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Kiko&#x20;Matamoros&#x20;opina&#x20;de&#x20;la&#x20;ruptura&#x20;de&#x20;Makoke" title="Kiko&#x20;Matamoros&#x20;opina&#x20;de&#x20;la&#x20;ruptura&#x20;de&#x20;Makoke"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-opinio-n-1577036661.jpg?crop=1.00xw:0.914xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-opinio-n-1577036661.jpg?crop=1.00xw:0.914xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-opinio-n-1577036661.jpg?crop=1.00xw:0.914xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-opinio-n-1577036661.jpg?crop=1.00xw:0.914xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-opinio-n-1577036661.jpg?crop=1.00xw:0.914xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30307616/kiko-matamoros-opinion-ruptura-makoke-tony-spina-viva-la-vida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Matamoros habla de la ruptura de Makoke" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30307616/kiko-matamoros-opinion-ruptura-makoke-tony-spina-viva-la-vida/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Kiko Matamoros habla de la ruptura de Makoke</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a27996741/julen-no-olvida-violeta/" title="A Julen solo le gusta Violeta" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="A Julen solo le gusta Violeta" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a27996741/julen-no-olvida-violeta/">A Julen solo le gusta Violeta</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a30177957/violeta-odia-navidad-mtmad/" title="La razón por la que Violeta odia la Navidad" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La razón por la que Violeta odia la Navidad" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a30177957/violeta-odia-navidad-mtmad/">La razón por la que Violeta odia la Navidad</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a30205382/violeta-mangrinan-navidad-suerte-chasco/" title="Violeta se lleva un chasco antes de Navidad" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Violeta se lleva un chasco antes de Navidad" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a30205382/violeta-mangrinan-navidad-suerte-chasco/">Violeta se lleva un chasco antes de Navidad</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g220874/los-looks-mas-atrevidos-y-deslumbrantes-de-cannes/" title="Los looks más atrevidos y deslumbrantes de la alfombra roja de Cannes" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Los looks más atrevidos y deslumbrantes de la alfombra roja de Cannes" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g220874/los-looks-mas-atrevidos-y-deslumbrantes-de-cannes/">Los looks más atrevidos y deslumbrantes de la alfombra roja de Cannes</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g14964/beyonce-cuarenta-principales/" title="Beyoncé, deslumbrante" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Beyoncé, deslumbrante" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g14964/beyonce-cuarenta-principales/">Beyoncé, deslumbrante</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28673578/violeta-mangrinan-infidelidad/" title="Violeta confiesa su infidelidad más secreta" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Violeta confiesa su infidelidad más secreta" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28673578/violeta-mangrinan-infidelidad/">Violeta confiesa su infidelidad más secreta</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

					</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Que Me Dices" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.1abf4fb.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.372ca86.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.114279e3163fa77e29f9.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501dbadd040d0453.js" async></script>
<script id="sentry" src="https://assets.hearstapps.com/assets/dist/js/shared/sentry.5ee586c43de790df627c.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.a72250deea9df788df72.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

