


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Kim Kardashian estrena nuevo reality &#039;justiciero&#039;</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Kim Kardashian estrena nuevo reality &#039;justiciero&#039;">
<meta name="description" content="El último sueño de Kim Kardashian pasa ¡por cambiar el sistema penal de EEUU! Y todo de la mano de un nuevo reality llamado &#039;The Justice Project&#039;">
<meta name="keywords" content="kim kardashian, kim kardashian reality, the justice project">
<meta name="og:title" content="Kim &#039;la justiciera&#039; Kardashian: así será el proyecto que va a cambiarle la vida a miles de personas" property="og:title">
<meta name="og:description" content="Sabíamos que estaba decidida a cambiar el mundo, pero no hasta este punto..." property="og:description">
<meta name="article:modified_time" content="2020-01-22 02:16:50" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a30622749/kim-kardashian-reality-justice-project/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=1.00xw:0.716xh;0,0.0370xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=1.00xw:0.716xh;0,0.0370xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2020-01-22 12:58:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,kim kardashian reality,the justice project,Kim Kardashian">
<meta name="sailthru.date" content="2020-01-22T12:58:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=1.00xw:0.716xh;0,0.0370xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0">
<meta name="sailthru.socialtitle" content="Kim &#039;la justiciera&#039; Kardashian: así será el proyecto que va a cambiarle la vida a miles de personas">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.9c39730.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.62eeb36.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.e3fba0e.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a30622749/kim-kardashian-reality-justice-project/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp30622749/kim-kardashian-reality-justice-project/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.e3fba0e.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.0a9319f">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30622749\/kim-kardashian-reality-justice-project\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30622749\/kim-kardashian-reality-justice-project\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp30622749\/kim-kardashian-reality-justice-project\/","autoSocial":"timely","collection":[],"createDate":{"year":"2020","month":"01","day":"22","hour":"12","minute":"29"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.30622749","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/kim-kardashian-00-1579697032.jpg"},"modifiedDate":{"year":"2020","month":"01","day":"22","hour":"12","minute":"58"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30622749\/kim-kardashian-reality-justice-project\/","publishDate":{"year":"2020","month":"01","day":"22","hour":"12","minute":"58"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["kim kardashian reality","the justice project","Kim Kardashian"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Kim 'la justiciera' Kardashian: as\u00ed ser\u00e1 el proyecto que va a cambiarle la vida a miles de personas","type":"News","universalID":"quemedices.article.30622749","wordCount":333};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":1,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Kim 'la justiciera' Kardashian: as\u00ed ser\u00e1 el proyecto que va a cambiarle la vida a miles de personas","contentId":"quemedices.article.30622749","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30622749\/kim-kardashian-reality-justice-project\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30622749\/kim-kardashian-reality-justice-project\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1579697919","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":333};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.0c844d7.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a30622749/kim-kardashian-reality-justice-project/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2020","month":"01","day":"22","hour":"12","minute":"29"},"displayType":"Standard Article","display_id":"30622749","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":1,"vine":0},"poll":{"text":1}},"id":"dfbc818b-b52c-4205-a28b-8c70fa00e8d1","universalId":"quemedices.article.30622749","images":{"lede":{"width":1828,"height":1280,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg"},"social":{"width":1828,"height":1280,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg"}},"modifiedDate":{"year":"2020","month":"01","day":"22","hour":"12","minute":"58"},"selectedMedia":{"6c550526-ec09-417b-b0fd-190e77311603":{"contentMediaId":"6c550526-ec09-417b-b0fd-190e77311603","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"85190763-91ee-45b9-8609-c6e5fb49d914":{"contentMediaId":"85190763-91ee-45b9-8609-c6e5fb49d914","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"01","day":"22","hour":"12","minute":"58"},"slug":"kim-kardashian-reality-justice-project","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["kim kardashian reality","the justice project","Kim Kardashian"],"themes":["TV","Celebrity","Entertainment"],"title":"Kim 'la justiciera' Kardashian: así será el proyecto que va a cambiarle la vida a miles de personas","wordCount":333},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a30622749/kim-kardashian-reality-justice-project/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfQu\u00e9 opinas de este nuevo proyecto de Kim Kardashian?","suggestedAnswer":[{"@type":"Answer","text":"Me parece fenomenal todo lo que sea ayudar."},{"@type":"Answer","text":"Fatal. Para qu\u00e9 se meter\u00e1 ella en estos 'fregaos'..."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a30622749/kim-kardashian-reality-justice-project/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-01-22T12:58:39.359697Z","headline":"Kim 'la justiciera' Kardashian: as\u00ed ser\u00e1 el proyecto que va a cambiarle la vida a miles de personas","image":{"@type":"ImageObject","height":1280,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg","width":1828},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a30622749/kim-kardashian-reality-justice-project/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?crop=0.701xw:1.00xh;0.145xw,0&resize=100:*","articleBody":"Desde que Kim Kardashian comenz\u00f3 a despuntar como celebrity a nivel mundial, ya sab\u00edamos que iba a cambiar el mundo: revolucion\u00f3 el mundo de la televisi\u00f3n y los negocios con su reality, puso patas arriba el mundo del maquillaje con el 'contouring', y hasta cambi\u00f3 los c\u00e1nones de belleza con sus curvas de infarto y su trasero XXL... pero la influencia de la Kardashian mediana no acaba ah\u00ed , y es que ahora, estudiando Derecho como est\u00e1 desde hace casi dos a\u00f1os, ha dado un paso m\u00e1s all\u00e1: cambiar la vida de la gente, pero de forma mucho m\u00e1s literal. Parece que la buena de Kim ha decidido seguir los pasos de su fallecido padre, el afamado abogado Robert Kardashian , y tras conseguir el medi\u00e1tico indulto de Alice Marie Johnson , de 63 a\u00f1os (que fue condenada a m\u00e1s de 25 a\u00f1os de prisi\u00f3n por trapicheo de drogas, una pena sin duda descomunal), ahora ha decidido continuar con otros casos tras escarbar un poco ver que existen miles de casos similares, pero de la manera que mejor conoce: a trav\u00e9s de un reality , de forma que consigue lo que quiere y, adem\u00e1s, lo convierte en fen\u00f3meno medi\u00e1tico. Seg\u00fan explicaron ella y su equipo en la presentaci\u00f3n ante los medios de 'The Justice Project' , Kim investigar\u00e1 varios casos en los que las penas fueron desmesuradas para los delitos cometidos, e incluso la veremos visitando a los presos, que contar\u00e1n su experiencia en la c\u00e1rcel (algunos llevan viviendo en ella m\u00e1s de media vida), a la vez que estaremos con ella en reuniones con la Administraci\u00f3n de Trump para conseguir indultos. Para que luego digan que las Kardashian no tienen talento. Desde luego, esta es, sin duda, una de las mejores maneras de utilizar la fama . \u00a1Bien por Kim! Aqu\u00ed puedes ver el trailer que ella misma ha colgado en sus redes sociales. \u00a1No tiene desperdicio!","wordCount":333}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->









<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/el-tiempo-del-descuento/"  >El tiempo del descuento</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/gran-hermano-vip"  >GH VIP</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Kim 'la justiciera' Kardashian: as&iacute; ser&aacute; el proyecto que va a cambiarle la vida a miles de personas</h1>

					<div class="content-dek standard-dek"><p>La celebrity no para, y adem&aacute;s de ser CEO multimillonaria de sus propias marcas, ahora que estudia Derecho se ha propuesto &iexcl;cambiar el sistema judicial de EEUU!</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-01-22T12:58:39.359697Z">
											22/01/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:70.0219%">
				
	
			<img class="zoomable lazyload lazyimage" alt="Kim Kardashian presenta su reality 'The Justice Project'" title="Kim Kardashian presenta su reality 'The Justice Project'" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-00-1579697032.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Gtres</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">Desde que <strong>Kim Kardashian</strong> comenz&oacute; a despuntar como celebrity a nivel mundial, ya sab&iacute;amos que iba a cambiar el mundo: <strong>revolucion&oacute; el mundo de la televisi&oacute;n y los negocios </strong>con su reality, puso patas arriba el mundo del <strong>maquillaje</strong> con el 'contouring', y hasta cambi&oacute; los <strong>c&aacute;nones de belleza</strong> con sus curvas de infarto y su trasero XXL... pero <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a29031254/kim-kardashian-pis-faja-skims/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29031254/kim-kardashian-pis-faja-skims/">la influencia de la Kardashian mediana no acaba ah&iacute;</a>, y es que ahora, estudiando Derecho como est&aacute; desde hace casi dos a&ntilde;os, <strong>ha dado un paso m&aacute;s all&aacute;: cambiar la vida de la gente, pero de forma mucho m&aacute;s literal.</strong></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:70.7182%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-02-1579697490.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-02-1579697490.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-02-1579697490.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-02-1579697490.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Kim Kardashian en la presentaci&oacute;n de su reality 'The Justice Project'" title="Kim Kardashian en la presentaci&oacute;n de su reality 'The Justice Project'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-02-1579697490.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text">Parece que la buena de Kim ha decidido seguir los pasos de su fallecido padre, el afamado abogado <strong>Robert Kardashian</strong>, y tras conseguir el medi&aacute;tico <strong>indulto de </strong><strong>Alice Marie Johnson</strong>, de 63 a&ntilde;os (que fue condenada a m&aacute;s de 25 a&ntilde;os de prisi&oacute;n por trapicheo de drogas, una pena sin duda descomunal), ahora ha decidido <strong>continuar con otros casos</strong> tras escarbar un poco ver que existen miles de casos similares, pero de la manera que mejor conoce: <strong>a trav&eacute;s de un reality</strong>, de forma que consigue lo que quiere y, adem&aacute;s, lo convierte en fen&oacute;meno medi&aacute;tico.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-01-1579697508.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-01-1579697508.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-01-1579697508.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-01-1579697508.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Kim Kardashian en la presentaci&oacute;n de su reality 'The Justice Project'" title="Kim Kardashian en la presentaci&oacute;n de su reality 'The Justice Project'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-01-1579697508.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>





<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a30452449/kim-kardashian-ayuda-cumpleanos-chicago/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30452449/kim-kardashian-ayuda-cumpleanos-chicago/" data-vars-ga-call-to-action="Kim Kardashian necesita ayuda con su hija Chicago" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="click-to-play active" alt="Kim Kardashian GIF" title="Kim Kardashian GIF" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-gasp-gif-1578566568.gif?crop=0.950xw:0.844xh;0,0.0828xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-gasp-gif-1578566568.gif?crop=0.950xw:0.844xh;0,0.0828xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Kim Kardashian necesita ayuda con su hija Chicago</div>
				</a>
						</div>
</div>






<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a30452449/kim-kardashian-ayuda-cumpleanos-chicago/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30452449/kim-kardashian-ayuda-cumpleanos-chicago/" data-vars-ga-call-to-action="Kim Kardashian necesita ayuda con su hija Chicago" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="click-to-play active" alt="Kim Kardashian GIF" title="Kim Kardashian GIF" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-gasp-gif-1578566568.gif?crop=0.950xw:0.844xh;0,0.0828xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-gasp-gif-1578566568.gif?crop=0.950xw:0.844xh;0,0.0828xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Kim Kardashian necesita ayuda con su hija Chicago</div>
				</a>
						</div>
</div>






<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a29769433/kim-kardashian-primera-dama-estados-unidos-2024/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29769433/kim-kardashian-primera-dama-estados-unidos-2024/" data-vars-ga-call-to-action="Kim Kardashian, &iquest;primera dama en 2024?" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Kim Kardashian People Choice Awards" title="Kim Kardashian People Choice Awards" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-attends-the-2019-e-peoples-choice-awards-at-news-photo-1573560323.jpg?crop=1xw:0.74906xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-kardashian-attends-the-2019-e-peoples-choice-awards-at-news-photo-1573560323.jpg?crop=1xw:0.74906xh;center,top&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Kim Kardashian, &iquest;primera dama en 2024?</div>
				</a>
						</div>
</div>

<p class="body-text">Seg&uacute;n explicaron ella y su equipo en la presentaci&oacute;n ante los medios de <strong>'The Justice Project'</strong>, Kim investigar&aacute; varios casos en los que las penas fueron desmesuradas para los delitos cometidos, e incluso la veremos visitando a los presos, que <strong>contar&aacute;n su experiencia en la c&aacute;rcel</strong> (algunos llevan viviendo en ella m&aacute;s de media vida), a la vez que estaremos con ella en reuniones con la Administraci&oacute;n de Trump para conseguir indultos.</p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-dfbc818b-b52c-4205-a28b-8c70fa00e8d1_e62ed040feb49" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=dfbc818b-b52c-4205-a28b-8c70fa00e8d1_e62ed040feb49&amp;type=text&amp;question=%C2%BFQu%C3%A9%20opinas%20de%20este%20nuevo%20proyecto%20de%20Kim%20Kardashian%3F&amp;answer1=Me%20parece%20fenomenal%20todo%20lo%20que%20sea%20ayudar.&amp;answer2=Fatal.%20Para%20qu%C3%A9%20se%20meter%C3%A1%20ella%20en%20estos%20%27fregaos%27...&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.ceeb932.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>
<p class="body-text">Para que luego digan que las Kardashian no tienen talento. Desde luego, <strong>esta es, sin duda, una de las mejores maneras de utilizar la fama</strong>. &iexcl;Bien por Kim! Aqu&iacute; puedes ver el trailer que ella misma ha colgado en sus redes sociales. &iexcl;No tiene desperdicio!</p><div class="embed embed-twitter embed-center media-loader lazyload" data-align="center">
	<div class="embed-inner">
		
			<blockquote class="twitter-tweet"><p class="body-text">The official trailer for my new documentary is here! Criminal justice reform is something that&rsquo;s so important to me, and I can't wait to share these stories with all of you. <a class="body-link" href="https://twitter.com/hashtag/KKWTheJusticeProject?src=hash&amp;ref_src=twsrc%5Etfw" data-vars-ga-outbound-link="https://twitter.com/hashtag/KKWTheJusticeProject?src=hash&amp;ref_src=twsrc^tfw">#KKWTheJusticeProject</a> premieres Sunday, April 5 at 7/6c on <a class="body-link" href="https://twitter.com/oxygen?ref_src=twsrc%5Etfw" data-vars-ga-outbound-link="https://twitter.com/oxygen?ref_src=twsrc^tfw">@Oxygen</a> <a class="body-link" href="https://t.co/d5AvuvQE7a" data-vars-ga-outbound-link="https://t.co/d5AvuvQE7a">pic.twitter.com/d5AvuvQE7a</a></p>&mdash; Kim Kardashian West (@KimKardashian) <a class="body-link" href="https://twitter.com/KimKardashian/status/1218748723410300929?ref_src=twsrc%5Etfw" data-vars-ga-outbound-link="https://twitter.com/KimKardashian/status/1218748723410300929?ref_src=twsrc^tfw">January 19, 2020</a></blockquote>

		
	</div>
</div>



						
						
						<div id="piano-inline"></div>


								</div>

		
    <div class="next-with-recirc">
        <a href="/noticias-famosos/a30607388/omar-montes-coleccion-nike/" data-id="1cee3508-752f-49ff-afce-8bf2930743c0"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30621905/tamara-gorro-gripe-primera-vez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tamara Gorro, enferma de gripe por primera vez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30621905/tamara-gorro-gripe-primera-vez/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-01-1557323512.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Tamara&#x20;Gorro" title="Tamara&#x20;Gorro"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-01-1557323512.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-01-1557323512.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-01-1557323512.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-01-1557323512.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-01-1557323512.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30621905/tamara-gorro-gripe-primera-vez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tamara Gorro, enferma de gripe por primera vez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30621905/tamara-gorro-gripe-primera-vez/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Tamara Gorro, enferma de gripe por primera vez</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30599513/lola-indigo-celulitis/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Lola Índigo, al natural y con celulitis" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30599513/lola-indigo-celulitis/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spanish-singer-lola-indigo-attends-the-1st-odeon-awards-at-news-photo-1579692270.jpg?crop=1.00xw:0.757xh;0,0.0172xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Lola&#x20;&#x00CD;ndigo,&#x20;Mimi&#x20;Doblas,&#x20;en&#x20;los&#x20;premios&#x20;Ode&#x00F3;n" title="Lola&#x20;&#x00CD;ndigo,&#x20;Mimi&#x20;Doblas,&#x20;en&#x20;los&#x20;premios&#x20;Ode&#x00F3;n"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spanish-singer-lola-indigo-attends-the-1st-odeon-awards-at-news-photo-1579692270.jpg?crop=1.00xw:0.757xh;0,0.0172xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spanish-singer-lola-indigo-attends-the-1st-odeon-awards-at-news-photo-1579692270.jpg?crop=1.00xw:0.757xh;0,0.0172xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spanish-singer-lola-indigo-attends-the-1st-odeon-awards-at-news-photo-1579692270.jpg?crop=1.00xw:0.757xh;0,0.0172xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spanish-singer-lola-indigo-attends-the-1st-odeon-awards-at-news-photo-1579692270.jpg?crop=1.00xw:0.757xh;0,0.0172xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/spanish-singer-lola-indigo-attends-the-1st-odeon-awards-at-news-photo-1579692270.jpg?crop=1.00xw:0.757xh;0,0.0172xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30599513/lola-indigo-celulitis/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Lola Índigo, al natural y con celulitis" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30599513/lola-indigo-celulitis/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Lola Índigo, al natural y con celulitis</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30621537/sonia-walls-madre-hija-chloe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sonia Walls (GH 14), madre por primera vez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30621537/sonia-walls-madre-hija-chloe/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonia-walls-madre-primeriza-1579690805.jpg?crop=1.00xw:0.282xh;0,0.182xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Chloe,&#x20;Sonia&#x20;Walls,&#x20;madre,&#x20;madre&#x20;primeriza" title="Sonia&#x20;Walls&#x20;madre&#x20;primeriza"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonia-walls-madre-primeriza-1579690805.jpg?crop=1.00xw:0.282xh;0,0.182xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonia-walls-madre-primeriza-1579690805.jpg?crop=1.00xw:0.282xh;0,0.182xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonia-walls-madre-primeriza-1579690805.jpg?crop=1.00xw:0.282xh;0,0.182xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonia-walls-madre-primeriza-1579690805.jpg?crop=1.00xw:0.282xh;0,0.182xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonia-walls-madre-primeriza-1579690805.jpg?crop=1.00xw:0.282xh;0,0.182xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30621537/sonia-walls-madre-hija-chloe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sonia Walls (GH 14), madre por primera vez" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30621537/sonia-walls-madre-hija-chloe/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Sonia Walls (GH 14), madre por primera vez</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30620818/isa-pantoja-aniversario-novio-asraf/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isa Pantoja y Asraf: aniversario ¡bañados en vino!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30620818/isa-pantoja-aniversario-novio-asraf/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-1579687392.jpg?crop=1.00xw:0.401xh;0,0.216xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Isa&#x20;Pantoja&#x20;y&#x20;Asraf" title="Isa&#x20;Pantoja&#x20;y&#x20;Asraf"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-1579687392.jpg?crop=1.00xw:0.401xh;0,0.216xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-1579687392.jpg?crop=1.00xw:0.401xh;0,0.216xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-1579687392.jpg?crop=1.00xw:0.401xh;0,0.216xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-1579687392.jpg?crop=1.00xw:0.401xh;0,0.216xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-1579687392.jpg?crop=1.00xw:0.401xh;0,0.216xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30620818/isa-pantoja-aniversario-novio-asraf/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isa Pantoja y Asraf: aniversario ¡bañados en vino!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30620818/isa-pantoja-aniversario-novio-asraf/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Isa Pantoja y Asraf: aniversario ¡bañados en vino!</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30620115/ivan-gonzalez-nino-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quién es este niño que ahora es famoso?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30620115/ivan-gonzalez-nino-instagram/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ivan-gonzalez-de-pequeno-1579682356.jpg?crop=1.00xw:0.282xh;0,0.346xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Instagram,&#x20;Iv&#x00E1;n&#x20;Gonz&#x00E1;lez,&#x20;Ni&#x00F1;o&#x20;peque&#x00F1;o,&#x20;tronista" title="Iv&#x00E1;n&#x20;Gonz&#x00E1;lez&#x20;de&#x20;peque&#x00F1;o"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ivan-gonzalez-de-pequeno-1579682356.jpg?crop=1.00xw:0.282xh;0,0.346xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ivan-gonzalez-de-pequeno-1579682356.jpg?crop=1.00xw:0.282xh;0,0.346xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ivan-gonzalez-de-pequeno-1579682356.jpg?crop=1.00xw:0.282xh;0,0.346xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ivan-gonzalez-de-pequeno-1579682356.jpg?crop=1.00xw:0.282xh;0,0.346xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ivan-gonzalez-de-pequeno-1579682356.jpg?crop=1.00xw:0.282xh;0,0.346xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30620115/ivan-gonzalez-nino-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quién es este niño que ahora es famoso?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30620115/ivan-gonzalez-nino-instagram/" data-vars-ga-position="6" data-vars-ga-total-positions="11">¿Quién es este niño que ahora es famoso?</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30617981/fiama-alex-sorprendida-la-isla-de-las-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fiama, muy sorprendida con la actitud de Álex" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30617981/fiama-alex-sorprendida-la-isla-de-las-tentaciones/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-1579662433.png?crop=1.00xw:0.890xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Fiama" title="Fiama"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-1579662433.png?crop=1.00xw:0.890xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-1579662433.png?crop=1.00xw:0.890xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-1579662433.png?crop=1.00xw:0.890xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-1579662433.png?crop=1.00xw:0.890xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-1579662433.png?crop=1.00xw:0.890xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30617981/fiama-alex-sorprendida-la-isla-de-las-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fiama, muy sorprendida con la actitud de Álex" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30617981/fiama-alex-sorprendida-la-isla-de-las-tentaciones/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Fiama, muy sorprendida con la actitud de Álex</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30615099/andrea-oscar-ismael-beso-la-isla-de-las-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Andrea se &#039;besa&#039; con Óscar" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30615099/andrea-oscar-ismael-beso-la-isla-de-las-tentaciones/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-y-oscar-1579660483.png?crop=1.00xw:0.906xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Andrea&#x20;y&#x20;&#x00D3;scar" title="Andrea&#x20;y&#x20;&#x00D3;scar"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-y-oscar-1579660483.png?crop=1.00xw:0.906xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-y-oscar-1579660483.png?crop=1.00xw:0.906xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-y-oscar-1579660483.png?crop=1.00xw:0.906xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-y-oscar-1579660483.png?crop=1.00xw:0.906xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-y-oscar-1579660483.png?crop=1.00xw:0.906xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30615099/andrea-oscar-ismael-beso-la-isla-de-las-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Andrea se &#039;besa&#039; con Óscar" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30615099/andrea-oscar-ismael-beso-la-isla-de-las-tentaciones/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Andrea se 'besa' con Óscar</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30617869/fani-ruben-cama-christofer-la-isla-de-las-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fani pasa la noche con Rubén" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30617869/fani-ruben-cama-christofer-la-isla-de-las-tentaciones/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-y-ruben-1579658173.png?crop=1.00xw:0.919xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Fani&#x20;y&#x20;Rub&#x00E9;n" title="Fani&#x20;y&#x20;Rub&#x00E9;n&#x20;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-y-ruben-1579658173.png?crop=1.00xw:0.919xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-y-ruben-1579658173.png?crop=1.00xw:0.919xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-y-ruben-1579658173.png?crop=1.00xw:0.919xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-y-ruben-1579658173.png?crop=1.00xw:0.919xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-y-ruben-1579658173.png?crop=1.00xw:0.919xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30617869/fani-ruben-cama-christofer-la-isla-de-las-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fani pasa la noche con Rubén" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30617869/fani-ruben-cama-christofer-la-isla-de-las-tentaciones/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Fani pasa la noche con Rubén</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30613395/asley-graham-nacimiento-primer-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Asley Graham se convierte en mamá" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30613395/asley-graham-nacimiento-primer-hijo/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ashley-graham-1579633909.jpg?crop=0.771xw:0.256xh;0.208xw,0.142xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Asley&#x20;Graham&#x20;madre&#x20;de&#x20;su&#x20;primer&#x20;hijo" title="Asley&#x20;Graham&#x20;madre&#x20;de&#x20;su&#x20;primer&#x20;hijo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ashley-graham-1579633909.jpg?crop=0.771xw:0.256xh;0.208xw,0.142xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ashley-graham-1579633909.jpg?crop=0.771xw:0.256xh;0.208xw,0.142xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ashley-graham-1579633909.jpg?crop=0.771xw:0.256xh;0.208xw,0.142xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ashley-graham-1579633909.jpg?crop=0.771xw:0.256xh;0.208xw,0.142xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ashley-graham-1579633909.jpg?crop=0.771xw:0.256xh;0.208xw,0.142xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30613395/asley-graham-nacimiento-primer-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Asley Graham se convierte en mamá" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30613395/asley-graham-nacimiento-primer-hijo/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Asley Graham se convierte en mamá</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30611515/jennifer-aniston-truco-vestido-premios-brad-pitt/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jennifer Aniston y su famoso vestido de satén" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30611515/jennifer-aniston-truco-vestido-premios-brad-pitt/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u447520-502-1579630852.jpg?crop=0.729xw:0.243xh;0.122xw,0.0578xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Jennifer&#x20;Aniston&#x20;y&#x20;su&#x20;truco&#x20;para&#x20;no&#x20;arrugarse&#x20;el&#x20;vestido&#x20;en&#x20;una&#x20;gala&#x20;de&#x20;premios" title="Jennifer&#x20;Aniston&#x20;y&#x20;su&#x20;truco&#x20;para&#x20;no&#x20;arrugarse&#x20;el&#x20;vestido&#x20;en&#x20;una&#x20;gala&#x20;de&#x20;premios&#x20;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u447520-502-1579630852.jpg?crop=0.729xw:0.243xh;0.122xw,0.0578xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u447520-502-1579630852.jpg?crop=0.729xw:0.243xh;0.122xw,0.0578xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u447520-502-1579630852.jpg?crop=0.729xw:0.243xh;0.122xw,0.0578xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u447520-502-1579630852.jpg?crop=0.729xw:0.243xh;0.122xw,0.0578xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dl-u447520-502-1579630852.jpg?crop=0.729xw:0.243xh;0.122xw,0.0578xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30611515/jennifer-aniston-truco-vestido-premios-brad-pitt/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jennifer Aniston y su famoso vestido de satén" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30611515/jennifer-aniston-truco-vestido-premios-brad-pitt/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Jennifer Aniston y su famoso vestido de satén</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g270265/kim-kardashian-corte-de-pelo/" title="Kim Kardashian estrena look" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashian estrena look" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g270265/kim-kardashian-corte-de-pelo/">Kim Kardashian estrena look</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a24390298/kim-kardashian-entrevista-temporada-14/" title="La nueva &#039;season&#039; de Las Kardashian llega a España" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La nueva &#039;season&#039; de Las Kardashian llega a España" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a24390298/kim-kardashian-entrevista-temporada-14/">La nueva 'season' de Las Kardashian llega a España</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25726647/kim-kardashian-kanye-west-cuarto-hijo/" title="Kim Kardashian y Kanye West, ¡padres de nuevo! " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashian y Kanye West, ¡padres de nuevo! " data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25726647/kim-kardashian-kanye-west-cuarto-hijo/">Kim Kardashian y Kanye West, ¡padres de nuevo! </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g185689/kim-kardashian-delgada-fiesta-las-vegas/" title="El nuevo cuerpazo de Kim Kardashian" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El nuevo cuerpazo de Kim Kardashian" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g185689/kim-kardashian-delgada-fiesta-las-vegas/">El nuevo cuerpazo de Kim Kardashian</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g189525/atico-nueva-york-de-kim-kardashian/" title="Descubre el nuevo casoplón de Kim Kardashian" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Descubre el nuevo casoplón de Kim Kardashian" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g189525/atico-nueva-york-de-kim-kardashian/">Descubre el nuevo casoplón de Kim Kardashian</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g187592/nuevas-curvas-kim-kardashian/" title="El secreto de las nuevas curvas de Kim Kardashian" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El secreto de las nuevas curvas de Kim Kardashian" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g187592/nuevas-curvas-kim-kardashian/">El secreto de las nuevas curvas de Kim Kardashian</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

					</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Que Me Dices" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.a931012.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.6f23522.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.9c39730.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.62eeb36.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

