


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Jennifer Lopez, sin maquillaje ¡y en pantuflas!</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Jennifer Lopez, sin maquillaje ¡y en pantuflas!">
<meta name="description" content="En chándal y sin maquillar, la diva latina Jennifer Lopez se muestra enamorada, tan natural como la vida misma y salió a pasear con su chico de lo más natutal">
<meta name="keywords" content="Alex Rodríguez, Jennifer López, jlo, jlo chandal, jlo sin maquillaje, jlo super bowl">
<meta name="og:title" content="Jennifer Lopez: así es realmente en pantuflas y sin maquillaje" property="og:title">
<meta name="og:description" content="La viste divina en la Super Bowl... pero en su día a día, la cosa cambia" property="og:description">
<meta name="article:modified_time" content="2020-02-18 08:30:19" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=1.00xw:0.664xh;0,0.0991xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=1.00xw:0.664xh;0,0.0991xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=0.757xw:1.00xh;0.122xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2020-02-18 08:30:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,jlo chandal,jlo super bowl,jlo sin maquillaje,jlo,Alex Rodríguez,Jennifer López">
<meta name="sailthru.date" content="2020-02-18T08:30:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=1.00xw:0.664xh;0,0.0991xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=0.757xw:1.00xh;0.122xw,0">
<meta name="sailthru.socialtitle" content="Jennifer Lopez: así es realmente en pantuflas y sin maquillaje">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.ea815e3.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.62eeb36.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.f1710fa.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.f1710fa.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.fb97ac3">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30908612\/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30908612\/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp30908612\/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez\/","autoSocial":"timely","collection":[],"createDate":{"year":"2020","month":"02","day":"13","hour":"11","minute":"19"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.30908612","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/jlo-super-bowl-1582014388.jpg?crop=0.756xw:1.00xh;0.136xw,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/jlo-super-bowl-1582014388.jpg"},"modifiedDate":{"year":"2020","month":"02","day":"18","hour":"8","minute":"30"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30908612\/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez\/","publishDate":{"year":"2020","month":"02","day":"18","hour":"8","minute":"30"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["jlo chandal","jlo super bowl","jlo sin maquillaje","jlo","Alex Rodr\u00edguez","Jennifer L\u00f3pez"],"template":"article","themes":["Music","Celebrity","Entertainment"],"title":"Jennifer Lopez, de paseo con su chico \u00a1en pantuflas y sin maquillaje!","type":"News","universalID":"quemedices.article.30908612","wordCount":299};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Jennifer Lopez, de paseo con su chico \u00a1en pantuflas y sin maquillaje!","contentId":"quemedices.article.30908612","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30908612\/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a30908612\/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1582014619","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Music","Celebrity","Entertainment"],"articleLength":299};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.0c844d7.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2020","month":"02","day":"13","hour":"11","minute":"19"},"displayType":"Standard Article","display_id":"30908612","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":1}},"id":"9826c118-0f08-41b9-85d3-909e8d80121a","universalId":"quemedices.article.30908612","images":{"lede":{"width":1696,"height":1280,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=0.756xw:1.00xh;0.136xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg"},"social":{"width":1696,"height":1280,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=0.757xw:1.00xh;0.122xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg"}},"modifiedDate":{"year":"2020","month":"02","day":"18","hour":"8","minute":"30"},"selectedMedia":{"ab39eb2e-d312-4fd8-ad5d-59042539c7e4":{"contentMediaId":"ab39eb2e-d312-4fd8-ad5d-59042539c7e4","selectedCrop":"8x10","role":4,"order":0,"text":"","destUrl":""},"784ce4f3-fd3d-4df4-82d5-b6da6e0c41df":{"contentMediaId":"784ce4f3-fd3d-4df4-82d5-b6da6e0c41df","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"5c4bae85-2e84-45ba-9492-a5af58bf9887":{"contentMediaId":"5c4bae85-2e84-45ba-9492-a5af58bf9887","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"d6dd1202-2d0d-4a7d-b1b9-6ea8d2f60253":{"contentMediaId":"d6dd1202-2d0d-4a7d-b1b9-6ea8d2f60253","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"02","day":"18","hour":"8","minute":"30"},"slug":"jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["jlo chandal","jlo super bowl","jlo sin maquillaje","jlo","Alex Rodríguez","Jennifer López"],"themes":["Music","Celebrity","Entertainment"],"title":"Jennifer Lopez, de paseo con su chico ¡en pantuflas y sin maquillaje!","wordCount":299},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfY t\u00fa? \u00bfA favor o en contra del chandal?","suggestedAnswer":[{"@type":"Answer","text":"Un chandal es lo m\u00e1s c\u00f3modo que hay y los tengo de todos los colores."},{"@type":"Answer","text":"No tengo ni para hacer ejercicio..."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-02-18T08:30:19.519138Z","headline":"Jennifer Lopez, de paseo con su chico \u00a1en pantuflas y sin maquillaje!","image":{"@type":"ImageObject","height":1280,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=0.757xw:1.00xh;0.122xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg","width":1696},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a30908612/jennifer-lopez-sin-maquillaje-chandal-alex-rodriguez/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?crop=0.757xw:1.00xh;0.122xw,0&resize=100:*","articleBody":"Jennifer Lopez no tiene problemas en salir c\u00f3moda y huir de artificios para dar un paseo. Alex Rodriguez, su prometido , estuvo muy pendiente de ella. Jennifer Lopez es una de las mujeres de las que m\u00e1s se ha hablado en las \u00faltimas semanas . Su actuaci\u00f3n junto a la colombiana Shakira en el descanso de la Superbowl , el acontecimiento televisivo m\u00e1s visto en Estados Unidos, fue memorable y es que result\u00f3 toda una demostraci\u00f3n del poder femenino. Sus bailes, su impresionante forma f\u00edsica sobre el escenario, la puesta en escena, el modelito que llev\u00f3... todo nos dej\u00f3 con la boca abierta y es que la mayor\u00eda de las mujeres de 20, 30 y 40 estamos mucho peor que ella f\u00edsicamente hablando. Hace tan solo unos d\u00edas sali\u00f3 a dar un paseo con su chico, el ex jugador de f\u00fatbol americano, Alex Rodriguez , y lo hizo completamente natural y relajada, sin rastro de maquillaje ni looks espectaculares . Para pasear por un parque de Miami, la diva latina y su churri parec\u00edan sacados de un centro comercial en fin de semana. \u00a1Qu\u00e9 viva el chandalismo! El ex jugador de b\u00e9isbol llevaba un look pasable de jeans y camiseta b\u00e1sica en negro, pero JLo prefiri\u00f3 un ch\u00e1ndal rojo y zapatillas como las de andar por casa . Lo complet\u00f3 con nada de maquillaje y un peinado descuidado (menos mal que su peluquero ha asegurado que en su boda nos sorprender\u00e1 a todos ). Seguro que en su primera cita con Alex Rodriguez, Jennifer Lopez se puso lo m\u00e1s sexy que encontr\u00f3 en su armario. Pero cuando ya lleva tres a\u00f1os de relaci\u00f3n y se casa este verano , la artista sabe que el amor es lo m\u00e1s importante .","wordCount":299}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->









<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/el-tiempo-del-descuento/"  >El tiempo del descuento</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/gran-hermano-vip"  >GH VIP</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Jennifer Lopez, de paseo con su chico &iexcl;en pantuflas y sin maquillaje!</h1>

					<div class="content-dek standard-dek"><p>En ch&aacute;ndal y sin maquillar, la diva latina se muestra enamorada, tan natural como la vida misma</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-02-18T08:30:19.519138Z">
											18/02/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:75.4717%">
				
	
			<img class="lazyload lazyimage" alt="JLo en la Super Bowl 2020" title="JLo en la Super Bowl 2020" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jlo-super-bowl-1582014388.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Gtres</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li>Jennifer Lopez no tiene problemas en salir c&oacute;moda y huir de artificios para dar un paseo.</li><li>Alex Rodriguez, <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a26775681/jennifer-lopez-anillo-boda-alex-rodriguez/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26775681/jennifer-lopez-anillo-boda-alex-rodriguez/">su prometido</a>, estuvo muy pendiente de ella.</li></ul><ol></ol><hr><p class="body-text"><strong>Jennifer Lopez es una de las mujeres de las que m&aacute;s se ha hablado en las &uacute;ltimas semanas</strong>. <a class="body-link" href="https://www.quemedices.es/noticias-famosos/g30747526/shakira-jennifer-lopez-superbowl/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g30747526/shakira-jennifer-lopez-superbowl/">Su actuaci&oacute;n junto a la colombiana Shakira en el descanso de la Superbowl</a>, el acontecimiento televisivo m&aacute;s visto en Estados Unidos, fue memorable y es que result&oacute; toda una demostraci&oacute;n del poder femenino.</p><p class="body-text">Sus bailes, su impresionante forma f&iacute;sica sobre el escenario, la puesta en escena, el modelito que llev&oacute;... todo <strong>nos dej&oacute; con la boca abierta</strong> y es que la mayor&iacute;a de las mujeres de 20, 30 y 40 estamos mucho peor que ella f&iacute;sicamente hablando.</p><p class="body-text">Hace tan solo unos d&iacute;as <strong>sali&oacute; a dar un paseo con su chico, el ex jugador de f&uacute;tbol americano, Alex Rodriguez</strong>, y lo hizo <strong>completamente natural y relajada, sin rastro de maquillaje ni looks espectaculares</strong>. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:136.8750%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-2-1581593766.jpg?crop=1.00xw:0.910xh;0,0.0552xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-2-1581593766.jpg?crop=1.00xw:0.910xh;0,0.0552xh&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-2-1581593766.jpg?crop=1.00xw:0.910xh;0,0.0552xh&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-2-1581593766.jpg?crop=1.00xw:0.910xh;0,0.0552xh&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Jennifer Lopez y Alex Rodriguez en chandal" title="Jennifer Lopez y Alex Rodriguez en chandal " class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-2-1581593766.jpg?crop=1.00xw:0.910xh;0,0.0552xh&amp;resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text">Para pasear por un parque de Miami, la diva latina y su churri parec&iacute;an sacados de un centro comercial en fin de semana. &iexcl;Qu&eacute; viva el chandalismo!</p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-8x10">
	<div class="embed-image-wrap aspect-ratio-8x10">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-3-1581593765.jpg?crop=0.535xw:1.00xh;0.0328xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-3-1581593765.jpg?crop=0.535xw:1.00xh;0.0328xw,0&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-3-1581593765.jpg?crop=0.535xw:1.00xh;0.0328xw,0&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-3-1581593765.jpg?crop=0.535xw:1.00xh;0.0328xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Jennifer Lopez y Alex Rodriguez en chandal" title="Jennifer Lopez y Alex Rodriguez en chandal " class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-3-1581593765.jpg?crop=0.535xw:1.00xh;0.0328xw,0&amp;resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<strong><br></strong><p class="body-text"></p><p class="body-text"><strong>El ex jugador de b&eacute;isbol llevaba un look pasable de jeans y camiseta b&aacute;sica en negro, pero JLo prefiri&oacute; un ch&aacute;ndal rojo y zapatillas como las de andar por casa</strong>. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:140.1250%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-4-1581593766.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-4-1581593766.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-4-1581593766.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-4-1581593766.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Jennifer Lopez y Alex Rodriguez en chandal" title="Jennifer Lopez y Alex Rodriguez en chandal " class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-4-1581593766.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text">Lo complet&oacute; con <strong>nada de maquillaje y un peinado descuidado</strong> (menos mal que <strong>su peluquero ha asegurado que en su boda nos sorprender&aacute; a todos</strong>). <br></p><p class="body-text">

</p><div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-9826c118-0f08-41b9-85d3-909e8d80121a_aa862c9330275" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=9826c118-0f08-41b9-85d3-909e8d80121a_aa862c9330275&amp;type=text&amp;question=%C2%BFY%20t%C3%BA%3F%20%C2%BFA%20favor%20o%20en%20contra%20del%20chandal%3F&amp;answer1=Un%20chandal%20es%20lo%20m%C3%A1s%20c%C3%B3modo%20que%20hay%20y%20los%20tengo%20de%20todos%20los%20colores.&amp;answer2=No%20tengo%20ni%20para%20hacer%20ejercicio...&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.6b666ab.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:150.5000%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-1-1581593766.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-1-1581593766.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-1-1581593766.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-1-1581593766.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Jennifer Lopez y Alex Rodriguez en chandal" title="Jennifer Lopez y Alex Rodriguez en chandal " class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-chandal-alex-rodriguez-1-1581593766.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text"></p><p class="body-text">Seguro que en su primera cita con Alex Rodriguez, Jennifer Lopez se puso lo m&aacute;s sexy que encontr&oacute; en su armario. Pero <strong>cuando ya lleva tres a&ntilde;os de relaci&oacute;n y <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a26775681/jennifer-lopez-anillo-boda-alex-rodriguez/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26775681/jennifer-lopez-anillo-boda-alex-rodriguez/">se casa este verano</a>, la artista sabe que el amor es lo m&aacute;s importante</strong>.<br></p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a29350623/jennifer-lopez-shakira-duelo-divas/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29350623/jennifer-lopez-shakira-duelo-divas/" data-vars-ga-call-to-action="Shakira y JLo, duelo de divas en la 'Super Bowl'" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Shakira y JLo, duelo de divas en la 'Super Bowl'" title="Shakira y JLo, duelo de divas en la 'Super Bowl'" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/shakirajlodivas-1570111393.jpg?crop=1.00xw:0.742xh;0,0.0153xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/shakirajlodivas-1570111393.jpg?crop=1.00xw:0.742xh;0,0.0153xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Shakira y JLo, duelo de divas en la 'Super Bowl'</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a29545057/jennifer-lopez-vestido-novia-pelicula-merry-me/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29545057/jennifer-lopez-vestido-novia-pelicula-merry-me/" data-vars-ga-call-to-action="El espectacular vestido de novia de JLo" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Jennifer Lopez y Alex Rodriguez" title="Jennifer Lopez y Alex Rodriguez" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-alex-rodriguez-1571738520.jpg?crop=1.00xw:0.502xh;0,0.145xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-alex-rodriguez-1571738520.jpg?crop=1.00xw:0.502xh;0,0.145xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">El espectacular vestido de novia de JLo</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a30334177/jennifer-lopez-gimnasio-navidad/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30334177/jennifer-lopez-gimnasio-navidad/" data-vars-ga-call-to-action="Jennifer Lopez, a tope con el gimnasio en Navidad" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Jennifer L&oacute;pez, gimnasio, dieta, Navidad" title="Jennifer L&oacute;pez acude al gimnasio" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-en-el-gimnasio-1577359425.jpg?crop=1.00xw:0.607xh;0,0.0502xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-en-el-gimnasio-1577359425.jpg?crop=1.00xw:0.607xh;0,0.0502xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Jennifer Lopez, a tope con el gimnasio en Navidad</div>
				</a>
						</div>
</div>




						
						
						<div id="piano-inline"></div>


								</div>

		
    <div class="next-with-recirc">
        <a href="/noticias-famosos/a30965789/aless-gibaja-desvela-exito-terelu/" data-id="ccc93fc3-9946-4412-b149-1d98ca85d672"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/noticias-famosos/">Actualidad</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30977578/steisy-novio-famosos-cama/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Steisy y Pablo discuten metiendo famosos a su cama" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30977578/steisy-novio-famosos-cama/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-llora-famosos-cama-00-1582032060.jpg?crop=0.955xw:0.849xh;0.0449xw,0.0400xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Steisy&#x20;llora&#x20;en&#x20;MTMad&#x20;por&#x20;querer&#x20;meter&#x20;famosos&#x20;en&#x20;su&#x20;cama&#x20;junto&#x20;a&#x20;su&#x20;novio,&#x20;Pablo" title="Steisy&#x20;llora&#x20;en&#x20;MTMad&#x20;por&#x20;querer&#x20;meter&#x20;famosos&#x20;en&#x20;su&#x20;cama&#x20;junto&#x20;a&#x20;su&#x20;novio,&#x20;Pablo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-llora-famosos-cama-00-1582032060.jpg?crop=0.955xw:0.849xh;0.0449xw,0.0400xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-llora-famosos-cama-00-1582032060.jpg?crop=0.955xw:0.849xh;0.0449xw,0.0400xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-llora-famosos-cama-00-1582032060.jpg?crop=0.955xw:0.849xh;0.0449xw,0.0400xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-llora-famosos-cama-00-1582032060.jpg?crop=0.955xw:0.849xh;0.0449xw,0.0400xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-llora-famosos-cama-00-1582032060.jpg?crop=0.955xw:0.849xh;0.0449xw,0.0400xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30977578/steisy-novio-famosos-cama/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Steisy y Pablo discuten metiendo famosos a su cama" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30977578/steisy-novio-famosos-cama/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Steisy y Pablo discuten metiendo famosos a su cama</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30975985/camila-cabello-tacones-sable-video-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así &#039;lucha&#039; Camila Cabello con tacones" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30975985/camila-cabello-tacones-sable-video-instagram/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/camila-cabello-1577442724.jpg?crop=1.00xw:0.379xh;0,0.0235xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Camila&#x20;Cabello" title="Camila&#x20;Cabello"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/camila-cabello-1577442724.jpg?crop=1.00xw:0.379xh;0,0.0235xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/camila-cabello-1577442724.jpg?crop=1.00xw:0.379xh;0,0.0235xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/camila-cabello-1577442724.jpg?crop=1.00xw:0.379xh;0,0.0235xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/camila-cabello-1577442724.jpg?crop=1.00xw:0.379xh;0,0.0235xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/camila-cabello-1577442724.jpg?crop=1.00xw:0.379xh;0,0.0235xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30975985/camila-cabello-tacones-sable-video-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así &#039;lucha&#039; Camila Cabello con tacones" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30975985/camila-cabello-tacones-sable-video-instagram/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Así 'lucha' Camila Cabello con tacones</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30976042/fiama-ruben-liados-reaccion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Se han liado Fiama y Rubén? Ellos responden" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30976042/fiama-ruben-liados-reaccion/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-ruben-liados-myhyv-reaccion-03-1582022338.jpg?crop=0.741xw:0.656xh;0.259xw,0.0798xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Fiama&#x20;y&#x20;Rub&#x00E9;n&#x20;desvelan&#x20;en&#x20;MYHYV&#x00A0;si&#x20;se&#x20;han&#x20;liado&#x20;tras&#x20;&#x27;La&#x20;isla&#x20;de&#x20;las&#x20;tentaciones&#x27;" title="Fiama&#x20;y&#x20;Rub&#x00E9;n&#x20;desvelan&#x20;en&#x20;MYHYV&#x20;si&#x20;se&#x20;han&#x20;liado&#x20;tras&#x20;&#x27;La&#x20;isla&#x20;de&#x20;las&#x20;tentaciones&#x27;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-ruben-liados-myhyv-reaccion-03-1582022338.jpg?crop=0.741xw:0.656xh;0.259xw,0.0798xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-ruben-liados-myhyv-reaccion-03-1582022338.jpg?crop=0.741xw:0.656xh;0.259xw,0.0798xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-ruben-liados-myhyv-reaccion-03-1582022338.jpg?crop=0.741xw:0.656xh;0.259xw,0.0798xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-ruben-liados-myhyv-reaccion-03-1582022338.jpg?crop=0.741xw:0.656xh;0.259xw,0.0798xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fiama-ruben-liados-myhyv-reaccion-03-1582022338.jpg?crop=0.741xw:0.656xh;0.259xw,0.0798xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30976042/fiama-ruben-liados-reaccion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Se han liado Fiama y Rubén? Ellos responden" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30976042/fiama-ruben-liados-reaccion/" data-vars-ga-position="4" data-vars-ga-total-positions="11">¿Se han liado Fiama y Rubén? Ellos responden</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30976390/kylie-jenner-travis-scott-horoscopo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los astros ya saben si Kylie y Travis van a volver" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30976390/kylie-jenner-travis-scott-horoscopo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/travis-kylie-1581942838.gif?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="kylie&#x20;jenner&#x20;travis&#x20;scott&#x20;historia" title="kylie&#x20;jenner&#x20;travis&#x20;scott&#x20;historia"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/travis-kylie-1581942838.gif?crop=1xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/travis-kylie-1581942838.gif?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/travis-kylie-1581942838.gif?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/travis-kylie-1581942838.gif?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/travis-kylie-1581942838.gif?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30976390/kylie-jenner-travis-scott-horoscopo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los astros ya saben si Kylie y Travis van a volver" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30976390/kylie-jenner-travis-scott-horoscopo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Los astros ya saben si Kylie y Travis van a volver</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30975100/ruben-sanchez-myhyv-pulla-fani-christofer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rubén se estrena en &#039;MYHYV&#039; arrastrando a Fani" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30975100/ruben-sanchez-myhyv-pulla-fani-christofer/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-estreno-myhyv-pulla-fani-00-1582017782.jpg?crop=0.933xw:0.828xh;0.0674xw,0.0429xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Rub&#x00E9;n&#x20;S&#x00E1;nchez&#x20;manda&#x20;una&#x20;pulla&#x20;a&#x20;Fani&#x20;en&#x20;su&#x20;estreno&#x20;en&#x20;&#x27;MYHYV&#x27;" title="Rub&#x00E9;n&#x20;S&#x00E1;nchez&#x20;manda&#x20;una&#x20;pulla&#x20;a&#x20;Fani&#x20;en&#x20;su&#x20;estreno&#x20;en&#x20;&#x27;MYHYV&#x27;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-estreno-myhyv-pulla-fani-00-1582017782.jpg?crop=0.933xw:0.828xh;0.0674xw,0.0429xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-estreno-myhyv-pulla-fani-00-1582017782.jpg?crop=0.933xw:0.828xh;0.0674xw,0.0429xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-estreno-myhyv-pulla-fani-00-1582017782.jpg?crop=0.933xw:0.828xh;0.0674xw,0.0429xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-estreno-myhyv-pulla-fani-00-1582017782.jpg?crop=0.933xw:0.828xh;0.0674xw,0.0429xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-estreno-myhyv-pulla-fani-00-1582017782.jpg?crop=0.933xw:0.828xh;0.0674xw,0.0429xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30975100/ruben-sanchez-myhyv-pulla-fani-christofer/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rubén se estrena en &#039;MYHYV&#039; arrastrando a Fani" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30975100/ruben-sanchez-myhyv-pulla-fani-christofer/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Rubén se estrena en 'MYHYV' arrastrando a Fani</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30963967/rita-ora-raja-falda-horror/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rita Ora protagoniza el horror de la semana" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30963967/rita-ora-raja-falda-horror/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rita-ora-1581950637.jpg?crop=1.00xw:0.349xh;0,0.0395xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Rita&#x20;Ora&#x20;protagoniza&#x20;El&#x20;horror&#x20;de&#x20;la&#x20;semana" title="Rita&#x20;Ora&#x20;protagoniza&#x20;El&#x20;horror&#x20;de&#x20;la&#x20;semana"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rita-ora-1581950637.jpg?crop=1.00xw:0.349xh;0,0.0395xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rita-ora-1581950637.jpg?crop=1.00xw:0.349xh;0,0.0395xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rita-ora-1581950637.jpg?crop=1.00xw:0.349xh;0,0.0395xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rita-ora-1581950637.jpg?crop=1.00xw:0.349xh;0,0.0395xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rita-ora-1581950637.jpg?crop=1.00xw:0.349xh;0,0.0395xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30963967/rita-ora-raja-falda-horror/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rita Ora protagoniza el horror de la semana" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30963967/rita-ora-raja-falda-horror/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Rita Ora protagoniza el horror de la semana</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30959709/cristina-pedroche-cuerpo-perfecto-yoga/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cristina Pedroche, toda una experta en yoga" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30959709/cristina-pedroche-cuerpo-perfecto-yoga/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristina-pedroche-03-1581933492.jpg?crop=1.00xw:0.359xh;0,0.0793xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Cristina&#x20;Pedroche&#x20;clase&#x20;magistral&#x20;yoga" title="Cristina&#x20;Pedroche&#x20;clase&#x20;magistral&#x20;yoga"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristina-pedroche-03-1581933492.jpg?crop=1.00xw:0.359xh;0,0.0793xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristina-pedroche-03-1581933492.jpg?crop=1.00xw:0.359xh;0,0.0793xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristina-pedroche-03-1581933492.jpg?crop=1.00xw:0.359xh;0,0.0793xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristina-pedroche-03-1581933492.jpg?crop=1.00xw:0.359xh;0,0.0793xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristina-pedroche-03-1581933492.jpg?crop=1.00xw:0.359xh;0,0.0793xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30959709/cristina-pedroche-cuerpo-perfecto-yoga/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cristina Pedroche, toda una experta en yoga" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30959709/cristina-pedroche-cuerpo-perfecto-yoga/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Cristina Pedroche, toda una experta en yoga</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30968877/estela-rompe-relacion-diego-matamores-reaccion-kiko-jimenez-sofia-suescun/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así reaccionó Kiko a la ruptura de Estela y Diego" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30968877/estela-rompe-relacion-diego-matamores-reaccion-kiko-jimenez-sofia-suescun/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-1581968754.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-1581968754.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-1581968754.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-1581968754.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-1581968754.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-1581968754.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30968877/estela-rompe-relacion-diego-matamores-reaccion-kiko-jimenez-sofia-suescun/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así reaccionó Kiko a la ruptura de Estela y Diego" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30968877/estela-rompe-relacion-diego-matamores-reaccion-kiko-jimenez-sofia-suescun/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Así reaccionó Kiko a la ruptura de Estela y Diego</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30967618/violeta-regalo-fabio-viaje-nueva-york/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Violeta sorprende a Fabio" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30967618/violeta-regalo-fabio-viaje-nueva-york/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-preocupacion-delgadez-knpe-u806686365898-644x483atmujerhoy-1581962800.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Violeta&#x20;hace&#x20;un&#x20;regalo&#x20;a&#x20;Fabio&#x20;que&#x20;&#x00E9;l&#x20;no&#x20;se&#x20;esperaba&#x00A0;" title="Violeta&#x20;hace&#x20;un&#x20;regalo&#x20;a&#x20;Fabio&#x20;que&#x20;&#x00E9;l&#x20;no&#x20;se&#x20;esperaba&#x20;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-preocupacion-delgadez-knpe-u806686365898-644x483atmujerhoy-1581962800.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-preocupacion-delgadez-knpe-u806686365898-644x483atmujerhoy-1581962800.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-preocupacion-delgadez-knpe-u806686365898-644x483atmujerhoy-1581962800.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-preocupacion-delgadez-knpe-u806686365898-644x483atmujerhoy-1581962800.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-mangrinan-preocupacion-delgadez-knpe-u806686365898-644x483atmujerhoy-1581962800.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30967618/violeta-regalo-fabio-viaje-nueva-york/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Violeta sorprende a Fabio" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30967618/violeta-regalo-fabio-viaje-nueva-york/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Violeta sorprende a Fabio</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a30966139/jorge-javier-vazquez-encantado-ruben-isla-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jorge Javier Vázquez se derrite con Rubén (LIDLT)" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30966139/jorge-javier-vazquez-encantado-ruben-isla-tentaciones/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2020-02-17-a-las-18-20-43-1581960153.png?crop=0.919xw:0.734xh;0.0537xw,0.0781xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Rub&#x00E9;n&#x20;y&#x20;Jorge&#x20;Javier&#x20;se&#x20;conocen" title="Rub&#x00E9;n&#x20;y&#x20;Jorge&#x20;Javier&#x20;se&#x20;conocen"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2020-02-17-a-las-18-20-43-1581960153.png?crop=0.919xw:0.734xh;0.0537xw,0.0781xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2020-02-17-a-las-18-20-43-1581960153.png?crop=0.919xw:0.734xh;0.0537xw,0.0781xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2020-02-17-a-las-18-20-43-1581960153.png?crop=0.919xw:0.734xh;0.0537xw,0.0781xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2020-02-17-a-las-18-20-43-1581960153.png?crop=0.919xw:0.734xh;0.0537xw,0.0781xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/captura-de-pantalla-2020-02-17-a-las-18-20-43-1581960153.png?crop=0.919xw:0.734xh;0.0537xw,0.0781xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a30966139/jorge-javier-vazquez-encantado-ruben-isla-tentaciones/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jorge Javier Vázquez se derrite con Rubén (LIDLT)" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30966139/jorge-javier-vazquez-encantado-ruben-isla-tentaciones/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Jorge Javier Vázquez se derrite con Rubén (LIDLT)</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22695863/jennifer-lopez-vacaciones-alex-rodriguez/" title="Jennifer Lopez la lía en Capri" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Jennifer Lopez la lía en Capri" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22695863/jennifer-lopez-vacaciones-alex-rodriguez/">Jennifer Lopez la lía en Capri</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22725649/jennifer-lopez-vacaciones-lujo-italia/" title="Jennifer Lopez, vacaciones a todo lujo en Italia" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Jennifer Lopez, vacaciones a todo lujo en Italia" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22725649/jennifer-lopez-vacaciones-lujo-italia/">Jennifer Lopez, vacaciones a todo lujo en Italia</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28463793/jennifer-lopez-estilismo/" title="Jennifer López y su peor look" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Jennifer López y su peor look" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28463793/jennifer-lopez-estilismo/">Jennifer López y su peor look</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g26465308/jennifer-lopez-alex-rodriguez-casa/" title="J Lo y Alex Rodriguez estrenan nidito de amor" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="J Lo y Alex Rodriguez estrenan nidito de amor" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g26465308/jennifer-lopez-alex-rodriguez-casa/">J Lo y Alex Rodriguez estrenan nidito de amor</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g261728/jennifer-lopez-alex-rodriguez-nuevo-proyecto/" title="El lado más solidario de Jennifer López y su novio" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El lado más solidario de Jennifer López y su novio" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g261728/jennifer-lopez-alex-rodriguez-nuevo-proyecto/">El lado más solidario de Jennifer López y su novio</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g214064/alex-rodriguez-habla-de-su-relacion-con-jennifer-lopez/" title="Alex Rodriguez habla de su relación con Jennifer Lopez" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Alex Rodriguez habla de su relación con Jennifer Lopez" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g214064/alex-rodriguez-habla-de-su-relacion-con-jennifer-lopez/">Alex Rodriguez habla de su relación con Jennifer Lopez</a>
				</li>
			
								</ul>
	</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

					</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="More from Que Me Dices" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.ba3aac4.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.18ddcbe.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.ea815e3.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.62eeb36.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

