


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Toñi Moreno y Nagore se desahogan juntas durante la cuarentena</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Toñi Moreno y Nagore se desahogan juntas durante la cuarentena">
<meta name="description" content="Toñi Moreno y Nagore Robles se han convertido en grandes amigas y no han dudado en darse sus mejores consejos durante esta cuarentena. ">
<meta name="keywords" content="">
<meta name="og:title" content="Toñi Moreno y Nagore se desahogan juntas durante el confinamiento" property="og:title">
<meta name="og:description" content="La presentadora y la colaboradora de televisión se han convertido en grandes amigas y no han dudado en darse sus mejores consejos durante esta cuarentena. " property="og:description">
<meta name="article:modified_time" content="2020-04-18 11:44:20" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a32194855/toni-moreno-nagore-confesiones-confinamiento/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=1.00xw:0.679xh;0,0.0642xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=1.00xw:0.679xh;0,0.0642xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=0.740xw:1.00xh;0.0948xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2020-04-18 11:44:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2020-04-18T11:44:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=1.00xw:0.679xh;0,0.0642xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=0.740xw:1.00xh;0.0948xw,0">
<meta name="sailthru.socialtitle" content="Toñi Moreno y Nagore se desahogan juntas durante el confinamiento">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.20c7a8f.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a32194855/toni-moreno-nagore-confesiones-confinamiento/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp32194855/toni-moreno-nagore-confesiones-confinamiento/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.7054de8">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32194855\/toni-moreno-nagore-confesiones-confinamiento\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32194855\/toni-moreno-nagore-confesiones-confinamiento\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp32194855\/toni-moreno-nagore-confesiones-confinamiento\/","autoSocial":"timely","collection":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createDate":{"year":"2020","month":"04","day":"18","hour":"11","minute":"04"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.32194855","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/nagore-y-toni-1587208242.jpg?crop=0.7383333333333333xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/nagore-y-toni-1587208242.jpg"},"modifiedDate":{"year":"2020","month":"04","day":"18","hour":"11","minute":"44"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32194855\/toni-moreno-nagore-confesiones-confinamiento\/","publishDate":{"year":"2020","month":"04","day":"18","hour":"11","minute":"44"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Celebrity"],"title":"Unidas en la distancia: To\u00f1i Moreno y Nagore se desahogan juntas durante el confinamiento","type":"News","universalID":"quemedices.article.32194855","wordCount":430};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":1,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Unidas en la distancia: To\u00f1i Moreno y Nagore se desahogan juntas durante el confinamiento","contentId":"quemedices.article.32194855","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32194855\/toni-moreno-nagore-confesiones-confinamiento\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32194855\/toni-moreno-nagore-confesiones-confinamiento\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1587210260","contentCollectionName":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Celebrity"],"articleLength":430};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.b1aa3d1.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a32194855/toni-moreno-nagore-confesiones-confinamiento/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2020","month":"04","day":"18","hour":"11","minute":"04"},"displayType":"Standard Article","display_id":"32194855","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":1,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"5c140e92-c8b4-4139-800d-e40c4d758900","universalId":"quemedices.article.32194855","images":{"lede":{"width":1200,"height":886,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=0.7383333333333333xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg"},"social":{"width":1200,"height":886,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=0.740xw:1.00xh;0.0948xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg"}},"modifiedDate":{"year":"2020","month":"04","day":"18","hour":"11","minute":"44"},"selectedMedia":{"e0aa63dd-b4d7-46fa-991b-d2eb1890449e":{"contentMediaId":"e0aa63dd-b4d7-46fa-991b-d2eb1890449e","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"3d302dfb-f6d0-4d9d-ab42-0ebb71073660":{"contentMediaId":"3d302dfb-f6d0-4d9d-ab42-0ebb71073660","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"04","day":"18","hour":"11","minute":"44"},"slug":"toni-moreno-nagore-confesiones-confinamiento","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Celebrity"],"title":"Unidas en la distancia: Toñi Moreno y Nagore se desahogan juntas durante el confinamiento","wordCount":430},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a32194855/toni-moreno-nagore-confesiones-confinamiento/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a32194855/toni-moreno-nagore-confesiones-confinamiento/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-04-18T11:44:20.881519Z","headline":"Unidas en la distancia: To\u00f1i Moreno y Nagore se desahogan juntas durante el confinamiento","image":{"@type":"ImageObject","height":886,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=0.740xw:1.00xh;0.0948xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a32194855/toni-moreno-nagore-confesiones-confinamiento/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?crop=0.740xw:1.00xh;0.0948xw,0&resize=100:*","articleBody":"To\u00f1i y Nagore son compa\u00f1eras de trabajo en 'Mujeres y Hombres y Viceversa' y se han convertido en grandes amigas fuera de la pantalla. To\u00f1i Moreno est\u00e1 pasando el confinamiento sola con su hija reci\u00e9n nacida, Lola, y no est\u00e1 siendo nada f\u00e1cil. Nagore no ha dudado en darle algunos consejos a su amiga para hacer la cuarentena m\u00e1s llevadera. La presentadora de 'Mujeres y Hombres y Viceversa' ha confesado en varias ocasiones que su confinamiento no est\u00e1 siendo nada f\u00e1cil. A To\u00f1i Moreno estar encerrada en casa le est\u00e1 costando mucho , sobre todo ahora que es mam\u00e1 primeriza y se est\u00e1 enfrentando a ello completamente sola... Es por eso que no duda en sacar algunos ratitos en su d\u00eda para despejarse y contactar con amigos que le hagan la cuarentena algo m\u00e1s f\u00e1cil. As\u00ed lo ha hecho con Nagore Robles, su compa\u00f1era de trabajo y amiga fuera de la pantalla. Ambas han compartido un ratito por v\u00eddeollamada y han hablado de c\u00f3mo est\u00e1n pasando estos d\u00edas, de c\u00f3mo ven el futuro y se han hecho algunas confesiones \u00edntimas, algo que han querido compartir con sus seguidores de Mtmad. \u201cNagore, t\u00fa eres es muy responsable. Cuando empez\u00f3 todo y no \u00e9ramos tan conscientes de la gravedad, nos dec\u00edas que nos lav\u00e1ramos las manos. Mi vida confinada con un beb\u00e9 y sola no se la deseo a nadie. Estoy como loca por volver a \u2018MYHYV\u2019 para re\u00edrnos tanto como nos re\u00edmos cada d\u00eda. Me lo paso muy bien contigo trabajando y ojal\u00e1 que este verano los paparazzi nos pillen en la playa. Te quiero mucho \u201d, desvelaba To\u00f1i a su amiga. Nagore ha querido darle algunos consejos para que no se venga abajo y coma de manera saludable: \"Una copita de vino o una cerveza en un momento dado no pasa nada. Nosotros tenemos 21 ingestas a la semana. Si de una (desayuno, comida y cena) te das un capricho, no pasa nada... Pero si te metes 11 caprichos entonces la cosa cambia\". Pese a todo, la presentadora asegura que \u201ce stoy animada, con fuerza y la ni\u00f1a est\u00e1 sana. Yo me estoy tomando en serio lo de la alimentaci\u00f3n, hago deporte todos los d\u00edas, me encuentro mucho mejor . Est\u00e1n siendo unas semana duras, hay un desconocimiento total acerca del virus. En los momentos de baj\u00f3n pienso que dar\u00eda lo que fuera por coger a Lola y marcharme a Sanl\u00facar de Barrameda\u201d.","wordCount":430}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			<div id="piano-top-action-bar"></div>
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/supervivientes/"  >Supervivientes</a></li>
<li class="nav-item" data-id="4"><a href="/la-isla-de-las-tentaciones/"  >La isla de las tentaciones</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/noticias-famosos/a32079180/lydia-lozano-alejandra-vieja-de-mierda-terelu/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Lydia y Terelu, enfrentadas por Alejandra" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lydia-lozano-terelu-campos-enfrentadas-pelea-alejandra-00-1586355907.jpg?crop=1xw:0.8333333333333334xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Lydia&#x20;Lozano&#x20;y&#x20;Terelu&#x20;Campos,&#x20;enfrentadas&#x20;por&#x20;la&#x20;pol&#x00E9;mica&#x20;de&#x20;Alejandra&#x20;Rubio&#x20;de&#x20;&quot;vieja&#x20;de&#x20;mierda&quot;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lydia-lozano-terelu-campos-enfrentadas-pelea-alejandra-00-1586355907.jpg?crop=1xw:0.8333333333333334xh;center,top&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lydia-lozano-terelu-campos-enfrentadas-pelea-alejandra-00-1586355907.jpg?crop=1xw:0.8333333333333334xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lydia-lozano-terelu-campos-enfrentadas-pelea-alejandra-00-1586355907.jpg?crop=1xw:0.8333333333333334xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lydia-lozano-terelu-campos-enfrentadas-pelea-alejandra-00-1586355907.jpg?crop=1xw:0.8333333333333334xh;center,top&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
	</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Lydia y Terelu, enfrentadas por Alejandra</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/moda-belleza-famosos/a29940741/amazon-black-friday-limpiador-poros-puntos-negros-rebajado/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="El limpiador ultrasónico facial que necesitas" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fran-summers-is-seen-backstage-at-the-salvatore-ferragamo-news-photo-1586855414.jpg?crop=1.00xw:0.335xh;0,0.0130xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Salvatore&#x20;Ferragamo&#x20;-&#x20;Backstage&#x20;-&#x20;Milan&#x20;Fashion&#x20;Week&#x20;Fall&#x2F;Winter&#x20;2020-2021"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fran-summers-is-seen-backstage-at-the-salvatore-ferragamo-news-photo-1586855414.jpg?crop=1.00xw:0.335xh;0,0.0130xh&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fran-summers-is-seen-backstage-at-the-salvatore-ferragamo-news-photo-1586855414.jpg?crop=1.00xw:0.335xh;0,0.0130xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fran-summers-is-seen-backstage-at-the-salvatore-ferragamo-news-photo-1586855414.jpg?crop=1.00xw:0.335xh;0,0.0130xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fran-summers-is-seen-backstage-at-the-salvatore-ferragamo-news-photo-1586855414.jpg?crop=1.00xw:0.335xh;0,0.0130xh&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">El limpiador ultrasónico facial que necesitas</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/moda-belleza-famosos/g27123237/dia-de-la-madre-que-regalar/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="El regalo perfecto para el Día de la Madre" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/regalos-dia-madre-1583938723.gif?crop=1.00xw:1.00xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="regalos&#x20;d&#x00ED;a&#x20;de&#x20;la&#x20;madre"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/regalos-dia-madre-1583938723.gif?crop=1.00xw:1.00xh;0,0&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/regalos-dia-madre-1583938723.gif?crop=1.00xw:1.00xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/regalos-dia-madre-1583938723.gif?crop=1.00xw:1.00xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/regalos-dia-madre-1583938723.gif?crop=1.00xw:1.00xh;0,0&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">El regalo perfecto para el Día de la Madre</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/noticias-famosos/a32181744/adara-retoques-esteticos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Adara revela sus retoques estéticos reales" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-retoques-esteticos-01-1587115140.jpg?crop=0.857xw:1.00xh;0.0484xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Adara&#x20;cuenta&#x20;sus&#x20;retoques&#x20;est&#x00E9;ticos&#x20;reales"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-retoques-esteticos-01-1587115140.jpg?crop=0.857xw:1.00xh;0.0484xw,0&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-retoques-esteticos-01-1587115140.jpg?crop=0.857xw:1.00xh;0.0484xw,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-retoques-esteticos-01-1587115140.jpg?crop=0.857xw:1.00xh;0.0484xw,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-retoques-esteticos-01-1587115140.jpg?crop=0.857xw:1.00xh;0.0484xw,0&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Adara revela sus retoques estéticos reales</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
				<a href="/reportajes-famosos/g213384/recetas-abril/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Espinacas con higo en láminas y queso" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-espinacas-con-higo-en-la-minas-y-queso-1575707839.jpg?crop=1.00xw:0.709xh;0,0.0436xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="image"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-espinacas-con-higo-en-la-minas-y-queso-1575707839.jpg?crop=1.00xw:0.709xh;0,0.0436xh&amp;resize=320:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-espinacas-con-higo-en-la-minas-y-queso-1575707839.jpg?crop=1.00xw:0.709xh;0,0.0436xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-espinacas-con-higo-en-la-minas-y-queso-1575707839.jpg?crop=1.00xw:0.709xh;0,0.0436xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-espinacas-con-higo-en-la-minas-y-queso-1575707839.jpg?crop=1.00xw:0.709xh;0,0.0436xh&amp;resize=480:* 480w"
			/>
			
			
	</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Espinacas con higo en láminas y queso</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Unidas en la distancia: To&ntilde;i Moreno y Nagore se desahogan juntas durante el confinamiento</h1>

					<div class="content-dek standard-dek"><p>La presentadora y la colaboradora de televisi&oacute;n se han convertido en grandes amigas y no han dudado en darse sus mejores consejos durante esta cuarentena. </p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-04-18T11:44:20.881519Z">
											18/04/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:73.8333%">
				
	
						<img class="lazyload lazyimage" alt="" title="Nagore y To&ntilde;i" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-y-toni-1587208242.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">instagram</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li>To&ntilde;i y Nagore son compa&ntilde;eras de trabajo en 'Mujeres y Hombres y Viceversa' y se han convertido en grandes amigas fuera de la pantalla.</li><li>To&ntilde;i Moreno est&aacute; pasando el <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a31968039/toni-moreno-confinamiento-sola-bebe/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a31968039/toni-moreno-confinamiento-sola-bebe/">confinamiento sola con su hija</a> reci&eacute;n nacida, Lola, y no est&aacute; siendo nada f&aacute;cil. </li><li>Nagore no ha dudado en darle algunos consejos a su amiga para hacer la cuarentena m&aacute;s llevadera.</li></ul><ol></ol><hr><p class="body-text">La <strong>presentadora de 'Mujeres y Hombres y Viceversa'</strong> ha confesado en varias ocasiones que su confinamiento no est&aacute; siendo nada f&aacute;cil. A <strong>To&ntilde;i Moreno estar encerrada en casa le est&aacute; costando mucho</strong>, sobre todo ahora que es <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a32095382/toni-moreno-desbordada-mama-primeriza-confinamiento/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32095382/toni-moreno-desbordada-mama-primeriza-confinamiento/">mam&aacute; primeriza</a> y se est&aacute; enfrentando a ello completamente sola... Es por eso que no duda en sacar algunos ratitos en su d&iacute;a para despejarse y contactar con amigos que le hagan la cuarentena algo m&aacute;s f&aacute;cil. As&iacute; lo ha hecho con <strong>Nagore Robles, su compa&ntilde;era de trabajo y amiga fuera de la pantalla. Ambas han compartido un ratito por v&iacute;deollamada </strong>y han hablado de c&oacute;mo est&aacute;n pasando estos d&iacute;as, de c&oacute;mo ven el futuro y se han hecho algunas confesiones &iacute;ntimas, algo que han querido compartir con sus seguidores de Mtmad. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.1082%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1587208925.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1587208925.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1587208925.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1587208925.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="To&ntilde;i Moreno" title="To&ntilde;i Moreno" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1587208925.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">mtmad</span></div>



</div>
<p class="body-text">&ldquo;Nagore, t&uacute; eres es muy responsable. Cuando empez&oacute; todo y no &eacute;ramos tan conscientes de la gravedad, nos dec&iacute;as que nos lav&aacute;ramos las manos. Mi vida confinada con un beb&eacute; y sola no se la deseo a nadie. <strong>Estoy como loca por volver a &lsquo;MYHYV&rsquo; para re&iacute;rnos tanto como nos re&iacute;mos cada d&iacute;a. Me lo paso muy bien contigo trabajando y ojal&aacute; que este verano los paparazzi nos pillen en la playa. Te quiero mucho</strong>&rdquo;, desvelaba To&ntilde;i a su amiga.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:55.0611%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-1587208831.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-1587208831.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-1587208831.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-1587208831.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Nagore Robles" title="Nagore Robles" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-1587208831.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">mtmad</span></div>



</div>
<p class="body-text">Nagore ha querido darle algunos consejos para que no se venga abajo y coma de manera saludable: "Una copita de vino o una cerveza en un momento dado no pasa nada. Nosotros tenemos 21 ingestas a la semana. Si de una (desayuno, comida y cena) te das un capricho, no pasa nada... Pero si te metes 11 caprichos entonces la cosa cambia". </p><p class="body-text">Pese a todo, la presentadora asegura que &ldquo;e<strong>stoy animada, con fuerza y la ni&ntilde;a est&aacute; sana. Yo me estoy tomando en serio lo de la alimentaci&oacute;n, hago deporte todos los d&iacute;as, me encuentro mucho mejor</strong>. Est&aacute;n siendo unas semana duras, hay un desconocimiento total acerca del virus. En los momentos de baj&oacute;n pienso que dar&iacute;a lo que fuera por coger a Lola y marcharme a Sanl&uacute;car de Barrameda&rdquo;.</p><div class="embed embed-instagram embed-center media-loader lazyload" data-align="center">
	<div class="embed-inner">
		
			<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-7Ng2bqq06/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a class="body-link" href="https://www.instagram.com/p/B-7Ng2bqq06/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/B-7Ng2bqq06/?utm_source=ig_embed&amp;utm_campaign=loading"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p class="body-text"> <a class="body-link" href="https://www.instagram.com/p/B-7Ng2bqq06/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/p/B-7Ng2bqq06/?utm_source=ig_embed&amp;utm_campaign=loading">#diainternacionaldelbeso es hoy no? Pues eso.</a></p> <p class="body-text">A post shared by <a class="body-link" href="https://www.instagram.com/tmoreno73/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" data-vars-ga-outbound-link="https://www.instagram.com/tmoreno73/?utm_source=ig_embed&amp;utm_campaign=loading"> To&ntilde;i Moreno</a> (@tmoreno73) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-04-13T14:55:57+00:00">Apr 13, 2020 at 7:55am PDT</time></p></div></blockquote>
		
	</div>
</div>





<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a30731022/nagore-robles-conoce-lola-toni-moreno/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30731022/nagore-robles-conoce-lola-toni-moreno/" data-vars-ga-call-to-action="Nagore Robles visita a Lola, la hija de To&ntilde;i" data-vars-ga-position="1" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Nagore Robles" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-1577976274.jpg?crop=1.00xw:0.503xh;0,0.100xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-1577976274.jpg?crop=1.00xw:0.503xh;0,0.100xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Nagore Robles visita a Lola, la hija de To&ntilde;i</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a30823074/toni-moreno-comparte-imagen-lola/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30823074/toni-moreno-comparte-imagen-lola/" data-vars-ga-call-to-action="La tierna imagen de To&ntilde;i Moreno y su hija" data-vars-ga-position="2" data-vars-ga-total-positions="2">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="To&ntilde;i Moreno" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-4-1581177881.jpg?crop=1.00xw:0.401xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-4-1581177881.jpg?crop=1.00xw:0.401xh;0,0&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">La tierna imagen de To&ntilde;i Moreno y su hija</div>
				</a>
						</div>
</div>




						
						
						<div id="piano-inline"></div>


								</div>

		
    <div class="next-with-recirc">
        <a href="/realities-tv/a32187572/alejandro-reyes-impresiona-jorge-javier-imitaciones/" data-id="87e9273b-7e73-48b8-a1a1-1cee50218c26"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
				<a href="/noticias-famosos/a32194399/sofia-suescun-defiende-kiko-jimenez-ataques-gloria-camila/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía Suescun saca las garras para defender a Kiko" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32194399/sofia-suescun-defiende-kiko-jimenez-ataques-gloria-camila/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-sofia-suescun-abrazados-1587204843.jpg?crop=1.00xw:0.617xh;0,0.0553xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Sof&#x00ED;a&#x20;Suescun&#x20;y&#x20;Kiko&#x20;Jim&#x00E9;nez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-sofia-suescun-abrazados-1587204843.jpg?crop=1.00xw:0.617xh;0,0.0553xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-sofia-suescun-abrazados-1587204843.jpg?crop=1.00xw:0.617xh;0,0.0553xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-sofia-suescun-abrazados-1587204843.jpg?crop=1.00xw:0.617xh;0,0.0553xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-sofia-suescun-abrazados-1587204843.jpg?crop=1.00xw:0.617xh;0,0.0553xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-sofia-suescun-abrazados-1587204843.jpg?crop=1.00xw:0.617xh;0,0.0553xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Sofía Suescun saca las garras para defender a Kiko</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/noticias-famosos/a32194474/susana-molina-desvela-premio-gran-hermano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Susana Molina, ¿en qué gastó su premio de GH?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32194474/susana-molina-desvela-premio-gran-hermano/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-molina-1587202919.jpg?crop=1.00xw:0.898xh;0,0.0380xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Susana&#x20;Molina"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-molina-1587202919.jpg?crop=1.00xw:0.898xh;0,0.0380xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-molina-1587202919.jpg?crop=1.00xw:0.898xh;0,0.0380xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-molina-1587202919.jpg?crop=1.00xw:0.898xh;0,0.0380xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-molina-1587202919.jpg?crop=1.00xw:0.898xh;0,0.0380xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/susana-molina-1587202919.jpg?crop=1.00xw:0.898xh;0,0.0380xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Susana Molina, ¿en qué gastó su premio de GH?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
				<a href="/noticias-famosos/a32169864/cardi-b-offset-horror/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cardi B y Offset, los &#039;más horribles&#039; de la semana" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32169864/cardi-b-offset-horror/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cardi-b-y-offset-1587045752.jpg?crop=1.00xw:0.753xh;0,0.0929xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="El&#x20;horror&#x20;de&#x20;la&#x20;semana"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cardi-b-y-offset-1587045752.jpg?crop=1.00xw:0.753xh;0,0.0929xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cardi-b-y-offset-1587045752.jpg?crop=1.00xw:0.753xh;0,0.0929xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cardi-b-y-offset-1587045752.jpg?crop=1.00xw:0.753xh;0,0.0929xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cardi-b-y-offset-1587045752.jpg?crop=1.00xw:0.753xh;0,0.0929xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cardi-b-y-offset-1587045752.jpg?crop=1.00xw:0.753xh;0,0.0929xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Cardi B y Offset, los 'más horribles' de la semana</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/noticias-famosos/a32142702/michelle-obama-crystal-reed-vestidas-igual/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Michelle Obama y Crystal Reed, vestidas igual " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32142702/michelle-obama-crystal-reed-vestidas-igual/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/michellewilliamscristal-1586877105.jpg?crop=1xw:0.3720833333333333xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Michelle&#x20;Obama&#x20;y&#x20;Cristal&#x20;Eyza&#x20;vestidas&#x20;igual"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/michellewilliamscristal-1586877105.jpg?crop=1xw:0.3720833333333333xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/michellewilliamscristal-1586877105.jpg?crop=1xw:0.3720833333333333xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/michellewilliamscristal-1586877105.jpg?crop=1xw:0.3720833333333333xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/michellewilliamscristal-1586877105.jpg?crop=1xw:0.3720833333333333xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/michellewilliamscristal-1586877105.jpg?crop=1xw:0.3720833333333333xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Michelle Obama y Crystal Reed, vestidas igual</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
				<a href="/noticias-famosos/g32155457/paz-padilla-famosos-reto-recrear-cuadros/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Paz Padilla vuelve a convertirse en arte" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g32155457/paz-padilla-famosos-reto-recrear-cuadros/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-y-anna-1587133075.jpg?crop=1.00xw:0.340xh;0,0.0321xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Paz&#x20;Padilla&#x20;y&#x20;Anna&#x20;Ferrer"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-y-anna-1587133075.jpg?crop=1.00xw:0.340xh;0,0.0321xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-y-anna-1587133075.jpg?crop=1.00xw:0.340xh;0,0.0321xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-y-anna-1587133075.jpg?crop=1.00xw:0.340xh;0,0.0321xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-y-anna-1587133075.jpg?crop=1.00xw:0.340xh;0,0.0321xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-y-anna-1587133075.jpg?crop=1.00xw:0.340xh;0,0.0321xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Paz Padilla vuelve a convertirse en arte</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
				<a href="/noticias-famosos/a32189239/kiko-jimenez-responde-insultos-gloria-camila/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko responde a los insultos de Gloria Camila" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32189239/kiko-jimenez-responde-insultos-gloria-camila/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1587146773.jpg?crop=1.00xw:0.503xh;0.00163xw,0.0951xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Jim&#x00E9;nez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1587146773.jpg?crop=1.00xw:0.503xh;0.00163xw,0.0951xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1587146773.jpg?crop=1.00xw:0.503xh;0.00163xw,0.0951xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1587146773.jpg?crop=1.00xw:0.503xh;0.00163xw,0.0951xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1587146773.jpg?crop=1.00xw:0.503xh;0.00163xw,0.0951xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1587146773.jpg?crop=1.00xw:0.503xh;0.00163xw,0.0951xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko responde a los insultos de Gloria Camila</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
				<a href="/noticias-famosos/a32188357/maria-patino-cuenta-apoyo-hijo-coronavirus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Patiño se rompe al hablar del apoyo de su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32188357/maria-patino-cuenta-apoyo-hijo-coronavirus/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-patino-emocionada-1587148461.jpg?crop=1.00xw:0.901xh;0,0.0186xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Maria&#x20;Pati&#x00F1;o&#x20;emocionada&#x20;en&#x20;plat&#x00F3;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-patino-emocionada-1587148461.jpg?crop=1.00xw:0.901xh;0,0.0186xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-patino-emocionada-1587148461.jpg?crop=1.00xw:0.901xh;0,0.0186xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-patino-emocionada-1587148461.jpg?crop=1.00xw:0.901xh;0,0.0186xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-patino-emocionada-1587148461.jpg?crop=1.00xw:0.901xh;0,0.0186xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-patino-emocionada-1587148461.jpg?crop=1.00xw:0.901xh;0,0.0186xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Patiño se rompe al hablar del apoyo de su hijo</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/noticias-famosos/a32189341/gustavo-gonzalez-maria-lapiedra-padres-mia/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María y Gustavo se preparan para la llegada de Mía" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32189341/gustavo-gonzalez-maria-lapiedra-padres-mia/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-maria-1576509627.jpg?crop=1xw:0.46715328467153283xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Gustavo&#x20;Gonz&#x00E1;lez&#x20;y&#x20;Mar&#x00ED;a&#x20;Lapiedra"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-maria-1576509627.jpg?crop=1xw:0.46715328467153283xh;center,top&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-maria-1576509627.jpg?crop=1xw:0.46715328467153283xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-maria-1576509627.jpg?crop=1xw:0.46715328467153283xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-maria-1576509627.jpg?crop=1xw:0.46715328467153283xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gustavo-maria-1576509627.jpg?crop=1xw:0.46715328467153283xh;center,top&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">María y Gustavo se preparan para la llegada de Mía</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
				<a href="/realities-tv/a32188610/adara-desvela-dislexia-elena/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara defiende a su madre: &quot;Es disléxica&quot; " data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a32188610/adara-desvela-dislexia-elena/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-1587143793.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Elena&#x20;y&#x20;Adara"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-1587143793.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-1587143793.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-1587143793.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-1587143793.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-madre-1587143793.jpg?crop=1.00xw:0.898xh;0,0&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Adara defiende a su madre: "Es disléxica"</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
				<a href="/reportajes-famosos/g32187843/elenco-high-school-musical-cuarentena/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="High School Musical, unidos en la cuarentena" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g32187843/elenco-high-school-musical-cuarentena/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/high-school-musical-1587140301.jpg?crop=1.00xw:0.535xh;0,0.232xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="High&#x20;school&#x20;musical"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/high-school-musical-1587140301.jpg?crop=1.00xw:0.535xh;0,0.232xh&amp;resize=480:*"
				data-sizes="auto"
				data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/high-school-musical-1587140301.jpg?crop=1.00xw:0.535xh;0,0.232xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/high-school-musical-1587140301.jpg?crop=1.00xw:0.535xh;0,0.232xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/high-school-musical-1587140301.jpg?crop=1.00xw:0.535xh;0,0.232xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/high-school-musical-1587140301.jpg?crop=1.00xw:0.535xh;0,0.232xh&amp;resize=980:* 980w"
			/>
			
			
	</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">High School Musical, unidos en la cuarentena</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a26943425/nagore-robles-toni-moreno-foto-divertida/" title="La foto más divertida de Nagore y Toñi" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La foto más divertida de Nagore y Toñi" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a26943425/nagore-robles-toni-moreno-foto-divertida/">La foto más divertida de Nagore y Toñi</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a30823074/toni-moreno-comparte-imagen-lola/" title="La tierna imagen de Toñi Moreno y su hija" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La tierna imagen de Toñi Moreno y su hija" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a30823074/toni-moreno-comparte-imagen-lola/">La tierna imagen de Toñi Moreno y su hija</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a32095382/toni-moreno-desbordada-mama-primeriza-confinamiento/" title="Toñi Moreno desvela sus problemas como mamá" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Toñi Moreno desvela sus problemas como mamá" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a32095382/toni-moreno-desbordada-mama-primeriza-confinamiento/">Toñi Moreno desvela sus problemas como mamá</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a30731022/nagore-robles-conoce-lola-toni-moreno/" title="Nagore Robles visita a Lola, la hija de Toñi" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Nagore Robles visita a Lola, la hija de Toñi" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a30731022/nagore-robles-conoce-lola-toni-moreno/">Nagore Robles visita a Lola, la hija de Toñi</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a259794/toni-moreno-quiere-ser-madre/" title="Toñi Moreno, ¿Bebé a bordo?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Toñi Moreno, ¿Bebé a bordo?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a259794/toni-moreno-quiere-ser-madre/">Toñi Moreno, ¿Bebé a bordo?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g220026/toni-moreno-muy-preocupada-por-maria-teresa/" title="Toñi Moreno, muy preocupada por María Teresa" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Toñi Moreno, muy preocupada por María Teresa" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g220026/toni-moreno-muy-preocupada-por-maria-teresa/">Toñi Moreno, muy preocupada por María Teresa</a>
				</li>
			
								</ul>
	</div>
<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

								</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="false"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header" role="heading" aria-level="2">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.7f3c12a.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.b5f49e1.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.20c7a8f.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

