


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Kiko Hernández y Marta López, su amistad está en juego</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Kiko Hernández y Marta López, su amistad está en juego">
<meta name="description" content="Kiko Hernández y Marta López presumen de tener una amistad consolidada pero el programa &#039;La última cena&#039; podría acabar con sus casi dos décadas de relación.">
<meta name="keywords" content="">
<meta name="og:title" content="Kiko Hernández y Marta López, ¿adiós a 18 años de amistad?" property="og:title">
<meta name="og:description" content="¿Adiós a 18 años de amistad?" property="og:description">
<meta name="article:modified_time" content="2020-06-12 07:42:03" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/noticias-famosos/a32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=1.00xw:0.784xh;0,0.0407xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=1.00xw:0.784xh;0,0.0407xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=0.640xw:1.00xh;0.158xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2020-06-12 07:07:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2020-06-12T07:07:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=1.00xw:0.784xh;0,0.0407xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=0.640xw:1.00xh;0.158xw,0">
<meta name="sailthru.socialtitle" content="Kiko Hernández y Marta López, ¿adiós a 18 años de amistad?">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.937ac34.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.8694a7b">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.32.1.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"piano-paywall":false,"sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32845771\/kiko-hernandez-marta-lopez-la-ultima-cena-amistad\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32845771\/kiko-hernandez-marta-lopez-la-ultima-cena-amistad\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp32845771\/kiko-hernandez-marta-lopez-la-ultima-cena-amistad\/","autoSocial":"timely","collection":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createDate":{"year":"2020","month":"06","day":"12","hour":"6","minute":"06"},"display":"standard-article","leadType":"","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.32845771","image":{"thumb":"","large":""},"modifiedDate":{"year":"2020","month":"06","day":"12","hour":"7","minute":"07"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32845771\/kiko-hernandez-marta-lopez-la-ultima-cena-amistad\/","publishDate":{"year":"2020","month":"06","day":"12","hour":"7","minute":"07"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Cooking","TV","Celebrity"],"title":"El motivo por el que Kiko Hern\u00e1ndez y Marta L\u00f3pez podr\u00edan romper su relaci\u00f3n","type":"News","universalID":"quemedices.article.32845771","wordCount":546};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"El motivo por el que Kiko Hern\u00e1ndez y Marta L\u00f3pez podr\u00edan romper su relaci\u00f3n","contentId":"quemedices.article.32845771","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32845771\/kiko-hernandez-marta-lopez-la-ultima-cena-amistad\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a32845771\/kiko-hernandez-marta-lopez-la-ultima-cena-amistad\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1591945661","contentCollectionName":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Cooking","TV","Celebrity"],"articleLength":546};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.2d23c66.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2020","month":"06","day":"12","hour":"6","minute":"06"},"displayType":"Standard Article","display_id":"32845771","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":1}},"id":"d9174a72-0e06-4299-9e21-7d338ccd1793","universalId":"quemedices.article.32845771","images":{"social":{"width":1200,"height":768,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=0.640xw:1.00xh;0.158xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg"}},"modifiedDate":{"year":"2020","month":"06","day":"12","hour":"7","minute":"07"},"selectedMedia":{"678b4d71-b6bf-40eb-9f4f-5714e3bb6a56":{"contentMediaId":"678b4d71-b6bf-40eb-9f4f-5714e3bb6a56","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"6b3b309e-a38b-40d9-b713-f2dfa819808f":{"contentMediaId":"6b3b309e-a38b-40d9-b713-f2dfa819808f","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"c917c5fd-f6e3-4e77-957a-30dc612c4f80":{"contentMediaId":"c917c5fd-f6e3-4e77-957a-30dc612c4f80","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"06","day":"12","hour":"7","minute":"07"},"slug":"kiko-hernandez-marta-lopez-la-ultima-cena-amistad","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Cooking","TV","Celebrity"],"title":"El motivo por el que Kiko Hernández y Marta López podrían romper su relación","wordCount":546},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfCrees que 'La \u00faltima cena' acabar\u00e1 con la amistad de Kiko y Marta?","suggestedAnswer":[{"@type":"Answer","text":"Una disputa en la cocina puede acabar con la amistad m\u00e1s s\u00f3lida."},{"@type":"Answer","text":"Para nada. Lo har\u00e1n de maravilla y seguro que hay buen rollo entre ellos."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-06-12T07:07:41.916407Z","headline":"El motivo por el que Kiko Hern\u00e1ndez y Marta L\u00f3pez podr\u00edan romper su relaci\u00f3n","image":{"@type":"ImageObject","height":768,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=0.640xw:1.00xh;0.158xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a32845771/kiko-hernandez-marta-lopez-la-ultima-cena-amistad/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-1591945158.jpg?crop=0.640xw:1.00xh;0.158xw,0&resize=100:*","articleBody":"Bel\u00e9n Esteban se enfada con Jorge Javier en 'La \u00faltima cena'. Los problemas de Kiko Hern\u00e1ndez y Marta L\u00f3pez han comenzado, incluso antes de meter las manos en la masa. 'La \u00faltima cena' est\u00e1 poniendo a prueba el talento de los colaboradores de 'S\u00e1lvame' entre fogones, pero tambi\u00e9n las relaciones entre ellos. A la monumental bronca que protagonizaron Mila Xim\u00e9nez y Lydia Lozano , que acab\u00f3 con la \u00faltima march\u00e1ndose por primera vez de un plat\u00f3 de televisi\u00f3n, se pod\u00eda sumar una nueva enemistad entre la plantilla del programa que presenta Jorge Javier V\u00e1zquez. Kiko Hern\u00e1ndez y Marta L\u00f3pez que presumen de ser amigos desde hace casi dos d\u00e9cadas, podr\u00edan decir 'Hasta luego Mari Carmen' a tantos a\u00f1os de amistad . Como cada semana, los colaboradores ten\u00edan que someterse a una prueba previa para que Sergi Arola y Bego\u00f1a Rodrigo escogiesen a la pareja que cocinar\u00eda para sus compa\u00f1eros. Los futuros 'pinches de cocina' han tenido que cocinar una croqueta y, tras probarlas, los chef han dado su veredicto: Marta L\u00f3pez ser\u00eda una de las cocineras pero... \u00bfa qui\u00e9n dar\u00edan el otro delantal? El jurado no lo ten\u00eda muy claro, pero tras las palabras de la ex de Merlos parece que toda duda se ha disipado. La ex gran hermana hac\u00eda una petici\u00f3n a la direcci\u00f3n. \"\u00bfPuedo pedir una cosa? Lo pido, lo ruego... No quiero cocinar con Kiko. Eso pondr\u00eda acabar con nuestros 18 a\u00f1os de amistad\" , declaraba la colaboradora. Por lo bajo, se escuchaba a Hern\u00e1ndez manifestar el mismo deseo: \"Ni yo con ella\". Pero ya sabemos c\u00f3mo se las gasta la direcci\u00f3n del programa y lo que le gusta hacer o\u00eddos sordos a las peticiones de su colaboradores. Es m\u00e1s, si est\u00e1 en sus manos, har\u00e1 todo lo posible para hacer lo contrario de lo que se le pide. Y as\u00ed ha sido: Kiko Hern\u00e1ndez y Marta L\u00f3pez cocinar\u00e1n juntos . Visto lo visto, se espera que la cena sea bastante movidita . \"Es muy buena amiga, pero es muy seguidita\", se quejaba Kiko. Kiko y Marta, enfrentados antes de comenzar a cocinar Como sus compa\u00f1eros, los colaboradores han tenido que ir al mercado para comprar todos los ingredientes de los platos que cocinar\u00e1n en 'La \u00faltima cena'. De primero, bisquet de carabineros con una nube de naranja, y de segundo, steak tartar con yema acompa\u00f1ado de cocas de aceite. Y ah\u00ed ya han surgido las primeras rencillas entre ellos. Kiko Hern\u00e1ndez se considera hipocondr\u00edaco. Ya ha confesado que no lo ha pasado nada bien durante el confinamiento y que cuando intentaba ir a la compra, el miedo le imped\u00eda bajarse del coche y regresaba a casa sin nada. Por eso, se ha protegido hasta el extremo, con un equipo completo de EPI (guantes, traje con capucha, mascarilla...). Y parece que a Marta L\u00f3pez el 'look' de su amigo no le ha hecho mucha gracia. \"\u00bfTenemos que ir dando el cante con este disfrazado? \u00bfC\u00f3mo no me va a dar verg\u00fcenza que vayas vestido de Pocoy\u00f3? \", protestaba la ex gran hermana.","wordCount":546}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
						
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/la-casa-fuerte/"  >La casa fuerte</a></li>
<li class="nav-item" data-id="3"><a href="/supervivientes/"  >Supervivientes</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a32779121/anabel-pantoja-boda-peligro-portada-quemedices/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Ya en kioskos: ¿Peligra la boda de Anabel?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Anabel&#x20;Pantoja&#x20;es&#x20;la&#x20;portada&#x20;de&#x20;QMD&#x21;&#x20;de&#x20;esta&#x20;semana"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-con-portada-qmd-1591356626.jpg?crop=1.00xw:0.706xh;0,0.0161xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-con-portada-qmd-1591356626.jpg?crop=1.00xw:0.706xh;0,0.0161xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-con-portada-qmd-1591356626.jpg?crop=1.00xw:0.706xh;0,0.0161xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-con-portada-qmd-1591356626.jpg?crop=1.00xw:0.706xh;0,0.0161xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Ya en kioskos: ¿Peligra la boda de Anabel?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/g32776225/piscinas-hinchables-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Piscinas hinchables para refrescarte este verano" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="familia&#x20;en&#x20;una&#x20;piscina&#x20;hinchable"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parents-and-son-playing-in-inflatable-pool-royalty-free-image-1590752403.jpg?crop=1.00xw:0.755xh;0,0.163xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parents-and-son-playing-in-inflatable-pool-royalty-free-image-1590752403.jpg?crop=1.00xw:0.755xh;0,0.163xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parents-and-son-playing-in-inflatable-pool-royalty-free-image-1590752403.jpg?crop=1.00xw:0.755xh;0,0.163xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/parents-and-son-playing-in-inflatable-pool-royalty-free-image-1590752403.jpg?crop=1.00xw:0.755xh;0,0.163xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Piscinas hinchables para refrescarte este verano</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a27997816/sujetador-reductor-barato-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Así es el sujetador reductor más vendido de Amazon" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="sujetador&#x20;reductor&#x20;barato&#x20;bonito&#x20;amazon"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/21227834-170060433558676-6374720443613446144-n-1560335747.jpg?crop=0.686xw:0.274xh;0.0627xw,0.247xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/21227834-170060433558676-6374720443613446144-n-1560335747.jpg?crop=0.686xw:0.274xh;0.0627xw,0.247xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/21227834-170060433558676-6374720443613446144-n-1560335747.jpg?crop=0.686xw:0.274xh;0.0627xw,0.247xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/21227834-170060433558676-6374720443613446144-n-1560335747.jpg?crop=0.686xw:0.274xh;0.0627xw,0.247xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Así es el sujetador reductor más vendido de Amazon</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/g32694613/la-casa-fuerte-reality-telecinco-concursantes/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Oriana Marzoli, directa a &#039;La casa fuerte&#039;" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Oriana&#x20;Marzoli"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-1564579469.jpg?crop=1.00xw:0.406xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-1564579469.jpg?crop=1.00xw:0.406xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-1564579469.jpg?crop=1.00xw:0.406xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-1564579469.jpg?crop=1.00xw:0.406xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Oriana Marzoli, directa a 'La casa fuerte'</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g221209/recetas-junio/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Gazpacho de fresas y cerezas con queso de cabra" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Gazpacho&#x20;de&#x20;fresas&#x20;y&#x20;cerezas&#x20;con&#x20;queso&#x20;de&#x20;cabra"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-gazpacho-de-fresas-y-cerezas-con-queso-de-cabra-1529477418.jpg?crop=1.00xw:0.822xh;0,0.154xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-gazpacho-de-fresas-y-cerezas-con-queso-de-cabra-1529477418.jpg?crop=1.00xw:0.822xh;0,0.154xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-gazpacho-de-fresas-y-cerezas-con-queso-de-cabra-1529477418.jpg?crop=1.00xw:0.822xh;0,0.154xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-gazpacho-de-fresas-y-cerezas-con-queso-de-cabra-1529477418.jpg?crop=1.00xw:0.822xh;0,0.154xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Gazpacho de fresas y cerezas con queso de cabra</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">El motivo por el que Kiko Hern&aacute;ndez y Marta L&oacute;pez podr&iacute;an romper su relaci&oacute;n</h1>

					<div class="content-dek standard-dek"><p>Los colaboradores de 'S&aacute;lvame' forman pareja en la nueva entrega de 'La &uacute;ltima cena'. Esta podr&iacute;a ser la &uacute;ltima vez que compartan mesa y mantel y no s&oacute;lo en la ficci&oacute;n...</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-06-12T07:07:41.916407Z">
											12/06/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		


		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li>Bel&eacute;n Esteban <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a32651069/belen-esteban-enfada-jorge-javier-estreno-ultima-cena/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32651069/belen-esteban-enfada-jorge-javier-estreno-ultima-cena/">se enfada con Jorge Javier</a> en 'La &uacute;ltima cena'.</li><li>Los problemas de Kiko Hern&aacute;ndez y Marta L&oacute;pez han comenzado, incluso antes de meter las manos en la masa.</li></ul><ol></ol><hr><p class="body-text"><strong>'La &uacute;ltima cena' est&aacute; poniendo a prueba el talento de los colaboradores de 'S&aacute;lvame' entre fogones, pero tambi&eacute;n las relaciones entre ellos.</strong> A la monumental bronca que protagonizaron <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a32718139/lydia-lozano-abandona-programa-ultima-cena-bronca-mila/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32718139/lydia-lozano-abandona-programa-ultima-cena-bronca-mila/">Mila Xim&eacute;nez y Lydia Lozano</a>, que acab&oacute; con la &uacute;ltima march&aacute;ndose por primera vez de un plat&oacute; de televisi&oacute;n, se pod&iacute;a sumar una nueva enemistad entre la plantilla del programa que presenta Jorge Javier V&aacute;zquez. <strong>Kiko Hern&aacute;ndez y Marta L&oacute;pez que presumen de ser amigos desde hace casi dos d&eacute;cadas, podr&iacute;an decir 'Hasta luego Mari Carmen' a tantos a&ntilde;os de amistad</strong>. </p><p class="body-text">Como cada semana, los colaboradores ten&iacute;an que someterse a una prueba previa para que Sergi Arola y Bego&ntilde;a Rodrigo escogiesen a la pareja que cocinar&iacute;a para sus compa&ntilde;eros. Los futuros 'pinches de cocina' han tenido que cocinar una croqueta y, tras probarlas, los chef han dado su veredicto: <strong>Marta L&oacute;pez ser&iacute;a una de las cocineras</strong> pero... &iquest;a qui&eacute;n dar&iacute;an el otro delantal? El jurado no lo ten&iacute;a muy claro, pero tras las palabras de la ex de Merlos parece que toda duda se ha disipado.</p><div class="screen-reader-only">
  This content is imported from {embed-name}. You may be able to find the same content in another format, or you may be able to find more information, at their web site.
</div>



<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-d9174a72-0e06-4299-9e21-7d338ccd1793_5eee02f62f463" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=d9174a72-0e06-4299-9e21-7d338ccd1793_5eee02f62f463&amp;type=text&amp;question=%C2%BFCrees%20que%20%27La%20%C3%BAltima%20cena%27%20acabar%C3%A1%20con%20la%20amistad%20de%20Kiko%20y%20Marta%3F&amp;answer1=Una%20disputa%20en%20la%20cocina%20puede%20acabar%20con%20la%20amistad%20m%C3%A1s%20s%C3%B3lida.&amp;answer2=Para%20nada.%20Lo%20har%C3%A1n%20de%20maravilla%20y%20seguro%20que%20hay%20buen%20rollo%20entre%20ellos.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.c141663.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no" title="Poll embed"></iframe>

	</div>
</div>
<p class="body-text">La ex gran hermana hac&iacute;a una petici&oacute;n a la direcci&oacute;n. <strong>"&iquest;Puedo pedir una cosa? Lo pido, lo ruego... No quiero cocinar con Kiko. Eso pondr&iacute;a acabar con nuestros 18 a&ntilde;os de amistad"</strong>, declaraba la colaboradora. Por lo bajo, se escuchaba a Hern&aacute;ndez manifestar el mismo deseo: "Ni yo con ella".</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:64.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-en-la-ultima-cena-1591945156.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-en-la-ultima-cena-1591945156.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-en-la-ultima-cena-1591945156.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="marta l&oacute;pez y kiko hern&aacute;ndez cocinar&aacute;n juntos en 'la &uacute;ltima cena'" title="Marta L&oacute;pez y Kiko Hern&aacute;ndez cocinar&aacute;n juntos en 'La &uacute;ltima cena'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-y-kiko-hernandez-en-la-ultima-cena-1591945156.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Capturas TV</span></div>



</div>
<p class="body-text">Pero ya sabemos c&oacute;mo se las gasta la direcci&oacute;n del programa y lo que le gusta hacer o&iacute;dos sordos a las peticiones de su colaboradores. Es m&aacute;s, si est&aacute; en sus manos, <strong>har&aacute; todo lo posible para hacer lo contrario de lo que se le pide. Y as&iacute; ha sido: Kiko Hern&aacute;ndez y Marta L&oacute;pez cocinar&aacute;n juntos</strong>. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:64.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-ultima-cena-enfado-1591945158.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-ultima-cena-enfado-1591945158.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-ultima-cena-enfado-1591945158.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="marta l&oacute;pez y kiko hern&aacute;ndez cocinar&aacute;n juntos en 'la &uacute;ltima cena'" title="Marta L&oacute;pez y Kiko Hern&aacute;ndez cocinar&aacute;n juntos en 'La &uacute;ltima cena'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-ultima-cena-enfado-1591945158.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Capturas TV</span></div>



</div>
<p class="body-text">Visto lo visto, se espera que <strong>la cena sea bastante movidita</strong>. "Es muy buena amiga, pero es muy seguidita", se quejaba Kiko. </p><h3 class="body-h3">Kiko y Marta, enfrentados antes de comenzar a cocinar</h3><p class="body-text">Como sus compa&ntilde;eros, los colaboradores han tenido que ir al mercado para comprar todos los ingredientes de los platos que cocinar&aacute;n en 'La &uacute;ltima cena'. <strong>De primero, bisquet de carabineros con una nube de naranja, y de segundo, steak tartar con yema</strong> acompa&ntilde;ado de cocas de aceite. Y ah&iacute; ya han surgido las primeras rencillas entre ellos. Kiko Hern&aacute;ndez se considera hipocondr&iacute;aco. Ya ha confesado que no lo ha pasado nada bien durante el confinamiento y que cuando intentaba ir a la compra, el miedo le imped&iacute;a bajarse del coche y regresaba a casa sin nada. </p><p class="body-text">Por eso, <strong>se ha protegido hasta el extremo, con un equipo completo de EPI</strong> (guantes, traje con capucha, mascarilla...). Y parece que a Marta L&oacute;pez el 'look' de su amigo no le ha hecho mucha gracia. "&iquest;Tenemos que ir dando el cante con este disfrazado? <strong>&iquest;C&oacute;mo no me va a dar verg&uuml;enza que vayas vestido de Pocoy&oacute;?</strong>", protestaba la ex gran hermana.<br></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:64.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-y-marta-lopez-1591944678.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-y-marta-lopez-1591944678.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-y-marta-lopez-1591944678.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="kiko hern&aacute;ndez y marta l&oacute;pez hacen la compra para 'la &uacute;ltima cena'" title="Kiko Hern&aacute;ndez y Marta L&oacute;pez hacen la compra para 'La &uacute;ltima cena'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-y-marta-lopez-1591944678.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Capturas TV</span></div>



</div>



						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						<div class="spotim-disclaimer screen-reader-only" style="display:none;">
				This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
			</div>

								</div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a32842074/gloria-emilio-estefan-casa-fotos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las fotos del casoplón que venden los Estefan" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32842074/gloria-emilio-estefan-casa-fotos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Gloria&#x20;y&#x20;Emilio&#x20;Estefan"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-estefan-1591905231.jpg?crop=1.00xw:0.334xh;0,0.0662xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-estefan-1591905231.jpg?crop=1.00xw:0.334xh;0,0.0662xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-estefan-1591905231.jpg?crop=1.00xw:0.334xh;0,0.0662xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-estefan-1591905231.jpg?crop=1.00xw:0.334xh;0,0.0662xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-estefan-1591905231.jpg?crop=1.00xw:0.334xh;0,0.0662xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Las fotos del casoplón que venden los Estefan</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/g32841715/bella-thorne-pelirroja-otra-vez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Bella Thorne, pelirroja de nuevo ¡mira cómo está!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g32841715/bella-thorne-pelirroja-otra-vez/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Bella&#x20;Thorne"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bella-thorne-1591902599.jpg?crop=1.00xw:0.401xh;0,0.0846xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bella-thorne-1591902599.jpg?crop=1.00xw:0.401xh;0,0.0846xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bella-thorne-1591902599.jpg?crop=1.00xw:0.401xh;0,0.0846xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bella-thorne-1591902599.jpg?crop=1.00xw:0.401xh;0,0.0846xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bella-thorne-1591902599.jpg?crop=1.00xw:0.401xh;0,0.0846xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Bella Thorne, pelirroja de nuevo ¡mira cómo está!</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a32839479/abuela-jose-antonio-aviles-muere/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Muere la abuela de Avilés ¡y es verdad!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32839479/abuela-jose-antonio-aviles-muere/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Jos&#x00E9;&#x20;Antonio&#x20;Avil&#x00E9;s&#x20;en&#x20;la&#x20;puerta&#x20;del&#x20;tanatorio&#x20;tras&#x20;morir&#x20;su&#x20;abuela"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jose-antonio-aviles-1591891785.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jose-antonio-aviles-1591891785.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jose-antonio-aviles-1591891785.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jose-antonio-aviles-1591891785.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jose-antonio-aviles-1591891785.jpeg?crop=1xw:0.8888888888888888xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Muere la abuela de Avilés ¡y es verdad!</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a32837853/asraf-beno-isabel-pantoja-feo-cantora/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Le gustará la sopa de Asraf a Isabel Pantoja?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32837853/asraf-beno-isabel-pantoja-feo-cantora/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Asraf&#x20;Beno&#x20;en&#x20;su&#x20;regreso&#x20;a&#x20;Ya&#x20;es&#x20;mediod&#x00ED;a"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-beno-3-1591884973.jpg?crop=1xw:0.8897569444444444xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-beno-3-1591884973.jpg?crop=1xw:0.8897569444444444xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-beno-3-1591884973.jpg?crop=1xw:0.8897569444444444xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-beno-3-1591884973.jpg?crop=1xw:0.8897569444444444xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-beno-3-1591884973.jpg?crop=1xw:0.8897569444444444xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Le gustará la sopa de Asraf a Isabel Pantoja?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a32837019/rocio-flores-reencuentro-olga-moreno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rocío Flores se reencuentra con su &#039;madre&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32837019/rocio-flores-reencuentro-olga-moreno/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Roc&#x00ED;o&#x20;Flores&#x20;en&#x20;la&#x20;estaci&#x00F3;n&#x20;del&#x20;AVE&#x20;de&#x20;M&#x00E1;laga"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociofloresmalaga-1591871956.jpg?crop=1xw:0.32240730789897903xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociofloresmalaga-1591871956.jpg?crop=1xw:0.32240730789897903xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociofloresmalaga-1591871956.jpg?crop=1xw:0.32240730789897903xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociofloresmalaga-1591871956.jpg?crop=1xw:0.32240730789897903xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociofloresmalaga-1591871956.jpg?crop=1xw:0.32240730789897903xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Rocío Flores se reencuentra con su 'madre'</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a32835982/edu-soto-ha-sido-padre/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Edu Soto ha sido papá de su primer hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32835982/edu-soto-ha-sido-padre/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Edu&#x20;Soto"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edu-soto-1591872493.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edu-soto-1591872493.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edu-soto-1591872493.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edu-soto-1591872493.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edu-soto-1591872493.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Edu Soto ha sido papá de su primer hijo</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a32424201/jorge-javier-vazquez-sonsoles-onega-encuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Vota en nuestra encuesta ¿Sonsoles o Jorge Javier?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32424201/jorge-javier-vazquez-sonsoles-onega-encuesta/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Sonsoles&#x20;&#x00D3;nega&#x20;y&#x20;Jorge&#x20;Javier&#x20;V&#x00E1;zquez&#x20;presentadores&#x20;de&#x20;&#x27;La&#x20;casa&#x20;fuerte&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonsolesonegajorgehaviervazquez-1590749698.jpg?crop=1.00xw:0.481xh;0,0.0141xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonsolesonegajorgehaviervazquez-1590749698.jpg?crop=1.00xw:0.481xh;0,0.0141xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonsolesonegajorgehaviervazquez-1590749698.jpg?crop=1.00xw:0.481xh;0,0.0141xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonsolesonegajorgehaviervazquez-1590749698.jpg?crop=1.00xw:0.481xh;0,0.0141xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sonsolesonegajorgehaviervazquez-1590749698.jpg?crop=1.00xw:0.481xh;0,0.0141xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Vota en nuestra encuesta ¿Sonsoles o Jorge Javier?</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a32835604/ortega-cano-ana-maria-aldon-reencuentro/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ortega Cano y Ana Mª, reencuentro con mucho amor" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32835604/ortega-cano-ana-maria-aldon-reencuentro/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="jose&#x20;ortega&#x20;cano,ana&#x20;maria&#x20;aldon&#x20;en&#x20;chipiona&#x20;11062020"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-ana-maria-aldon-1591881824.jpg?crop=1xw:0.7498124531132783xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-ana-maria-aldon-1591881824.jpg?crop=1xw:0.7498124531132783xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-ana-maria-aldon-1591881824.jpg?crop=1xw:0.7498124531132783xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-ana-maria-aldon-1591881824.jpg?crop=1xw:0.7498124531132783xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-ana-maria-aldon-1591881824.jpg?crop=1xw:0.7498124531132783xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Ortega Cano y Ana Mª, reencuentro con mucho amor</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a32835556/muere-rosa-maria-sarda/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Triste adiós: muere Rosa María Sardá a los 78 años" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32835556/muere-rosa-maria-sarda/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Rosa&#x20;Mar&#x00ED;a&#x20;Sard&#x00E1;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rosa-maria-sarda-1591870248.jpg?crop=0.708xw:0.236xh;0.131xw,0.0334xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rosa-maria-sarda-1591870248.jpg?crop=0.708xw:0.236xh;0.131xw,0.0334xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rosa-maria-sarda-1591870248.jpg?crop=0.708xw:0.236xh;0.131xw,0.0334xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rosa-maria-sarda-1591870248.jpg?crop=0.708xw:0.236xh;0.131xw,0.0334xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rosa-maria-sarda-1591870248.jpg?crop=0.708xw:0.236xh;0.131xw,0.0334xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Triste adiós: muere Rosa María Sardá a los 78 años</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a32833392/supervivientes-reencuentros-finalistas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="SV: así fueron los reencuentros + esperados" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a32833392/supervivientes-reencuentros-finalistas/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Los&#x20;concursantes&#x20;finalistas&#x20;de&#x20;Supervivientes&#x20;2020&#x20;se&#x20;reencuentran&#x20;con&#x20;sus&#x20;familiares"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/supervivientes-reencuentro-familia-amigos-00-1591867649.jpg?crop=1xw:0.78125xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/supervivientes-reencuentro-familia-amigos-00-1591867649.jpg?crop=1xw:0.78125xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/supervivientes-reencuentro-familia-amigos-00-1591867649.jpg?crop=1xw:0.78125xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/supervivientes-reencuentro-familia-amigos-00-1591867649.jpg?crop=1xw:0.78125xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/supervivientes-reencuentro-familia-amigos-00-1591867649.jpg?crop=1xw:0.78125xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">SV: así fueron los reencuentros + esperados</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a20943680/kiko-hernandez-invitado-comunion-hijo-marta-lopez/" title="Kiko H y Marta López presumen de su amistad" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko H y Marta López presumen de su amistad" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a20943680/kiko-hernandez-invitado-comunion-hijo-marta-lopez/">Kiko H y Marta López presumen de su amistad</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g224504/kiko-hernandez-y-marta-lopez-de-fiesta-con-bugs-bunny/" title="Kiko Hernández: &#039;&#039;Toño se lo ha buscado&#039;&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko Hernández: &#039;&#039;Toño se lo ha buscado&#039;&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g224504/kiko-hernandez-y-marta-lopez-de-fiesta-con-bugs-bunny/">Kiko Hernández: ''Toño se lo ha buscado''</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/a32219810/marta-lopez-novia-kiko-matamoros-cambio-look/" title="Marta López, novia de Kiko Matamoros, ¡de morena!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Marta López, novia de Kiko Matamoros, ¡de morena!" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/a32219810/marta-lopez-novia-kiko-matamoros-cambio-look/">Marta López, novia de Kiko Matamoros, ¡de morena!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a27433986/kiko-hernandez-arremete-marta-chelo/" title="Kiko arremete contra Marta, la mujer de Chelo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko arremete contra Marta, la mujer de Chelo" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a27433986/kiko-hernandez-arremete-marta-chelo/">Kiko arremete contra Marta, la mujer de Chelo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28728403/kiko-matamoros-viaja-melilla-apoyar-marta-lopez/" title="Kiko Matamoros viaja a Melilla" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kiko Matamoros viaja a Melilla" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28728403/kiko-matamoros-viaja-melilla-apoyar-marta-lopez/">Kiko Matamoros viaja a Melilla</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29030052/kiko-matamoros-marta-lopez-paseo-madrid/" title="Marta López y Kiko Matamoros, mejor que nunca" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Marta López y Kiko Matamoros, mejor que nunca" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29030052/kiko-matamoros-marta-lopez-paseo-madrid/">Marta López y Kiko Matamoros, mejor que nunca</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="false"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.1ffc6fd.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.4b5bca9.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.937ac34.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

