


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>María León habla de su papel en &#039;La lista de los deseos&#039;</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="María León habla de su papel en &#039;La lista de los deseos&#039;">
<meta name="description" content="María León estrena la película &#039;La lista de los deseos&#039; y nos cuenta cuáles son ahora sus mayores deseos y cómo ha sido trabajar con Victoria Abril.">
<meta name="keywords" content="María León">
<meta content="María León, ¿cuáles son ahora sus mayores deseos?" property="og:title">
<meta content="¿Quiénes serían? " property="og:description">
<meta content="2020-07-09 07:39:20" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a33233260/maria-leon-entrevista-estreno-lista-deseos/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.276xh;0,0.139xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.276xh;0,0.139xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.552xh;0,0.139xh&amp;resize=320:*">
<meta content="2020-07-09 07:39:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,María León">
<meta name="sailthru.date" content="2020-07-09T07:39:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.276xh;0,0.139xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.552xh;0,0.139xh">
<meta name="sailthru.socialtitle" content="María León, ¿cuáles son ahora sus mayores deseos?">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.161e09e.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a33233260/maria-leon-entrevista-estreno-lista-deseos/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp33233260/maria-leon-entrevista-estreno-lista-deseos/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.bd5af67">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.34.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"piano-paywall":false,"sso":false,"commenting":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a33233260\/maria-leon-entrevista-estreno-lista-deseos\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a33233260\/maria-leon-entrevista-estreno-lista-deseos\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp33233260\/maria-leon-entrevista-estreno-lista-deseos\/","autoSocial":"timely","collection":[{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createDate":{"year":"2020","month":"07","day":"07","hour":"12","minute":"57"},"display":"standard-article","enable_commenting":"","leadType":"","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.33233260","image":{"thumb":"","large":""},"modifiedDate":{"year":"2020","month":"07","day":"09","hour":"7","minute":"39"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a33233260\/maria-leon-entrevista-estreno-lista-deseos\/","publishDate":{"year":"2020","month":"07","day":"09","hour":"7","minute":"39"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Mar\u00eda Le\u00f3n"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Mar\u00eda Le\u00f3n: \u201cEspero que en el cine siga habiendo besos con lengua\u201d","type":"News","universalID":"quemedices.article.33233260","wordCount":440};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Mar\u00eda Le\u00f3n: \u201cEspero que en el cine siga habiendo besos con lengua\u201d","contentId":"quemedices.article.33233260","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a33233260\/maria-leon-entrevista-estreno-lista-deseos\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a33233260\/maria-leon-entrevista-estreno-lista-deseos\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1594280360","contentCollectionName":[{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"contentAuthor":"Daniel I.Carande Fotos: Gema Checa","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":440};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.2260b5a.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a33233260/maria-leon-entrevista-estreno-lista-deseos/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qué me dices","url":"ofertas-online-moda-belleza"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2020","month":"07","day":"07","hour":"12","minute":"57"},"displayType":"Standard Article","display_id":"33233260","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":1}},"id":"7c3afcc3-81c7-4aa3-a13e-2f15301d7a58","universalId":"quemedices.article.33233260","images":{"social":{"width":1200,"height":2179,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.552xh;0,0.139xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg"}},"modifiedDate":{"year":"2020","month":"07","day":"09","hour":"7","minute":"39"},"selectedMedia":{"24ea0d07-ca6d-4c71-8588-dead711d99dd":{"contentMediaId":"24ea0d07-ca6d-4c71-8588-dead711d99dd","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"a45dee34-aa90-48f8-87de-7aa8df747e72":{"contentMediaId":"a45dee34-aa90-48f8-87de-7aa8df747e72","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"07","day":"09","hour":"7","minute":"39"},"slug":"maria-leon-entrevista-estreno-lista-deseos","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["María León"],"themes":["TV","Celebrity","Entertainment"],"title":"María León: “Espero que en el cine siga habiendo besos con lengua”","wordCount":440},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a33233260/maria-leon-entrevista-estreno-lista-deseos/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfTienes ganas de volver a ver una pel\u00edcula en el cine?","suggestedAnswer":[{"@type":"Answer","text":"S\u00ed, lo estoy deseando."},{"@type":"Answer","text":"No tengo prisa."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a33233260/maria-leon-entrevista-estreno-lista-deseos/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-07-09T07:39:20.418498Z","headline":"Mar\u00eda Le\u00f3n: \u201cEspero que en el cine siga habiendo besos con lengua\u201d","image":{"@type":"ImageObject","height":2179,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.552xh;0,0.139xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a33233260/maria-leon-entrevista-estreno-lista-deseos/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?crop=1.00xw:0.552xh;0,0.139xh&resize=100:*","articleBody":"Mar\u00eda Le\u00f3n regresa a los cines con 'La lista de los deseos'. La actriz nos cuenta su viaje m\u00e1s aventurero junto a otras dos famosas. Vuelven los estrenos de cine y una de las primeras pel\u00edculas que ha llegado es \u2018La lista de los deseos \u2019, protagonizada por Mar\u00eda Le\u00f3n . Encarna a una mujer con c\u00e1ncer de mama que se embarca en un viaje con sus amigas, interpretadas por Silvia Alonso y Victoria Abril. Adem\u00e1s, Mar\u00eda retomar\u00e1 el teatro: \u201cTuvimos que parar cuando \u00edbamos a aterrizar en Madrid con \u2018La pasi\u00f3n de Yerma\u201d. \u00bfCon ganas de volver al trabajo? Muchas ganas de volver a esto, porque no sab\u00eda ni lo que era ponerme un tac\u00f3n. Tu personaje en esta pel\u00edcula es duro\u2026 Eva es un papel tragic\u00f3mico dentro de ese viaje que emprende con sus amigas. Una lecci\u00f3n de vida. Pero tambi\u00e9n cuenta c\u00f3mo pasa por el proceso de la enfermedad, que es una realidad. \u00bfHas hecho alg\u00fan viaje de aventura con amigas? Hice uno en caravana con mi \u2018hermana\u2019 Inma (Cuesta), Berta Collado y nuestras perras, por Portugal. Lo pasamos muy bien, no tuvimos ning\u00fan problema. \u00bfQui\u00e9n conduc\u00eda? Berta, que fue la m\u00e1s valiente. Yo bail\u00e9 much\u00edsimo y mi \u2018hermana\u2019 cantaba. En la pel\u00edcula compartes protagonismo con Silvia Alonso y Victoria Abril. Entre las tres ha habido muy buen rollo. Con Victoria nunca hab\u00eda trabajado y es un personaje digno de ver delante y detr\u00e1s de las c\u00e1maras. Ella es todo y nada. \u00bfEs diva? M\u00e1s que diva, yo dir\u00eda que es independiente. Ama tanto la profesi\u00f3n, sabe tanto de ella\u2026 Yo la he animado a que dirigiera. \u00bfT\u00fa tienes una lista de deseos? S\u00ed, y muy larga. Pero, despu\u00e9s de esto que hemos vivido, mi mayor deseo es tener salud y vivir con libertad. \u00bfSigues con miedos a la hora de actuar? Es algo que siempre est\u00e1, pero no es miedo, es respeto. \u00bfTe apetece volver a rodar? Claro. Y yo quiero m\u00e1s proyectos con personajes femeninos como protagonistas. Aqu\u00ed tenemos actrices como Leticia Dolera que intenta hacer ver a la gente que el feminismo es igualdad, y para ello tiene que haber el mismo n\u00famero de directores, guionistas e historias de mujeres que de hombres. \u00bfLos rodajes cambiar\u00e1n? Yo espero que en el cine siga habiendo besos y con lengua. Reciclarse es bueno, pero de la pandemia no puede salir ning\u00fan beneficio. No podemos dejar de contar historias. La cultura no puede parar.","wordCount":440}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
						
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/la-casa-fuerte/"  >La casa fuerte</a></li>
<li class="nav-item" data-id="3"><a href="/supervivientes/"  >Supervivientes</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a33232945/joaquin-prat-yola-berrocal-fotos-pareja/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Joaquín Prat revela cuál es su relación con Yola" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Joaqu&#x00ED;n&#x20;Prat"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-00-1594125705.jpg?crop=1.00xw:0.657xh;0,0.0248xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-00-1594125705.jpg?crop=1.00xw:0.657xh;0,0.0248xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-00-1594125705.jpg?crop=1.00xw:0.657xh;0,0.0248xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joaquin-prat-00-1594125705.jpg?crop=1.00xw:0.657xh;0,0.0248xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Joaquín Prat revela cuál es su relación con Yola</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a33229628/toalla-repele-arena-playa-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="La toalla de playa antiarena que triunfa en Amazon" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="toalla&#x20;antiarena"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/christopher-campbell-va0ymkiftpa-unsplash-1593772083.jpg?crop=0.974xw:0.325xh;0.00481xw,0.524xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/christopher-campbell-va0ymkiftpa-unsplash-1593772083.jpg?crop=0.974xw:0.325xh;0.00481xw,0.524xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/christopher-campbell-va0ymkiftpa-unsplash-1593772083.jpg?crop=0.974xw:0.325xh;0.00481xw,0.524xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/christopher-campbell-va0ymkiftpa-unsplash-1593772083.jpg?crop=0.974xw:0.325xh;0.00481xw,0.524xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">La toalla de playa antiarena que triunfa en Amazon</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/g33007753/ventiladores-aire-acondicionado-portatil-calor-casa/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Ventiladores para hacer frente a los días de calor" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="ventiladores&#x20;y&#x20;aires&#x20;acondicionados&#x20;port&#x00E1;tiles"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mother-and-daughter-turning-on-a-celing-fan-royalty-free-image-1590590535.jpg?crop=1.00xw:0.678xh;0,0.0662xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mother-and-daughter-turning-on-a-celing-fan-royalty-free-image-1590590535.jpg?crop=1.00xw:0.678xh;0,0.0662xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mother-and-daughter-turning-on-a-celing-fan-royalty-free-image-1590590535.jpg?crop=1.00xw:0.678xh;0,0.0662xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mother-and-daughter-turning-on-a-celing-fan-royalty-free-image-1590590535.jpg?crop=1.00xw:0.678xh;0,0.0662xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Ventiladores para hacer frente a los días de calor</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a33125770/adara-rodri-fuertes-pareja-portada-qmd/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Adara y Rodrigo, la pareja del verano" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Adara&#x20;y&#x20;Rodri&#x20;Fuertes,&#x20;portada&#x20;de&#x20;QMD&#x20;1217.&#x20;Lunes&#x20;6&#x20;de&#x20;julio&#x20;de&#x20;2020"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-rodri-protada-qmd-1217-1593778609.jpg?crop=1.00xw:0.468xh;0,0.216xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-rodri-protada-qmd-1217-1593778609.jpg?crop=1.00xw:0.468xh;0,0.216xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-rodri-protada-qmd-1217-1593778609.jpg?crop=1.00xw:0.468xh;0,0.216xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-rodri-protada-qmd-1217-1593778609.jpg?crop=1.00xw:0.468xh;0,0.216xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Adara y Rodrigo, la pareja del verano</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g225028/recetas-julio/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Pasta salteada con sepia" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Pasta&#x20;salteada&#x20;con&#x20;sepia"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-julio/receta-pasta-salteada-con-sepia/2309085-1-esl-ES/receta-pasta-salteada-con-sepia.jpg?crop=1.00xw:0.704xh;0,0.142xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-julio/receta-pasta-salteada-con-sepia/2309085-1-esl-ES/receta-pasta-salteada-con-sepia.jpg?crop=1.00xw:0.704xh;0,0.142xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-julio/receta-pasta-salteada-con-sepia/2309085-1-esl-ES/receta-pasta-salteada-con-sepia.jpg?crop=1.00xw:0.704xh;0,0.142xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-julio/receta-pasta-salteada-con-sepia/2309085-1-esl-ES/receta-pasta-salteada-con-sepia.jpg?crop=1.00xw:0.704xh;0,0.142xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Pasta salteada con sepia</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Mar&iacute;a Le&oacute;n: &ldquo;Espero que en el cine siga habiendo besos con lengua&rdquo;</h1>

					<div class="content-dek standard-dek"><p>La actriz sevillana estaba deseando retomar la actividad. Charlamos con ella en la presentaci&oacute;n de 'La lista de los deseos', una comedia agridulce en la que interpreta a una mujer luchadora.</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Daniel I.Carande Fotos: Gema Checa</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-07-09T07:39:20.418498Z">
											09/07/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		


		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li><strong>Mar&iacute;a Le&oacute;n regresa a los cines </strong>con 'La lista de los deseos'.</li><li>La actriz nos cuenta <strong>su viaje m&aacute;s aventurero junto a otras dos famosas.</strong></li></ul><ol></ol><p class="body-text">Vuelven los estrenos de cine y una de las primeras pel&iacute;culas que ha llegado es <strong>&lsquo;La lista de los deseos</strong>&rsquo;, protagonizada por <a class="body-link" href="//www.quemedices.es/noticias-famosos/a28219092/maria-leon-sexo-corazon-ocupado/" target="_blank" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28219092/maria-leon-sexo-corazon-ocupado/">Mar&iacute;a Le&oacute;n</a>. <strong>Encarna a una mujer con c&aacute;ncer de mama</strong> que se embarca en un viaje con sus amigas, interpretadas por Silvia Alonso y Victoria Abril. Adem&aacute;s, Mar&iacute;a retomar&aacute; el teatro: &ldquo;Tuvimos que parar cuando &iacute;bamos a aterrizar en Madrid con &lsquo;La pasi&oacute;n de Yerma&rdquo;.</p><div class="screen-reader-only">
  This content is imported from {embed-name}. You may be able to find the same content in another format, or you may be able to find more information, at their web site.
</div>



<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-7c3afcc3-81c7-4aa3-a13e-2f15301d7a58_f504428188eb3" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=7c3afcc3-81c7-4aa3-a13e-2f15301d7a58_f504428188eb3&amp;type=text&amp;question=%C2%BFTienes%20ganas%20de%20volver%20a%20ver%20una%20pel%C3%ADcula%20en%20el%20cine%3F&amp;answer1=S%C3%AD%2C%20lo%20estoy%20deseando.&amp;answer2=No%20tengo%20prisa.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Daniel%20I.Carande%20Fotos%3A%20Gema%20Checa&amp;authors=Daniel%20I.Carande%20Fotos%3A%20Gema%20Checa&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.c141663.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no" title="Poll embed"></iframe>

	</div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:50.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594279881.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594279881.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594279881.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="mar&iacute;a le&oacute;n en el photocall de 'la lista de los deseos'" title="Mar&iacute;a Le&oacute;n" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594279881.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Daniel Gonzalez</span></div>



</div>
<p class="body-text"><strong>&iquest;Con ganas de volver al trabajo? </strong></p><p class="body-text">Muchas ganas de volver a esto, porque no sab&iacute;a ni lo que era ponerme un tac&oacute;n. </p><p class="body-text"><strong>Tu personaje en esta pel&iacute;cula es duro&hellip;</strong></p><p class="body-text">Eva es un papel tragic&oacute;mico dentro de ese viaje que emprende con sus amigas. Una lecci&oacute;n de vida. Pero tambi&eacute;n cuenta c&oacute;mo pasa por el proceso de la enfermedad, que es una realidad. </p><p class="body-text"><strong>&iquest;Has hecho alg&uacute;n viaje de aventura con amigas?</strong></p><p class="body-text">Hice uno en caravana con mi &lsquo;hermana&rsquo; Inma (Cuesta), Berta Collado y nuestras perras, por Portugal. Lo pasamos muy bien, no tuvimos ning&uacute;n problema.</p><p class="body-text"><strong>&iquest;Qui&eacute;n conduc&iacute;a?</strong></p><p class="body-text">Berta, que fue la m&aacute;s valiente. Yo bail&eacute; much&iacute;simo y mi &lsquo;hermana&rsquo; cantaba.</p><p class="body-text"><strong>En la pel&iacute;cula compartes protagonismo con Silvia Alonso y Victoria Abril.</strong></p><p class="body-text">Entre las tres ha habido muy buen rollo. Con Victoria nunca hab&iacute;a trabajado y es un personaje digno de ver delante y detr&aacute;s de las c&aacute;maras. Ella es todo y nada. </p><p class="body-text"><strong>&iquest;Es diva?</strong></p><p class="body-text">M&aacute;s que diva, yo dir&iacute;a que es independiente. Ama tanto la profesi&oacute;n, sabe tanto de ella&hellip; Yo la he animado a que dirigiera.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:181.5833%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="mar&iacute;a le&oacute;n en la presentaci&oacute;n de la pel&iacute;cula 'la lista de los deseos'" title="Mar&iacute;a Le&oacute;n" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-1594127015.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gema Checa HEARST</span></div>



</div>
<p class="body-text"><strong>&iquest;T&uacute; tienes una lista de deseos?</strong></p><p class="body-text">S&iacute;, y muy larga. Pero, despu&eacute;s de esto que hemos vivido, mi mayor deseo es tener salud y vivir con libertad. </p><p class="body-text"><strong>&iquest;Sigues con miedos a la hora de actuar?</strong></p><p class="body-text">Es algo que siempre est&aacute;, pero no es miedo, es respeto. </p><p class="body-text"><strong>&iquest;Te apetece volver a rodar?</strong></p><p class="body-text">Claro. Y yo quiero m&aacute;s proyectos con personajes femeninos como protagonistas. Aqu&iacute; tenemos actrices como Leticia Dolera que intenta hacer ver a la gente que el feminismo es igualdad, y para ello tiene que haber el mismo n&uacute;mero de directores, guionistas e historias de mujeres que de hombres.</p><p class="body-text"><strong>&iquest;Los rodajes cambiar&aacute;n?</strong></p><p class="body-text">Yo espero que en el cine siga habiendo besos y con lengua. Reciclarse es bueno, pero de la pandemia no puede salir ning&uacute;n beneficio. No podemos dejar de contar historias. La cultura no puede parar.<br></p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a23372436/maria-leon-novio-playa/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23372436/maria-leon-novio-playa/" data-vars-ga-call-to-action="Mar&iacute;a Le&oacute;n y su revolc&oacute;n oto&ntilde;al 'All&iacute; abajo'" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Mar&iacute;a Le&oacute;n disfruta de unos d&iacute;as de descanso en C&aacute;diz" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-y-su-novio-exclusivas-1538135337.jpg?crop=1.00xw:0.784xh;0,0.0280xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-leon-y-su-novio-exclusivas-1538135337.jpg?crop=1.00xw:0.784xh;0,0.0280xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Mar&iacute;a Le&oacute;n y su revolc&oacute;n oto&ntilde;al 'All&iacute; abajo'</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/g255698/maria-leon-entrevista-meetic/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g255698/maria-leon-entrevista-meetic/" data-vars-ga-call-to-action='Mar&iacute;a Le&oacute;n: "Me encantar&iacute;a ir en bragas a los Goya"' data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/maria-leon-entrevista-meetic/2544833-1-esl-ES/maria-leon-me-encantaria-ir-en-bragas-a-los-goya.jpg?crop=1xw:0.5xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/maria-leon-entrevista-meetic/2544833-1-esl-ES/maria-leon-me-encantaria-ir-en-bragas-a-los-goya.jpg?crop=1xw:0.5xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Mar&iacute;a Le&oacute;n: "Me encantar&iacute;a ir en bragas a los Goya"</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/g236732/maria-leon-quiere-ser-madre/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g236732/maria-leon-quiere-ser-madre/" data-vars-ga-call-to-action='Mar&iacute;a Le&oacute;n: "El curso que viene quiero ser madre"' data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="" src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/maria-leon-quiere-ser-madre/2399032-3-esl-ES/maria-leon-el-curso-que-viene-quiere-ser-madre.jpg?crop=1xw:0.3509157509157509xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/noticias-famosos/maria-leon-quiere-ser-madre/2399032-3-esl-ES/maria-leon-el-curso-que-viene-quiere-ser-madre.jpg?crop=1xw:0.3509157509157509xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Mar&iacute;a Le&oacute;n: "El curso que viene quiero ser madre"</div>
				</a>
						</div>
</div>




<div class="embed gallery-module   ">
			<h2 class="title">Special Summer</h2>
		<div class="gallery-list">
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="ba&ntilde;ador bandeau de estampado floral de women'secret" title="descuentos productos verano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/banador-bandeau-flores-1594026685.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/banador-bandeau-flores-1594026685.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/banador-bandeau-flores-1594026685.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Ba&ntilde;ador bandeau</div>
				
						
		<p class="item-info-dek">Women'secret</p><p class="item-info-dek"><del>39,99 &euro;</del> - <strong>19,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Ba&ntilde;ador bandeau" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=18960&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fwomensecret.com%2Fes%2Fes%2Fbano%2Fbanadores%2Fbanador-shape-bandeau-hojas%2F5527813.html" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=18960&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fwomensecret.com%2Fes%2Fes%2Fbano%2Fbanadores%2Fbanador-shape-bandeau-hojas%2F5527813.html" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="" title="descuentos productos verano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mono-rayas-cortefiel-1594026685.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mono-rayas-cortefiel-1594026685.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mono-rayas-cortefiel-1594026685.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Mono de punto</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>69,99 &euro;</del> - <strong>24,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Mono de punto" href="https://go.skimresources.com?id=86370X1580953&amp;xs=1&amp;url=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fmujer%2Fvestidos-y-monos%2Fmono-punto%2F5207614.html&amp;xcust=specialsummerQMD" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://go.skimresources.com?id=86370X1580953&amp;xs=1&amp;url=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fmujer%2Fvestidos-y-monos%2Fmono-punto%2F5207614.html&amp;xcust=specialsummerQMD" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="" title="descuentos productos verano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pantalon-culotte-1594026683.jpg?crop=0.9240780911062907xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pantalon-culotte-1594026683.jpg?crop=0.9240780911062907xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pantalon-culotte-1594026683.jpg?crop=0.9240780911062907xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Pantal&oacute;n culotte</div>
				
						
		<p class="item-info-dek">Adolfo Dom&iacute;nguez</p><p class="item-info-dek"><del>108 &euro;</del> - <strong>49 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Pantal&oacute;n culotte" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fbeta.elcorteingles.es%2Fmoda%2FMP_0436790_268101461101-pantalon-culotte-de-mujer-crudo-con-cinturilla-a-contraste%2F" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fbeta.elcorteingles.es%2Fmoda%2FMP_0436790_268101461101-pantalon-culotte-de-mujer-crudo-con-cinturilla-a-contraste%2F" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="" title="descuentos productos verano" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bikini-etam-1594026684.jpg?crop=0.7877777777777778xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bikini-etam-1594026684.jpg?crop=0.7877777777777778xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/bikini-etam-1594026684.jpg?crop=0.7877777777777778xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Bikini tri&aacute;ngulo</div>
				
						
		<p class="item-info-dek">ETAM</p><p class="item-info-dek">Sujetador (<del>29,99 &euro;</del> - <strong>19,99 &euro;</strong>)</p><p class="item-info-dek"><a aria-label="COMPRAR Bikini tri&aacute;ngulo" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13080&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.etam.es%2Fbano%2Ftops-bikini%2Ftriangulo%2Fsujetador-bikini-triangulo--copas-extraibles-651749525.html" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13080&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.etam.es%2Fbano%2Ftops-bikini%2Ftriangulo%2Fsujetador-bikini-triangulo--copas-extraibles-651749525.html" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-affiliate="true">COMPRAR</a><br><br>Braguita (<del>16,99 &euro;</del> - <strong>9,99 &euro;</strong>)</p><p class="item-info-dek"> <a aria-label="COMPRAR Bikini tri&aacute;ngulo" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13080&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.etam.es%2Fbano%2Fbraguitas-bikini%2Fbraguitas%2Fbraguita-bikini-lisa-651742325.html" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13080&amp;clickref=specialsummerQMD&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.etam.es%2Fbano%2Fbraguitas-bikini%2Fbraguitas%2Fbraguita-bikini-lisa-651742325.html" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
			</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						<div class="spotim-disclaimer screen-reader-only" style="display:none;">
				This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
			</div>

								</div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a33259955/rafa-mora-arrepentimiento-novia-macarena-la-casa-fuerte/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rafa Mora, arrepentido con su novia de por vida" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33259955/rafa-mora-arrepentimiento-novia-macarena-la-casa-fuerte/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Rafa&#x20;Mora"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-1594296634.jpg?crop=1.00xw:0.705xh;0,0.0460xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-1594296634.jpg?crop=1.00xw:0.705xh;0,0.0460xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-1594296634.jpg?crop=1.00xw:0.705xh;0,0.0460xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-1594296634.jpg?crop=1.00xw:0.705xh;0,0.0460xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rafa-mora-1594296634.jpg?crop=1.00xw:0.705xh;0,0.0460xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Rafa Mora, arrepentido con su novia de por vida</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a33260285/jorge-javier-vazquez-entrevista-maria-teresa-campos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jorge Javier: “Me he liado con gente terrible”" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33260285/jorge-javier-vazquez-entrevista-maria-teresa-campos/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="&#x20;Mar&#x00ED;a&#x20;Teresa&#x20;Campos&#x20;y&#x20;Jorge&#x20;Javier&#x20;V&#x00E1;zquez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-teresa-campos-jorge-javier-vazquez-1594291476.jpg?crop=1.00xw:0.846xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-teresa-campos-jorge-javier-vazquez-1594291476.jpg?crop=1.00xw:0.846xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-teresa-campos-jorge-javier-vazquez-1594291476.jpg?crop=1.00xw:0.846xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-teresa-campos-jorge-javier-vazquez-1594291476.jpg?crop=1.00xw:0.846xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-teresa-campos-jorge-javier-vazquez-1594291476.jpg?crop=1.00xw:0.846xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Jorge Javier: “Me he liado con gente terrible”</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a33259374/naya-rivera-glee-desaparecida-lago-ahogada-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La actriz Naya Rivera, ¿ahogada en un lago?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33259374/naya-rivera-glee-desaparecida-lago-ahogada-hijo/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="March&#x20;Of&#x20;Dimes&#x3A;&#x20;Imagine&#x20;A&#x20;World&#x20;Premiere&#x20;Event"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naya-rivera-arrives-for-the-march-of-dimes-imagine-a-world-news-photo-1594281149.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naya-rivera-arrives-for-the-march-of-dimes-imagine-a-world-news-photo-1594281149.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naya-rivera-arrives-for-the-march-of-dimes-imagine-a-world-news-photo-1594281149.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naya-rivera-arrives-for-the-march-of-dimes-imagine-a-world-news-photo-1594281149.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/naya-rivera-arrives-for-the-march-of-dimes-imagine-a-world-news-photo-1594281149.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">La actriz Naya Rivera, ¿ahogada en un lago?</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a33258939/isabel-pantoja-esta-es-mi-vida-nueva-cancion-paquirri-julian-munoz/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja: nuevo single con pullitas veladas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33258939/isabel-pantoja-esta-es-mi-vida-nueva-cancion-paquirri-julian-munoz/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Isabel&#x20;Pantoja"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-martin-1594290029.jpg?crop=1.00xw:0.649xh;0,0.112xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-martin-1594290029.jpg?crop=1.00xw:0.649xh;0,0.112xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-martin-1594290029.jpg?crop=1.00xw:0.649xh;0,0.112xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-martin-1594290029.jpg?crop=1.00xw:0.649xh;0,0.112xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-martin-1594290029.jpg?crop=1.00xw:0.649xh;0,0.112xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Isabel Pantoja: nuevo single con pullitas veladas</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a33256478/alex-bueno-habla-ruptura-fiama/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Álex Bueno raja lo más grande sobre Fiama" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33256478/alex-bueno-habla-ruptura-fiama/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="&#x00C1;lex&#x20;Bueno"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-bueno-1594281986.jpg?crop=1.00xw:0.502xh;0,0.0994xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-bueno-1594281986.jpg?crop=1.00xw:0.502xh;0,0.0994xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-bueno-1594281986.jpg?crop=1.00xw:0.502xh;0,0.0994xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-bueno-1594281986.jpg?crop=1.00xw:0.502xh;0,0.0994xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-bueno-1594281986.jpg?crop=1.00xw:0.502xh;0,0.0994xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Álex Bueno raja lo más grande sobre Fiama</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a33247122/kiko-hernandez-teatro-nuevo-proyecto/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Hernández habla de su nuevo proyecto" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33247122/kiko-hernandez-teatro-nuevo-proyecto/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Hern&#x00E1;ndez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-1594282884.jpg?crop=0.805xw:0.608xh;0.117xw,0.175xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-1594282884.jpg?crop=0.805xw:0.608xh;0.117xw,0.175xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-1594282884.jpg?crop=0.805xw:0.608xh;0.117xw,0.175xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-1594282884.jpg?crop=0.805xw:0.608xh;0.117xw,0.175xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-1594282884.jpg?crop=0.805xw:0.608xh;0.117xw,0.175xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko Hernández habla de su nuevo proyecto</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a33254409/lazos-de-sangre-alvaro-munoz-escassi-lara-dibildos-relacion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Escassi sobre Lara: &quot;Nos queremos mucho&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33254409/lazos-de-sangre-alvaro-munoz-escassi-lara-dibildos-relacion/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="&#x00C1;lvaro&#x20;Mu&#x00F1;oz&#x20;Escassi&#x20;en&#x20;Lazos&#x20;de&#x20;sangre"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/a-lvaro-escassi-1594257317.jpg?crop=1xw:0.9360374414976599xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/a-lvaro-escassi-1594257317.jpg?crop=1xw:0.9360374414976599xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/a-lvaro-escassi-1594257317.jpg?crop=1xw:0.9360374414976599xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/a-lvaro-escassi-1594257317.jpg?crop=1xw:0.9360374414976599xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/a-lvaro-escassi-1594257317.jpg?crop=1xw:0.9360374414976599xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Escassi sobre Lara: "Nos queremos mucho"</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a33254258/lazos-de-sangre-rocio-carrasco-amor-jesus-marinas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El tenso encuentro entre Mariñas y Rocío Carrasco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33254258/lazos-de-sangre-rocio-carrasco-amor-jesus-marinas/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Roc&#x00ED;o&#x20;Carrasco&#x20;y&#x20;Jes&#x00FA;s&#x20;Mari&#x00F1;as"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-carrasco-y-marin-as-1594255155.jpg?crop=1xw:0.9331259720062208xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-carrasco-y-marin-as-1594255155.jpg?crop=1xw:0.9331259720062208xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-carrasco-y-marin-as-1594255155.jpg?crop=1xw:0.9331259720062208xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-carrasco-y-marin-as-1594255155.jpg?crop=1xw:0.9331259720062208xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-carrasco-y-marin-as-1594255155.jpg?crop=1xw:0.9331259720062208xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El tenso encuentro entre Mariñas y Rocío Carrasco</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a33254037/lazos-de-sangre-lara-dibildos-enfermedad-emocionada/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Lara habla, por primera vez, de su enfermedad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33254037/lazos-de-sangre-lara-dibildos-enfermedad-emocionada/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Lara&#x20;Dibildos&#x20;Lazos&#x20;de&#x20;sangre"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lara-dibildos-lazos-de-sangre-1594252203.jpg?crop=0.687xw:0.628xh;0.119xw,0.161xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lara-dibildos-lazos-de-sangre-1594252203.jpg?crop=0.687xw:0.628xh;0.119xw,0.161xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lara-dibildos-lazos-de-sangre-1594252203.jpg?crop=0.687xw:0.628xh;0.119xw,0.161xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lara-dibildos-lazos-de-sangre-1594252203.jpg?crop=0.687xw:0.628xh;0.119xw,0.161xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lara-dibildos-lazos-de-sangre-1594252203.jpg?crop=0.687xw:0.628xh;0.119xw,0.161xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Lara habla, por primera vez, de su enfermedad</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a33253754/lazos-de-sangre-rocio-carrasco-lara-dibildos-recuerdos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rocío Carrasco agradece a Lara su apoyo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33253754/lazos-de-sangre-rocio-carrasco-lara-dibildos-recuerdos/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Roc&#x00ED;o&#x20;Carrasco&#x20;&#x27;Lazos&#x20;de&#x20;sangre&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-en-lazos-de-sangre-1594249468.jpg?crop=1xw:0.9146341463414634xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-en-lazos-de-sangre-1594249468.jpg?crop=1xw:0.9146341463414634xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-en-lazos-de-sangre-1594249468.jpg?crop=1xw:0.9146341463414634xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-en-lazos-de-sangre-1594249468.jpg?crop=1xw:0.9146341463414634xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roci-o-en-lazos-de-sangre-1594249468.jpg?crop=1xw:0.9146341463414634xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Rocío Carrasco agradece a Lara su apoyo</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ofertas-online-moda-belleza/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Escaparate Qué me dices" data-vars-ga-outbound-link="https://www.quemedices.es/ofertas-online-moda-belleza/">Escaparate Qué me dices</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g117607/maria-leon-besandose-con-un-amigo/" title="María León, apasionada" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María León, apasionada" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g117607/maria-leon-besandose-con-un-amigo/">María León, apasionada</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g121330/maria-leon-calenton-mochilero/" title="María León, calentón mochilero" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María León, calentón mochilero" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g121330/maria-leon-calenton-mochilero/">María León, calentón mochilero</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g112257/maria-leon-regresa-a-la-tele/" title="María León: &quot;Soy buena. Inocente, no tanto...&quot;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María León: &quot;Soy buena. Inocente, no tanto...&quot;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g112257/maria-leon-regresa-a-la-tele/">María León: "Soy buena. Inocente, no tanto..."</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g104402/maria-leon-beso-amiga/" title="María León, con una buena amiga" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="María León, con una buena amiga" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g104402/maria-leon-beso-amiga/">María León, con una buena amiga</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g84738/el-estilo-de-maria-leon/" title="Esta semana nuestra estilista es… María León" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Esta semana nuestra estilista es… María León" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g84738/el-estilo-de-maria-leon/">Esta semana nuestra estilista es… María León</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g150295/maria-leon-edad-cumpleanos/" title="¡Felices 31, María León!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Felices 31, María León!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g150295/maria-leon-edad-cumpleanos/">¡Felices 31, María León!</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="false"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.963daea.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.5988640.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.161e09e.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.f48e428.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

