


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Se vende la casa que Kim Basinger habitó en ‘L.A. Confidential’</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="Se vende la casa que Kim Basinger habitó en ‘L.A. Confidential’">
<meta name="description" content="A los amantes del cine les sonará esta impresionante mansión de cuatro habitaciones y más de 400 metros cuadrados de ‘L.A. Confidential’">
<meta name="keywords" content="Kim Basinger, LA Confidential">
<meta content="Ficha las fotos de la casa de ‘L.A. Confidential’ ¡está a la venta!" property="og:title">
<meta content="A los amantes del cine les sonará esta impresionante mansión." property="og:description">
<meta content="2020-10-04 08:06:22" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a34155978/kim-basinger-casa-la-confidential/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1xw:0.4230769230769231xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1xw:0.4230769230769231xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh&amp;resize=320:*">
<meta content="2020-10-04 08:06:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,LA Confidential,Kim Basinger">
<meta name="sailthru.date" content="2020-10-04T08:06:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1xw:0.4230769230769231xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh">
<meta name="sailthru.socialtitle" content="Ficha las fotos de la casa de ‘L.A. Confidential’ ¡está a la venta!">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.4fd6447.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a34155978/kim-basinger-casa-la-confidential/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp34155978/kim-basinger-casa-la-confidential/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.b6cecd3">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.35.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":false,"commenting":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34155978\/kim-basinger-casa-la-confidential\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34155978\/kim-basinger-casa-la-confidential\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp34155978\/kim-basinger-casa-la-confidential\/","autoSocial":"timely","collection":[{"id":"9670d5fe-a0f1-4469-8849-317fe830b022","name":"Las casas de los famosos","url":"casas-famosos"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"}],"createDate":{"year":"2020","month":"09","day":"25","hour":"8","minute":"56"},"display":"standard-article","enable_commenting":"","leadType":"image","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.34155978","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/kim-basinger-1601024957.jpg"},"modifiedDate":{"year":"2020","month":"10","day":"04","hour":"8","minute":"06"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34155978\/kim-basinger-casa-la-confidential\/","publishDate":{"year":"2020","month":"10","day":"04","hour":"8","minute":"06"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["LA Confidential","Kim Basinger"],"template":"article","themes":["Movies","Celebrity","Entertainment"],"title":"Se vende la famosa casa que Kim Basinger habit\u00f3 en \u2018L.A. Confidential\u2019","type":"News","universalID":"quemedices.article.34155978","wordCount":414};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Se vende la famosa casa que Kim Basinger habit\u00f3 en \u2018L.A. Confidential\u2019","contentId":"quemedices.article.34155978","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34155978\/kim-basinger-casa-la-confidential\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34155978\/kim-basinger-casa-la-confidential\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1601798782","contentCollectionName":[{"id":"9670d5fe-a0f1-4469-8849-317fe830b022","name":"Las casas de los famosos","url":"casas-famosos"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"}],"contentAuthor":"Quemedices.es. Fotos: Toprental","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Movies","Celebrity","Entertainment"],"articleLength":414};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.2df30f6.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a34155978/kim-basinger-casa-la-confidential/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"9670d5fe-a0f1-4469-8849-317fe830b022","name":"Las casas de los famosos","url":"casas-famosos"},{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qué me dices","url":"ofertas-online-moda-belleza"}],"createdDate":{"year":"2020","month":"09","day":"25","hour":"8","minute":"56"},"displayType":"Standard Article","display_id":"34155978","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"4e57ec4c-7b93-4185-88d7-07e13dead985","universalId":"quemedices.article.34155978","images":{"lede":{"width":2442,"height":2886,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg"},"social":{"width":2442,"height":2886,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg"}},"modifiedDate":{"year":"2020","month":"10","day":"04","hour":"8","minute":"06"},"selectedMedia":{"c0b16111-c606-436e-92f1-cefa55b2d21b":{"contentMediaId":"c0b16111-c606-436e-92f1-cefa55b2d21b","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"37a529d8-2457-4bd3-a4c7-6b2731e4ad51":{"contentMediaId":"37a529d8-2457-4bd3-a4c7-6b2731e4ad51","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"0fa2ad7f-3b3a-4089-9db4-b4248247bf29":{"contentMediaId":"0fa2ad7f-3b3a-4089-9db4-b4248247bf29","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"e66fca50-dbf5-494c-a6e6-43931d02392b":{"contentMediaId":"e66fca50-dbf5-494c-a6e6-43931d02392b","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"c00a6a57-e8d7-4b33-957d-2cc2d202abe9":{"contentMediaId":"c00a6a57-e8d7-4b33-957d-2cc2d202abe9","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"fc007fab-dcf5-4efe-9811-e9821efde1ae":{"contentMediaId":"fc007fab-dcf5-4efe-9811-e9821efde1ae","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"b0eb36d5-3e57-407f-bf9e-322d4e9aa814":{"contentMediaId":"b0eb36d5-3e57-407f-bf9e-322d4e9aa814","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"65799624-6aa4-4f6f-abb2-001dd7159f07":{"contentMediaId":"65799624-6aa4-4f6f-abb2-001dd7159f07","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"10","day":"04","hour":"8","minute":"06"},"slug":"kim-basinger-casa-la-confidential","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["LA Confidential","Kim Basinger"],"themes":["Movies","Celebrity","Entertainment"],"title":"Se vende la famosa casa que Kim Basinger habitó en ‘L.A. Confidential’","wordCount":414},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a34155978/kim-basinger-casa-la-confidential/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a34155978/kim-basinger-casa-la-confidential/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-10-04T08:06:22.844341Z","headline":"Se vende la famosa casa que Kim Basinger habit\u00f3 en \u2018L.A. Confidential\u2019","image":{"@type":"ImageObject","height":2886,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg","width":2442},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a34155978/kim-basinger-casa-la-confidential/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:0.848xh;0,0.0307xh&resize=100:*","articleBody":"En 1998, Kim Basinger se llev\u00f3 el Oscar a la Mejor Actriz de Reparto por interpretar a la sugerente Lynn Bracken en la pel\u00edcula \u2018L.A. Confidential\u2019 . En aquella cinta, que arras\u00f3 en cr\u00edtica y p\u00fablico, su personaje viv\u00eda en esta impresionante mansi\u00f3n que ahora se ha puesto a la venta por 6,3 millones de euros . \u00bfAlg\u00fan cin\u00e9filo se anima a comprarla? La casa fue dise\u00f1ada en 1920 por el arquitecto y actor de cine mudo Jack Donavan y construida en Hancock Park, un elegante barrio residencial de Los \u00c1ngeles. La propiedad fue adquirida por \u00faltima vez en 2018 por 3,5 millones y sus due\u00f1os le dieron un lavado de cara pero sin que la casa perdiera su esencia. La mansi\u00f3n mantiene la chimenea original en el sal\u00f3n, as\u00ed como el hierro forjado y las enormes ventanas arqueadas que hacen que entre mucha luz natural. La propiedad tiene dos pisos, cuatro habitaciones y cinco ba\u00f1os. La joya de esta finca es el jard\u00edn, que cuenta con una terraza de estilo espa\u00f1ol, piscina, spa, canchas y un acogedor comedor a la sombra. Adem\u00e1s, tambi\u00e9n hay una casa de dos pisos para los invitados. Un capricho para cin\u00e9filos \u2018L.A Confidential\u2019 est\u00e1 considerada una de las mejores pel\u00edculas de los 90. Quiz\u00e1s alg\u00fan fan se anime a comprar esta preciosa mansi\u00f3n que ya forma parte de la historia de Hollywood. Tiene m\u00e1s de 400 metros cuadrados. Dos alturas El sal\u00f3n cuenta con la chimenea original que se dise\u00f1\u00f3 en 1920. Una imponente escalera con barandilla de hierro nos conduce al segundo piso. Para\u00edso al aire libre El exterior de la casa es una maravilla. Piscina, spa, comedor y hasta una barra para tomar c\u00f3cteles. Comedor exterior En uno de los rincones del jard\u00edn hay una gran mesa para reuniones en el exterior. Para disfrutar de la lectura La mansi\u00f3n nos sorprende con estos rincones que invitan a descansar. Ideal para coger un buen libro y olvidarte del estr\u00e9s diario. Muy amplia La cocina tiene una gran isleta central para picotear en familia, adem\u00e1s de una peque\u00f1a mesa con vistas al sal\u00f3n. Salida al jard\u00edn Tanto el sal\u00f3n como la cocina tienen acceso al jard\u00edn exterior. Adem\u00e1s, los grandes ventanales dan mucha luz a una casa que desprende alegr\u00eda.","wordCount":414}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
						
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/la-isla-de-las-tentaciones/"  >La isla de las tentaciones</a></li>
<li class="nav-item" data-id="3"><a href="/sola-solo/"  >Sola/Solo</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a34140551/sandra-barneda-isla-tentaciones/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="¿Participaría Sandra en La Isla?" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Sandra&#x20;Barneda,&#x20;portada&#x20;de&#x20;QMD&#x21;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-barneda-portada-qmd-1600943758.jpg?crop=0.648xw:0.487xh;0,0.00733xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-barneda-portada-qmd-1600943758.jpg?crop=0.648xw:0.487xh;0,0.00733xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-barneda-portada-qmd-1600943758.jpg?crop=0.648xw:0.487xh;0,0.00733xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-barneda-portada-qmd-1600943758.jpg?crop=0.648xw:0.487xh;0,0.00733xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">¿Participaría Sandra en La Isla?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/g34216529/mejores-irrigadores-limpieza/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los mejores irrigadores de limpieza dental" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Portrait&#x20;of&#x20;young&#x20;couple&#x20;standing&#x20;indoors&#x20;in&#x20;bathroom&#x20;at&#x20;home,&#x20;brushing&#x20;teeth."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Los mejores irrigadores de limpieza dental</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a34187018/isla-tentaciones-trio-tom-sandra-luzma/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Tom ya quiere un trío en &#039;LIDLT&#039;" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Tom,&#x20;de&#x20;La&#x20;isla&#x20;de&#x20;las&#x20;tentaciones,&#x20;quiere&#x20;un&#x20;tr&#x00ED;o&#x20;con&#x20;Sandra&#x20;y&#x20;Luzma"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tom-isla-tentaciones-1601284576.jpg?crop=1.00xw:0.746xh;0,0.0231xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tom-isla-tentaciones-1601284576.jpg?crop=1.00xw:0.746xh;0,0.0231xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tom-isla-tentaciones-1601284576.jpg?crop=1.00xw:0.746xh;0,0.0231xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tom-isla-tentaciones-1601284576.jpg?crop=1.00xw:0.746xh;0,0.0231xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Tom ya quiere un trío en 'LIDLT'</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a34216362/felpudos-desinfectantes-casa/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="El felpudo que tendrá tu casa libre de gérmenes" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="mejores&#x20;felpudos&#x20;desinfectantes"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-woman-standing-by-doormat-with-hello-royalty-free-image-1600163383.jpg?crop=1.00xw:0.751xh;0,0.0660xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-woman-standing-by-doormat-with-hello-royalty-free-image-1600163383.jpg?crop=1.00xw:0.751xh;0,0.0660xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-woman-standing-by-doormat-with-hello-royalty-free-image-1600163383.jpg?crop=1.00xw:0.751xh;0,0.0660xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/low-section-of-woman-standing-by-doormat-with-hello-royalty-free-image-1600163383.jpg?crop=1.00xw:0.751xh;0,0.0660xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">El felpudo que tendrá tu casa libre de gérmenes</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g236758/recetas-octubre/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Pastel de carne con calabaza" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Perdices&#x20;con&#x20;compota&#x20;de&#x20;manzana"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-perdices-con-compota-de-manzana-1542096697.jpg?crop=1xw:0.8179640718562874xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-perdices-con-compota-de-manzana-1542096697.jpg?crop=1xw:0.8179640718562874xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-perdices-con-compota-de-manzana-1542096697.jpg?crop=1xw:0.8179640718562874xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-perdices-con-compota-de-manzana-1542096697.jpg?crop=1xw:0.8179640718562874xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Pastel de carne con calabaza</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Se vende la famosa casa que Kim Basinger habit&oacute; en &lsquo;L.A. Confidential&rsquo;</h1>

					<div class="content-dek standard-dek"><p>A los amantes del cine les sonar&aacute; esta impresionante mansi&oacute;n de cuatro habitaciones y m&aacute;s de 400 metros cuadrados</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es. Fotos: Toprental</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-10-04T08:06:22.844341Z">
											04/10/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:118.1818%">
				
	
						<img class="lazyload lazyimage" alt="kim basinger" title="Kim Basinger" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-1601024957.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Toprental</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<p class="body-text">En 1998, <strong>Kim Basinger se llev&oacute; el Oscar a la Mejor Actriz de Reparto por interpretar a la sugerente Lynn Bracken en la pel&iacute;cula &lsquo;L.A. Confidential&rsquo;</strong>. En aquella cinta, que arras&oacute; en cr&iacute;tica y p&uacute;blico,<strong> su personaje viv&iacute;a en esta impresionante mansi&oacute;n que ahora se ha puesto a la venta por 6,3 millones de euros</strong>. &iquest;Alg&uacute;n cin&eacute;filo se anima a comprarla? </p><p class="body-text"><strong>La casa fue dise&ntilde;ada en 1920 por el arquitecto y actor de cine mudo Jack Donavan</strong> y construida en Hancock Park, un elegante barrio residencial de Los &Aacute;ngeles. La propiedad fue adquirida por &uacute;ltima vez en 2018 por 3,5 millones y sus due&ntilde;os le dieron un lavado de cara pero sin que la casa perdiera su esencia.<br></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:152.9200%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-la-1601025426.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-la-1601025426.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-la-1601025426.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="kim basinger en la confidential" title="Kim Basinger en LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kim-basinger-la-1601025426.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Distribuidora</span></div>



</div>
<p class="body-text">La mansi&oacute;n mantiene la chimenea original en el sal&oacute;n, as&iacute; como el hierro forjado y las enormes ventanas arqueadas que hacen que entre mucha luz natural.<strong> La propiedad tiene dos pisos, cuatro habitaciones y cinco ba&ntilde;os. </strong>La joya de esta finca es el jard&iacute;n, que cuenta con una terraza de estilo espa&ntilde;ol, piscina, spa, canchas y un acogedor comedor a la sombra. Adem&aacute;s, tambi&eacute;n hay una casa de dos pisos para los invitados.</p><h3 class="body-h3">Un capricho para cin&eacute;filos<br></h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-4-1601024956.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-4-1601024956.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-4-1601024956.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-4-1601024956.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text"><strong> </strong>&lsquo;L.A Confidential&rsquo; est&aacute; considerada una de las mejores pel&iacute;culas de los 90. Quiz&aacute;s alg&uacute;n fan se anime a comprar esta preciosa mansi&oacute;n que ya forma parte de la historia de Hollywood. Tiene m&aacute;s de 400 metros cuadrados.</p><h3 class="body-h3">Dos alturas</h3><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-8-1601024956.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-8-1601024956.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-8-1601024956.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-8-1601024956.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text"></p><p class="body-text">El sal&oacute;n cuenta con la chimenea original que se dise&ntilde;&oacute; en 1920. Una imponente escalera con barandilla de hierro nos conduce al segundo piso.</p><h3 class="body-h3">Para&iacute;so al aire libre<br></h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-1-1601024957.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-1-1601024957.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-1-1601024957.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-1-1601024957.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text">El exterior de la casa es una maravilla. Piscina, spa, comedor y hasta una barra para tomar c&oacute;cteles.</p><h3 class="body-h3">Comedor exterior</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-5-1601024955.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-5-1601024955.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-5-1601024955.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-5-1601024955.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text">En uno de los rincones del jard&iacute;n hay una gran mesa para reuniones en el exterior.</p><h3 class="body-h3">Para disfrutar de la lectura <br></h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-6-1601024956.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-6-1601024956.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-6-1601024956.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-6-1601024956.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text">La mansi&oacute;n nos sorprende con estos rincones que invitan a descansar. Ideal para coger un buen libro y olvidarte del estr&eacute;s diario.</p><h3 class="body-h3">Muy amplia</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-2-1601024956.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-2-1601024956.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-2-1601024956.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-2-1601024956.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text"><strong></strong>La cocina tiene una gran isleta central para picotear en familia, adem&aacute;s de una peque&ntilde;a mesa con vistas al sal&oacute;n.</p><h3 class="body-h3">Salida al jard&iacute;n</h3><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-7-1601024956.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-7-1601024956.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-7-1601024956.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="casa de la pel&iacute;cula la confidential" title="Casa de la pel&iacute;cula LA Confidential" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/casa-la-confidential-kim-basinger-7-1601024956.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Toprental</span></div>



</div>
<p class="body-text">Tanto el sal&oacute;n como la cocina tienen acceso al jard&iacute;n exterior. Adem&aacute;s, los grandes ventanales dan mucha luz a una casa que desprende alegr&iacute;a.</p><p class="body-text">




</p><div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/g31146595/casa-star-wars-venta/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g31146595/casa-star-wars-venta/" data-vars-ga-call-to-action="La mansi&oacute;n de 'Star Wars', a la venta" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="La casa de 'Star Wars', a la venta por 24 millones de euros" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/starwarsmansion-1582882970.jpg?crop=1.00xw:0.808xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/starwarsmansion-1582882970.jpg?crop=1.00xw:0.808xh;0,0&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">La mansi&oacute;n de 'Star Wars', a la venta</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a33611488/jennifer-lopez-alex-rodriguez-mansion/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33611488/jennifer-lopez-alex-rodriguez-mansion/" data-vars-ga-call-to-action="La espectacular nueva mansi&oacute;n de JLo y &Aacute;lex" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Jennifer Lopez y Alex Rodriguez" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-alex-rodriguez-1597488886.jpg?crop=1.00xw:0.752xh;0,0.0196xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jennifer-lopez-alex-rodriguez-1597488886.jpg?crop=1.00xw:0.752xh;0,0.0196xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">La espectacular nueva mansi&oacute;n de JLo y &Aacute;lex</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/g28745318/justin-bieber-hailey-mansion-fotos/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g28745318/justin-bieber-hailey-mansion-fotos/" data-vars-ga-call-to-action="La mansi&oacute;n de Justin Bieber y Hailey, por dentro" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Justin Bieber y Hailey Bieber" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-hailey-1566216721.jpg?crop=1.00xw:0.753xh;0,0.00733xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-hailey-1566216721.jpg?crop=1.00xw:0.753xh;0,0.00733xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">La mansi&oacute;n de Justin Bieber y Hailey, por dentro</div>
				</a>
						</div>
</div>




<div class="embed gallery-module   ">
			<h2 class="title">Prep&aacute;rate para el oto&ntilde;o</h2>
		<div class="gallery-list">
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="pantal&oacute;n pitillo, de cortefiel" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-pantalones-cortefiel-1601285311.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-pantalones-cortefiel-1601285311.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-pantalones-cortefiel-1601285311.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Pantal&oacute;n pitillo</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>49,99 &euro;</del> - <strong>29,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Pantal&oacute;n pitillo" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoPANTremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fpantalon-pitillo-bordado-lavado-sostenible%2F9957030.html%3Fdwvar_9957030_color%3D36%23start%3D1" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoPANTremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fpantalon-pitillo-bordado-lavado-sostenible%2F9957030.html%3Fdwvar_9957030_color%3D36%23start%3D1" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="jersey manga abullonada, de cortefiel" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-jersey-cortefiel-1601285311.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-jersey-cortefiel-1601285311.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-jersey-cortefiel-1601285311.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Jersey manga abullonada</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>59,99 &euro;</del> - <strong>29,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Jersey manga abullonada" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoJERremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fjersey-manga-abullonada%2F6217893.html" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoJERremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fjersey-manga-abullonada%2F6217893.html" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="gabardina reversible, de cortefiel" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-gabardina-reversible-cortefiel-1601285310.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-gabardina-reversible-cortefiel-1601285310.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-gabardina-reversible-cortefiel-1601285310.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Gabardina reversible</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>89,99 &euro;</del> - <strong>49,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Gabardina reversible" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoGABremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fgabardina-reversible%2F6617425.html" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=otonoGABremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fcoleccion-de-otono-mujer%2Fgabardina-reversible%2F6617425.html" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="mascarilla higi&eacute;nica, de banarassi" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-mascarilla-eci-1601285310.jpg?crop=0.79296875xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-mascarilla-eci-1601285310.jpg?crop=0.79296875xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/qmd-mascarilla-eci-1601285310.jpg?crop=0.79296875xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Mascarilla higi&eacute;nica</div>
				
						
		<p class="item-info-dek">Banarassi (El Corte Ingl&eacute;s)</p><p class="item-info-dek">15,95 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Mascarilla higi&eacute;nica" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=otonoMASKremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fcanarias%2Fmoda%2FA35662678-mascarilla-higienica-de-tela-banarassi-lavable-y-reutilizable-con-estampado-fantasia-multicolor%2F%3Fcolor%3DMulticolor" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=otonoMASKremate092020&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fcanarias%2Fmoda%2FA35662678-mascarilla-higienica-de-tela-banarassi-lavable-y-reutilizable-con-estampado-fantasia-multicolor%2F%3Fcolor%3DMulticolor" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="aceite de ricino puro, de bionoble amazon" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aceite-ricino-puro-1601285310.jpg?crop=0.78xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aceite-ricino-puro-1601285310.jpg?crop=0.78xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aceite-ricino-puro-1601285310.jpg?crop=0.78xw:1xh;center,top&amp;resize=980:* 48rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Aceite de ricino puro</div>
				
						
		<p class="item-info-dek">Bionoble</p><p class="item-info-dek"><del>16,99 &euro;</del> - <strong>13,98 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Aceite de ricino puro" href="https://www.amazon.es/BIONOBLE-Org%C3%A1nico-Prensado-Incluye-Pesta%C3%B1as/dp/B07RCB88TY?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/BIONOBLE-Org%C3%A1nico-Prensado-Incluye-Pesta%C3%B1as/dp/B07RCB88TY?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="BIONOBLE" data-vars-ga-product-id="25980453-017d-4500-9fff-d529ebf91879" data-vars-ga-product-price="13.98" data-vars-ga-product-sem3-brand="BIONOBLE" data-vars-ga-product-sem3-category="Aceites para el cabello" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="organizador de maquillaje" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/organizador-maquillaje-1601285310.jpg?crop=0.929xw:0.875xh;0.0294xw,0.0613xh&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/organizador-maquillaje-1601285310.jpg?crop=0.929xw:0.875xh;0.0294xw,0.0613xh&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/organizador-maquillaje-1601285310.jpg?crop=0.929xw:0.875xh;0.0294xw,0.0613xh&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Organizador de maquillaje</div>
				
						
		<p class="item-info-dek">Boxalls</p><p class="item-info-dek"><del>29,99 &euro;</del> - <strong>19,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Organizador de maquillaje" href="https://www.amazon.es/Boxalls-Organizador-Transparentes-Compartimento-Almacenamiento/dp/B072F7ZG36?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/Boxalls-Organizador-Transparentes-Compartimento-Almacenamiento/dp/B072F7ZG36?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Boxalls" data-vars-ga-product-id="a1808d62-d77e-4e7b-a8b8-4e24a17c4218" data-vars-ga-product-price="19.99" data-vars-ga-product-sem3-brand="Boxalls" data-vars-ga-product-sem3-category="Cosmetic Organisers" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="s&eacute;rum de &aacute;cido hialur&oacute;nico, de &eacute;clat skincare" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/serum-acido-hialuronico-1601285310.jpg?crop=0.9333333333333333xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/serum-acido-hialuronico-1601285310.jpg?crop=0.9333333333333333xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/serum-acido-hialuronico-1601285310.jpg?crop=0.9333333333333333xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">S&eacute;rum de &aacute;cido hialur&oacute;nico</div>
				
						
		<p class="item-info-dek">&Eacute;clat Skincare</p><p class="item-info-dek">7,68 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR S&eacute;rum de &aacute;cido hialur&oacute;nico" href="https://www.amazon.es/S%C3%A9rum-%C3%81cido-Hialur%C3%B3nico-Eclat-Hidrataci%C3%B3n/dp/B07P8ZN5JS?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/S%C3%A9rum-%C3%81cido-Hialur%C3%B3nico-Eclat-Hidrataci%C3%B3n/dp/B07P8ZN5JS?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Eclat Skincare" data-vars-ga-product-id="e2bc84cb-4906-4f0a-8231-91b0946ed38b" data-vars-ga-product-price="7.68" data-vars-ga-product-sem3-brand="Eclat Skincare" data-vars-ga-product-sem3-category="S&eacute;rums" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="endurecedor de u&ntilde;as, qu&iacute;mica alemana" title="productos de belleza y moda de oto&ntilde;o" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esmalte-endurecedor-unas-1601285309.jpg?crop=0.891xw:0.899xh;0.0536xw,0.0601xh&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esmalte-endurecedor-unas-1601285309.jpg?crop=0.891xw:0.899xh;0.0536xw,0.0601xh&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/esmalte-endurecedor-unas-1601285309.jpg?crop=0.891xw:0.899xh;0.0536xw,0.0601xh&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Endurecedor de u&ntilde;as</div>
				
						
		<p class="item-info-dek">Qu&iacute;mica Alemana</p><p class="item-info-dek">13,85 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Endurecedor de u&ntilde;as" href="https://www.amazon.es/Qu%C3%ADmica-Alemana-Endurecedor-U%C3%B1as-14/dp/B004WG4CQ6?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/Qu%C3%ADmica-Alemana-Endurecedor-U%C3%B1as-14/dp/B004WG4CQ6?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Qu&iacute;mica Alemana" data-vars-ga-product-id="6fc56ccb-ee7d-4147-bc4d-b10bff4765a1" data-vars-ga-product-price="14.80" data-vars-ga-product-sem3-brand="Qu&iacute;mica Alemana" data-vars-ga-product-sem3-category="Endurecedores" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
			</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34260816/paquita-salas-cuarta-temporada-javis-estreno-trailer-reparto/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Paquita Salas tendrá cuarta temporada!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34260816/paquita-salas-cuarta-temporada-javis-estreno-trailer-reparto/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paquita-salas-cuarta-temporada-trailer-estreno-1601565908.gif?crop=1.00xw:0.502xh;0,0.170xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paquita-salas-cuarta-temporada-trailer-estreno-1601565908.gif?crop=1.00xw:0.502xh;0,0.170xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paquita-salas-cuarta-temporada-trailer-estreno-1601565908.gif?crop=1.00xw:0.502xh;0,0.170xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paquita-salas-cuarta-temporada-trailer-estreno-1601565908.gif?crop=1.00xw:0.502xh;0,0.170xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paquita-salas-cuarta-temporada-trailer-estreno-1601565908.gif?crop=1.00xw:0.502xh;0,0.170xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paquita-salas-cuarta-temporada-trailer-estreno-1601565908.gif?crop=1.00xw:0.502xh;0,0.170xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¡Paquita Salas tendrá cuarta temporada!</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/reportajes-famosos/g34196293/semana-famosos-redes-28-septiembre-4-octubre-2020/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así ha sido la semana de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g34196293/semana-famosos-redes-28-septiembre-4-octubre-2020/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="La&#x20;semana&#x20;de&#x20;los&#x20;famosos&#x20;en&#x20;redes"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1601799118.jpg?crop=0.987xw:0.493xh;0.0130xw,0.00489xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1601799118.jpg?crop=0.987xw:0.493xh;0.0130xw,0.00489xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1601799118.jpg?crop=0.987xw:0.493xh;0.0130xw,0.00489xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1601799118.jpg?crop=0.987xw:0.493xh;0.0130xw,0.00489xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1601799118.jpg?crop=0.987xw:0.493xh;0.0130xw,0.00489xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Así ha sido la semana de los famosos</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a34260082/leticia-sabater-reaparece-retoque-estetico-fallecimiento-hermana/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué le ha pasado a Leticia Sabater?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34260082/leticia-sabater-reaparece-retoque-estetico-fallecimiento-hermana/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Leticia&#x20;Sabater"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/letizia-operaciones-1601773153.jpg?crop=1xw:0.8982035928143712xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/letizia-operaciones-1601773153.jpg?crop=1xw:0.8982035928143712xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/letizia-operaciones-1601773153.jpg?crop=1xw:0.8982035928143712xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/letizia-operaciones-1601773153.jpg?crop=1xw:0.8982035928143712xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/letizia-operaciones-1601773153.jpg?crop=1xw:0.8982035928143712xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Qué le ha pasado a Leticia Sabater?</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34259981/maria-teresa-campos-tenso-reencuentro-alonso-caparros/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alonso Caparrós, frío reencuentro con María Teresa" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34259981/maria-teresa-campos-tenso-reencuentro-alonso-caparros/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Alonso&#x20;Caparr&#x00F3;s"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-1595061863.jpg?crop=1xw:0.8867924528301887xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-1595061863.jpg?crop=1xw:0.8867924528301887xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-1595061863.jpg?crop=1xw:0.8867924528301887xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-1595061863.jpg?crop=1xw:0.8867924528301887xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alonso-caparros-1595061863.jpg?crop=1xw:0.8867924528301887xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Alonso Caparrós, frío reencuentro con María Teresa</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34259796/maria-teresa-campos-enfadada-jorge-javier/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Teresa Campos, muy molesta con Jorge Javier" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34259796/maria-teresa-campos-enfadada-jorge-javier/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mar&#x00ED;a&#x20;Teresa&#x20;Campos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-1601765233.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-1601765233.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-1601765233.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-1601765233.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-1601765233.jpg?crop=1xw:0.8862629246676514xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">María Teresa Campos, muy molesta con Jorge Javier</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a34259720/maria-teresa-campos-zanja-rumores-edmundo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Teresa Campos reconoce estar abierta al amor" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34259720/maria-teresa-campos-zanja-rumores-edmundo/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mar&#x00ED;a&#x20;Teresa&#x20;Campos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-a-teresa-qmd-1601764701.jpg?crop=1xw:0.9287925696594427xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-a-teresa-qmd-1601764701.jpg?crop=1xw:0.9287925696594427xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-a-teresa-qmd-1601764701.jpg?crop=1xw:0.9287925696594427xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-a-teresa-qmd-1601764701.jpg?crop=1xw:0.9287925696594427xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-a-teresa-qmd-1601764701.jpg?crop=1xw:0.9287925696594427xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">María Teresa Campos reconoce estar abierta al amor</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/reportajes-famosos/g34258158/leticia-sabater-vuelve-television-muerte-hermana/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Leticia vuelve a la tele en su peor momento" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g34258158/leticia-sabater-vuelve-television-muerte-hermana/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title=""
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-1601747307.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-1601747307.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-1601747307.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-1601747307.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-1601747307.jpg?crop=1.00xw:0.752xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Leticia vuelve a la tele en su peor momento</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34258034/muere-dj-cookie-monsta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Muere a los 31 años el Dj británico Cookie Monsta" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34258034/muere-dj-cookie-monsta/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Cookie&#x20;Monsta"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dj-muere-1601745611.jpg?crop=1.00xw:0.662xh;0.00163xw,0.198xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dj-muere-1601745611.jpg?crop=1.00xw:0.662xh;0.00163xw,0.198xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dj-muere-1601745611.jpg?crop=1.00xw:0.662xh;0.00163xw,0.198xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dj-muere-1601745611.jpg?crop=1.00xw:0.662xh;0.00163xw,0.198xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dj-muere-1601745611.jpg?crop=1.00xw:0.662xh;0.00163xw,0.198xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Muere a los 31 años el Dj británico Cookie Monsta</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a34255897/kiko-matamoros-marta-lopez-romantico-reencuentro/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko y Marta celebran &quot;un día más juntos&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34255897/kiko-matamoros-marta-lopez-romantico-reencuentro/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Matamoros&#x20;recarga&#x20;pilas&#x20;antes&#x20;de&#x20;su&#x20;vuelta&#x20;a&#x20;la&#x20;TV"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-marta-lopez-1599924259.jpg?crop=1.00xw:0.491xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-marta-lopez-1599924259.jpg?crop=1.00xw:0.491xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-marta-lopez-1599924259.jpg?crop=1.00xw:0.491xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-marta-lopez-1599924259.jpg?crop=1.00xw:0.491xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-marta-lopez-1599924259.jpg?crop=1.00xw:0.491xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko y Marta celebran "un día más juntos"</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34255845/edmundo-arrocet-motivos-ruptura-maria-teresa-campos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las razones por las que Edmundo dejó a Mª Teresa" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34255845/edmundo-arrocet-motivos-ruptura-maria-teresa-campos/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mar&#x00ED;a&#x20;Teresa&#x20;Campos&#x20;&#x20;Edmundo&#x20;Arrocet&#x20;motivos&#x20;ruptura"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edmundomariateresa-1578045656.jpg?crop=1.00xw:0.334xh;0,0.00869xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edmundomariateresa-1578045656.jpg?crop=1.00xw:0.334xh;0,0.00869xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edmundomariateresa-1578045656.jpg?crop=1.00xw:0.334xh;0,0.00869xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edmundomariateresa-1578045656.jpg?crop=1.00xw:0.334xh;0,0.00869xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/edmundomariateresa-1578045656.jpg?crop=1.00xw:0.334xh;0,0.00869xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Las razones por las que Edmundo dejó a Mª Teresa</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/casas-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las casas de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/casas-famosos/">Las casas de los famosos</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ofertas-online-moda-belleza/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Escaparate Qué me dices" data-vars-ga-outbound-link="https://www.quemedices.es/ofertas-online-moda-belleza/">Escaparate Qué me dices</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g152731/kim-kardashian-vacaciones/" title="Kim Kardashian, de vuelta a casa" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashian, de vuelta a casa" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g152731/kim-kardashian-vacaciones/">Kim Kardashian, de vuelta a casa</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g124402/kim-kardashiam-y-kanye-west-una-boda-por-todo-lo-alto/" title="Kim Kardashiam y Kanye West se casan por todo lo alto" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashiam y Kanye West se casan por todo lo alto" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g124402/kim-kardashiam-y-kanye-west-una-boda-por-todo-lo-alto/">Kim Kardashiam y Kanye West se casan por todo lo alto</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29769433/kim-kardashian-primera-dama-estados-unidos-2024/" title="Kim Kardashian, ¿primera dama en 2024?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashian, ¿primera dama en 2024?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29769433/kim-kardashian-primera-dama-estados-unidos-2024/">Kim Kardashian, ¿primera dama en 2024?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g252445/kim-kardashian-casa-prohibe-joyas-hidden-hills/" title="Kim Kardashian prohíbe las joyas en su nueva casa" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashian prohíbe las joyas en su nueva casa" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g252445/kim-kardashian-casa-prohibe-joyas-hidden-hills/">Kim Kardashian prohíbe las joyas en su nueva casa</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a3920/heidi-klum-vende-su-casa/" title="Heidi Klum vende su casa" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Heidi Klum vende su casa" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a3920/heidi-klum-vende-su-casa/">Heidi Klum vende su casa</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29808964/kim-kardashian-truco-sin-sujetador/" title="Kim Kardashian usa esto para no llevar sujetador " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Kim Kardashian usa esto para no llevar sujetador " data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29808964/kim-kardashian-truco-sin-sujetador/">Kim Kardashian usa esto para no llevar sujetador </a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.2556f76.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.c4c4ffa.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.4fd6447.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

