


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Kiko Matamoros hace llorar a Paz Padilla</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="Kiko Matamoros hace llorar a Paz Padilla">
<meta name="description" content="La presentadora Paz Padilla se ha emocionado mucho al hablar con su compañero Kiko Matamoros. Paz ha recordado que Kiko era muy distante, pero eso ha cambiado.">
<meta name="keywords" content="">
<meta content="Kiko Matamoros hace llorar a Paz Padilla" property="og:title">
<meta content="&quot;Es una persona muy distante, conmigo nunca se ha acercado&quot;, decía la presentadora... pero todo ha tenido un giro de guión ¡que ha acabado en lágrimas!" property="og:description">
<meta content="2020-11-16 09:28:25" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a34683800/paz-padilla-llora-kiko-matamoros/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0&amp;resize=320:*">
<meta content="2020-11-16 09:28:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,Paz-Padilla,Kiko Matamoros">
<meta name="sailthru.date" content="2020-11-16T09:28:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0">
<meta name="sailthru.socialtitle" content="Kiko Matamoros hace llorar a Paz Padilla">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.1fa10b7.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a34683800/paz-padilla-llora-kiko-matamoros/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp34683800/paz-padilla-llora-kiko-matamoros/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.70d8990">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.36.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":false,"commenting":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34683800\/paz-padilla-llora-kiko-matamoros\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34683800\/paz-padilla-llora-kiko-matamoros\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp34683800\/paz-padilla-llora-kiko-matamoros\/","autoSocial":"timely","collection":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"}],"createDate":{"year":"2020","month":"11","day":"16","hour":"8","minute":"52"},"display":"standard-article","enable_commenting":"","leadType":"image","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.34683800","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/paz-padilla-kiko-matamoros-1605517588.jpg"},"modifiedDate":{"year":"2020","month":"11","day":"16","hour":"9","minute":"28"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34683800\/paz-padilla-llora-kiko-matamoros\/","publishDate":{"year":"2020","month":"11","day":"16","hour":"9","minute":"28"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Paz-Padilla","Kiko Matamoros"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"\u00bfPor qu\u00e9 ha hecho llorar Kiko Matamoros a Paz Padilla?","type":"News","universalID":"quemedices.article.34683800","wordCount":322};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"\u00bfPor qu\u00e9 ha hecho llorar Kiko Matamoros a Paz Padilla?","contentId":"quemedices.article.34683800","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34683800\/paz-padilla-llora-kiko-matamoros\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a34683800\/paz-padilla-llora-kiko-matamoros\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1605518905","contentCollectionName":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":322};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.cc15b15.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a34683800/paz-padilla-llora-kiko-matamoros/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qué me dices","url":"ofertas-online-moda-belleza"}],"createdDate":{"year":"2020","month":"11","day":"16","hour":"8","minute":"52"},"displayType":"Standard Article","display_id":"34683800","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":1}},"id":"f6cd50fd-f9e5-45d1-9eb3-dcbbb1da4c71","universalId":"quemedices.article.34683800","images":{"lede":{"width":2000,"height":1314,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg"},"social":{"width":2000,"height":1314,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg"}},"modifiedDate":{"year":"2020","month":"11","day":"16","hour":"9","minute":"28"},"selectedMedia":{"bb5a84fc-b65a-453c-b249-f10dbcfe73a7":{"contentMediaId":"bb5a84fc-b65a-453c-b249-f10dbcfe73a7","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"91026dc4-e4e4-495f-b203-33443567c227":{"contentMediaId":"91026dc4-e4e4-495f-b203-33443567c227","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2020","month":"11","day":"16","hour":"9","minute":"28"},"slug":"paz-padilla-llora-kiko-matamoros","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Paz-Padilla","Kiko Matamoros"],"themes":["TV","Celebrity","Entertainment"],"title":"¿Por qué ha hecho llorar Kiko Matamoros a Paz Padilla?","wordCount":322},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a34683800/paz-padilla-llora-kiko-matamoros/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfCrees que Paz Padilla es como dice Kiko Matamoros?","suggestedAnswer":[{"@type":"Answer","text":"S\u00ed, Paz es una gran persona. Tiene la mirada limpia."},{"@type":"Answer","text":"No, tendr\u00e1 sus m\u00e1s y sus menos, como todo el mundo."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a34683800/paz-padilla-llora-kiko-matamoros/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2020-11-16T09:28:25.758251Z","headline":"\u00bfPor qu\u00e9 ha hecho llorar Kiko Matamoros a Paz Padilla?","image":{"@type":"ImageObject","height":1314,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg","width":2000},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a34683800/paz-padilla-llora-kiko-matamoros/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=0.660xw:1.00xh;0.135xw,0&resize=100:*","articleBody":"Paz Padilla est\u00e1 muy sensible: la \u00faltima vez que la vimos llorar fue por las cuentas bancarias de Chelo Garc\u00eda Cort\u00e9s \u00bfEst\u00e1 Kiko Matamoros preparado para ser padre otra vez? El 2020 no ha sido un buen a\u00f1o para nadie, pero especialmente para Paz Padilla tras perder a su madre , a su marido y a su suegra en cuesti\u00f3n de 7 meses, y eso ha hecho que la presentadora est\u00e9 m\u00e1s sensible de lo normal. De hecho, si hace unos d\u00edas sus l\u00e1grimas brotaban al ver el estado de las cuentas bancarias de su compa\u00f1era Chelo Garc\u00eda Cort\u00e9s, ahora ha vuelto a llorar en vivo y en directo por una conversaci\u00f3n con Kiko Matamoros , y no precisamente por una bronca, como estamos acostumbrados, sino por el cari\u00f1o que se tienen. Fue este fin de semana en 'Viva la vida', donde entr\u00f3 para hablar del estreno de la 12\u00aa temporada de 'La que se avecina' con ella. Los colaboradores s\u00f3lo tuvieron buenas palabras hacia la humorista, y en especial Kiko, que asegur\u00f3 que Paz \"es muy buena persona y buena gente, hay que conocerte. Te ganas a todo el mundo\". Paz no pudo evitar las l\u00e1grimas , pero \u00bfpor qu\u00e9 llor\u00f3 con sus palabras y no con las del resto de colaboradores? Ella misma lo explic\u00f3 totalmente emocionada: \" Kiko era muy distante, conmigo nunca se ha acercado, me costaba mucho llegar a \u00e9l . Sab\u00eda que \u00e9l ten\u00eda una imagen de m\u00ed equivocada, o as\u00ed lo cre\u00eda yo\", reconoc\u00eda, pero eso cambi\u00f3: \" Poco a poco me he ido acercando a \u00e9l, se ha ido abriendo... y ahora s\u00e9 que me quiere, y yo a \u00e9l lo quiero mucho tambi\u00e9n\" . \"Lo s\u00e9. Un beso\", le respondi\u00f3 Matamoros con una gran sonrisa y tambi\u00e9n a punto de emocionarse. \u00a1Qu\u00e9 bonita es la amistad verdadera! \u00bfA que s\u00ed?","wordCount":322}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/g33975789/horoscopo-semanal/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/la-casa-fuerte/"  >La casa fuerte</a></li>
<li class="nav-item" data-id="3"><a href="/sola-solo/"  >Sola/Solo</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a34585762/cristina-pedroche-dabiz-munoz-fotos-amor/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cristina Pedroche y Dabiz Muñoz, &#039;in love&#039; total" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Cristina&#x20;Pedroche&#x20;y&#x20;Dabiz&#x20;Mu&#x00F1;oz&#x20;celebran&#x20;el&#x20;cumplea&#x00F1;os&#x20;de&#x20;la&#x20;presentadora"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedrocheportadaquemedices-1604590208.jpg?crop=0.961xw:0.440xh;0.00651xw,0.0492xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedrocheportadaquemedices-1604590208.jpg?crop=0.961xw:0.440xh;0.00651xw,0.0492xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedrocheportadaquemedices-1604590208.jpg?crop=0.961xw:0.440xh;0.00651xw,0.0492xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristinapedrocheportadaquemedices-1604590208.jpg?crop=0.961xw:0.440xh;0.00651xw,0.0492xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cristina Pedroche y Dabiz Muñoz, 'in love' total</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a34637774/gel-de-cejas-mas-gruesas-microblading/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Este gel de cejas triunfa en Amazon" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Este&#x20;gel&#x20;de&#x20;cejas&#x20;triunfa&#x20;en&#x20;Amazon"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91-2st77itl-ac-sl1500-1604521211.jpg?crop=1.00xw:0.416xh;0,0.259xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91-2st77itl-ac-sl1500-1604521211.jpg?crop=1.00xw:0.416xh;0,0.259xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91-2st77itl-ac-sl1500-1604521211.jpg?crop=1.00xw:0.416xh;0,0.259xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/91-2st77itl-ac-sl1500-1604521211.jpg?crop=1.00xw:0.416xh;0,0.259xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Este gel de cejas triunfa en Amazon</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/g34216529/mejores-irrigadores-limpieza/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los mejores irrigadores de limpieza dental" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Portrait&#x20;of&#x20;young&#x20;couple&#x20;standing&#x20;indoors&#x20;in&#x20;bathroom&#x20;at&#x20;home,&#x20;brushing&#x20;teeth."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-young-couple-standing-indoors-in-royalty-free-image-1600673881.jpg?crop=1.00xw:0.774xh;0,0.141xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Los mejores irrigadores de limpieza dental</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a34561759/kiko-hernandez-ojo-orzuelo-gafas-salvame/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Kiko Hernández, ¿qué problema tiene en su ojo?" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Hern&#x00E1;ndez&#x20;con&#x20;gafas&#x20;de&#x20;sol&#x20;en&#x20;&#x27;S&#x00E1;lvame&#x27;&#x20;por&#x20;un&#x20;orzuelo&#x20;en&#x20;su&#x20;ojo&#x20;derecho"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-orzuelo-ojo-gafas-salvame-02-1604417861.jpg?crop=0.983xw:0.874xh;0.0104xw,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-orzuelo-ojo-gafas-salvame-02-1604417861.jpg?crop=0.983xw:0.874xh;0.0104xw,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-orzuelo-ojo-gafas-salvame-02-1604417861.jpg?crop=0.983xw:0.874xh;0.0104xw,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-hernandez-orzuelo-ojo-gafas-salvame-02-1604417861.jpg?crop=0.983xw:0.874xh;0.0104xw,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Kiko Hernández, ¿qué problema tiene en su ojo?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g242171/recetas-noviembre/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Dorada a la sal con salsa de pepinos" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Dorada&#x20;a&#x20;la&#x20;sal&#x20;con&#x20;salsa&#x20;de&#x20;pepinos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-dorada-a-la-sal-con-salsa-de-pepinos-1542188635.jpg?crop=1.00xw:0.708xh;0,0.0506xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-dorada-a-la-sal-con-salsa-de-pepinos-1542188635.jpg?crop=1.00xw:0.708xh;0,0.0506xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-dorada-a-la-sal-con-salsa-de-pepinos-1542188635.jpg?crop=1.00xw:0.708xh;0,0.0506xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-dorada-a-la-sal-con-salsa-de-pepinos-1542188635.jpg?crop=1.00xw:0.708xh;0,0.0506xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Dorada a la sal con salsa de pepinos</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">&iquest;Por qu&eacute; ha hecho llorar Kiko Matamoros a Paz Padilla?</h1>

					<div class="content-dek standard-dek"><p>La presentadora se ha emocionado mucho al hablar con su compa&ntilde;ero: "Es una persona muy distante, conmigo nunca se ha acercado", recordaba, pero eso ha cambiado...</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2020-11-16T09:28:25.758251Z">
											16/11/2020
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-2x1">
				
	
						<img class="lazyload lazyimage" alt="paz padilla y kiko matamoros" title="Paz Padilla y Kiko Matamoros" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-kiko-matamoros-1605517588.jpg?crop=1.00xw:0.764xh;0,0.0105xh&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Gtres</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li>Paz Padilla est&aacute; muy sensible: la &uacute;ltima vez que la vimos llorar fue <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a34499324/salvame-paz-padilla-llora-chelo-garcia-cortes-quiero-dinero/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34499324/salvame-paz-padilla-llora-chelo-garcia-cortes-quiero-dinero/">por las cuentas bancarias de Chelo Garc&iacute;a Cort&eacute;s</a></li><li><a class="body-link" href="https://www.quemedices.es/noticias-famosos/a34541949/kiko-matamoros-hijos-marta-lopez/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34541949/kiko-matamoros-hijos-marta-lopez/">&iquest;Est&aacute; Kiko Matamoros preparado para ser padre otra vez?</a></li></ul><ol></ol><hr><p class="body-text">El 2020 no ha sido un buen a&ntilde;o para nadie, pero especialmente para <strong>Paz Padilla</strong> tras perder a <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a30871353/paz-padilla-devastada-fallece-madre/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a30871353/paz-padilla-devastada-fallece-madre/">su madre</a>, a <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a33358606/juan-vidal-marido-paz-padilla-muere/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33358606/juan-vidal-marido-paz-padilla-muere/">su marido</a> y a <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a33593411/paz-padilla-muere-suegra/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a33593411/paz-padilla-muere-suegra/">su suegra</a> en cuesti&oacute;n de 7 meses, y eso ha hecho que la presentadora est&eacute; m&aacute;s sensible de lo normal. De hecho, si hace unos d&iacute;as <strong>sus l&aacute;grimas brotaban</strong> al ver el estado de las cuentas bancarias de su compa&ntilde;era Chelo Garc&iacute;a Cort&eacute;s, ahora <strong>ha vuelto a llorar en vivo y en directo por una conversaci&oacute;n con Kiko Matamoros</strong>, y no precisamente por una bronca, como estamos acostumbrados, sino por el cari&ntilde;o que se tienen.</p><p class="body-text">Fue este fin de semana en 'Viva la vida', donde entr&oacute; para hablar del estreno de la 12&ordf; temporada de 'La que se avecina' con ella. Los colaboradores s&oacute;lo tuvieron buenas palabras hacia la humorista, y en especial <strong>Kiko, que asegur&oacute; que Paz "es muy buena persona y buena gente, hay que conocerte. Te ganas a todo el mundo".</strong></p><p class="body-text"></p><div class="screen-reader-only">
  This content is imported from {embed-name}. You may be able to find the same content in another format, or you may be able to find more information, at their web site.
</div>



<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-f6cd50fd-f9e5-45d1-9eb3-dcbbb1da4c71_958cbc62e82f8" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?adsfree=false&amp;id=f6cd50fd-f9e5-45d1-9eb3-dcbbb1da4c71_958cbc62e82f8&amp;type=text&amp;question=%C2%BFCrees%20que%20Paz%20Padilla%20es%20como%20dice%20Kiko%20Matamoros%3F&amp;answer1=S%C3%AD%2C%20Paz%20es%20una%20gran%20persona.%20Tiene%20la%20mirada%20limpia.&amp;answer2=No%2C%20tendr%C3%A1%20sus%20m%C3%A1s%20y%20sus%20menos%2C%20como%20todo%20el%20mundo.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Actualidad&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.c141663.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no" title="Poll embed"></iframe>

	</div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.2500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-01-1605518284.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-01-1605518284.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-01-1605518284.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="kiko matamoros hace llorar a paz padilla en 'viva la vida'" title="Kiko Matamoros hace llorar a Paz Padilla" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-01-1605518284.jpg?resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	 <div class="social-button social-button-pinterest embed-image-social-button social-share-button" role="none" data-tracking-id="share-button-pinterest">
	
	<a aria-label="Compartir en Pinterest" class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa34683800%2Fpaz-padilla-llora-kiko-matamoros%2F&amp;description=Kiko%20Matamoros%20hace%20llorar%20a%20Paz%20Padilla&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fpaz-padilla-llora-kiko-matamoros-viva-la-vida-01-1605518284.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Fnoticias-famosos%2Fa34683800%2Fpaz-padilla-llora-kiko-matamoros%2F&amp;description=Kiko%20Matamoros%20hace%20llorar%20a%20Paz%20Padilla&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fpaz-padilla-llora-kiko-matamoros-viva-la-vida-01-1605518284.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest " aria-hidden="true"></span>

		
			</a>
</div>

</div>

	</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>





<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a34155169/paz-padilla-aniversario-muerte-marido/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34155169/paz-padilla-aniversario-muerte-marido/" data-vars-ga-call-to-action="La emoci&oacute;n de Paz Padilla en su 51 cumplea&ntilde;os" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Paz Padilla" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-1599149937.jpg?crop=1.00xw:0.501xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-1599149937.jpg?crop=1.00xw:0.501xh;0,0&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">La emoci&oacute;n de Paz Padilla en su 51 cumplea&ntilde;os</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a34614099/marta-lopez-alamo-detalles-convivencia-kiko-matamoros/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34614099/marta-lopez-alamo-detalles-convivencia-kiko-matamoros/" data-vars-ga-call-to-action="El 'problema' en la convivencia de Kiko y Marta" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Kiko Matamoros y Marta L&oacute;pez" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-y-marta-lopez-1604912356.jpg?crop=1.00xw:0.761xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-matamoros-y-marta-lopez-1604912356.jpg?crop=1.00xw:0.761xh;0,0&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">El 'problema' en la convivencia de Kiko y Marta</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a34606640/salvame-cambio-fisico-colaboradores/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34606640/salvame-cambio-fisico-colaboradores/" data-vars-ga-call-to-action="El gran cambio de los colaboradores de S&aacute;lvame" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Marta L&oacute;pez" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-1604751478.jpg?crop=1.00xw:0.375xh;0.00163xw,0.281xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-lopez-1604751478.jpg?crop=1.00xw:0.375xh;0.00163xw,0.281xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">El gran cambio de los colaboradores de S&aacute;lvame</div>
				</a>
						</div>
</div>

<p class="body-text"></p><p class="body-text"><strong>Paz no pudo evitar las l&aacute;grimas</strong>, pero &iquest;por qu&eacute; llor&oacute; con sus palabras y no con las del resto de colaboradores? Ella misma lo explic&oacute; totalmente emocionada: "<strong>Kiko era muy distante, conmigo nunca se ha acercado, me costaba mucho llegar a &eacute;l</strong>. Sab&iacute;a que &eacute;l ten&iacute;a una imagen de m&iacute; equivocada, o as&iacute; lo cre&iacute;a yo", reconoc&iacute;a, pero eso cambi&oacute;: <strong>"</strong><strong>Poco a poco me he ido acercando a &eacute;l, se ha ido abriendo... y ahora s&eacute; que me quiere, y yo a &eacute;l lo quiero mucho tambi&eacute;n"</strong>. "Lo s&eacute;. Un beso", le respondi&oacute; Matamoros con una gran sonrisa y tambi&eacute;n a punto de emocionarse. &iexcl;Qu&eacute; bonita es la amistad verdadera! &iquest;A que s&iacute;?</p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.4500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-02-1605518285.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-02-1605518285.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-02-1605518285.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="kiko matamoros hace llorar a paz padilla en 'viva la vida'" title="Kiko Matamoros hace llorar a Paz Padilla" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-padilla-llora-kiko-matamoros-viva-la-vida-02-1605518285.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>



<div class="embed gallery-module   ">
			<h2 class="title">Buenas compras de noviembre</h2>
		<div class="gallery-list">
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="vestido t&uacute;nica con estampado floral de cortefiel" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cortefiel-vestido-flores-qmd-1605273610.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cortefiel-vestido-flores-qmd-1605273610.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cortefiel-vestido-flores-qmd-1605273610.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Vestido t&uacute;nica</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek"><del>59,99 &euro;</del> - <strong>29,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Vestido t&uacute;nica" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=VestidoTunicaVerde112020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fmujer%2Fvestidos-y-monos%2Fvestido-tunica-con-cinturon%2F5146011.html%3Fdwvar_5146011_color%3D29%23srule%3Dprice-low-to-high%26start%3D1" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=VestidoTunicaVerde112020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fmujer%2Fvestidos-y-monos%2Fvestido-tunica-con-cinturon%2F5146011.html%3Fdwvar_5146011_color%3D29%23srule%3Dprice-low-to-high%26start%3D1" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="jersey multicolor con lentejuelas de springfield" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/springfield-jersey-lentejuelas-qmd-1604393631.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/springfield-jersey-lentejuelas-qmd-1604393631.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/springfield-jersey-lentejuelas-qmd-1604393631.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Jersey con lentejuelas</div>
				
						
		<p class="item-info-dek">Springfield</p><p class="item-info-dek"><del>32,99 &euro;</del> - <strong>24,99 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Jersey con lentejuelas" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=18295&amp;clickref=JerseyMulticolorLentejuelas102020&amp;platform=dl&amp;ued=https%3A%2F%2Fmyspringfield.com%2Fes%2Fes%2Fmujer%2Fjerseis%2Fjersey-multicolor-lentejuelas%2F1337645.html%3Fdwvar_1337645_color%3D09%26dwvar_1337645_size%3DXS" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=18295&amp;clickref=JerseyMulticolorLentejuelas102020&amp;platform=dl&amp;ued=https%3A%2F%2Fmyspringfield.com%2Fes%2Fes%2Fmujer%2Fjerseis%2Fjersey-multicolor-lentejuelas%2F1337645.html%3Fdwvar_1337645_color%3D09%26dwvar_1337645_size%3DXS" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="mascarilla reutilizable con estampado de espiga de cortefiel" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cortefiel-mascarilla-espiga-elle-1605273610.jpg?crop=1xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cortefiel-mascarilla-espiga-elle-1605273610.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cortefiel-mascarilla-espiga-elle-1605273610.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Mascarilla reutilizable</div>
				
						
		<p class="item-info-dek">Cortefiel</p><p class="item-info-dek">9,99 &euro; (3x20 &euro;)</p><p class="item-info-dek"><a aria-label="COMPRAR Mascarilla reutilizable" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=mascarillaEspigaAzul112020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fmascarillas-mujer%2Fmascarilla-estampado-espiga%2F6168027.html%3Fdwvar_6168027_color%3D10%23start%3D1" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=19803&amp;clickref=mascarillaEspigaAzul112020&amp;platform=dl&amp;ued=https%3A%2F%2Fcortefiel.com%2Fes%2Fes%2Fmascarillas-mujer%2Fmascarilla-estampado-espiga%2F6168027.html%3Fdwvar_6168027_color%3D10%23start%3D1" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="bandolera marr&oacute;n con tachuelas met&aacute;licas de el corte ingl&eacute;s" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eci-bandolera-marron-tachuelas-qmd-1604393630.jpg?crop=0.8262511803588292xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eci-bandolera-marron-tachuelas-qmd-1604393630.jpg?crop=0.8262511803588292xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eci-bandolera-marron-tachuelas-qmd-1604393630.jpg?crop=0.8262511803588292xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Bandolera con tachuelas</div>
				
						
		<p class="item-info-dek">El Corte Ingl&eacute;s</p><p class="item-info-dek"><del>35,95 &euro; </del>- <strong>25,15 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Bandolera con tachuelas" href="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=BandoleraTachasMarron8dias&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fmoda%2FA34464583-bandolera-de-mujer-el-corte-ingles-en-marron-oscuro-con-tachas-metalicas%2F" target="_blank" class="body-btn-link" data-vars-ga-outbound-link="https://www.awin1.com/cread.php?awinaffid=676291&amp;awinmid=13075&amp;clickref=BandoleraTachasMarron8dias&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.elcorteingles.es%2Fmoda%2FA34464583-bandolera-de-mujer-el-corte-ingles-en-marron-oscuro-con-tachas-metalicas%2F" data-vars-ga-call-to-action="COMPRAR" rel="nofollow">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="crema de baba de caracol y &aacute;cido hialur&oacute;nico de florence" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-baba-caracol-1605005178.jpg?crop=0.82xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-baba-caracol-1605005178.jpg?crop=0.82xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-baba-caracol-1605005178.jpg?crop=0.82xw:1xh;center,top&amp;resize=980:* 40.625rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Crema de baba de caracol</div>
				
						
		<p class="item-info-dek">Florence</p><p class="item-info-dek">27,99 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Crema de baba de caracol" href="https://www.amazon.es/Hialur%C3%B3nico-Blanqueadora-Antiarrugas-Certificada-AIAB-COSMOS/dp/B07JKZHLL5?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/Hialur%C3%B3nico-Blanqueadora-Antiarrugas-Certificada-AIAB-COSMOS/dp/B07JKZHLL5?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Florence" data-vars-ga-product-id="1ed5b4fd-f8dc-4026-8744-57a4d85ed349" data-vars-ga-product-price="27.99" data-vars-ga-product-sem3-brand="Florence" data-vars-ga-product-sem3-category="Creme" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="jab&oacute;n de manos antibacteriano de baylis  harding" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jabon-antibacteriano-1605005178.jpg?crop=0.7233333333333334xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jabon-antibacteriano-1605005178.jpg?crop=0.7233333333333334xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jabon-antibacteriano-1605005178.jpg?crop=0.7233333333333334xw:1xh;center,top&amp;resize=980:* 48rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Jab&oacute;n de manos antibacteriano</div>
				
						
		<p class="item-info-dek">Baylis &amp; Harding</p><p class="item-info-dek">12,23 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Jab&oacute;n de manos antibacteriano" href="https://www.amazon.es/Baylis-Harding-antibacteriano-jazm%C3%ADn-manzano/dp/B071JLT4VF?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/Baylis-Harding-antibacteriano-jazm%C3%ADn-manzano/dp/B071JLT4VF?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Baylis &amp; Harding" data-vars-ga-product-id="cb613eab-b87a-4744-b053-aaa25eca6107" data-vars-ga-product-price="12.23" data-vars-ga-product-sem3-brand="Baylis &amp; Harding" data-vars-ga-product-sem3-category="Pastillas de jab&oacute;n y jab&oacute;n l&iacute;quido para manos" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="volumax tratamiento voluminizador de labios" title="buenas compras de noviembre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/volumax-1604393814.jpg?crop=0.7453333333333333xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/volumax-1604393814.jpg?crop=0.7453333333333333xw:1xh;center,top&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/volumax-1604393814.jpg?crop=0.7453333333333333xw:1xh;center,top&amp;resize=980:* 48rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Tratamiento voluminizador labios</div>
				
						
		<p class="item-info-dek">Volumax</p><p class="item-info-dek"><del>17,05 &euro;</del> -<strong> 15,15 &euro;</strong></p><p class="item-info-dek"><a aria-label="COMPRAR Tratamiento voluminizador labios" href="https://www.amazon.es/gp/product/B00W5MR5ZY?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/gp/product/B00W5MR5ZY?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Volumax" data-vars-ga-product-id="df8f6134-64ed-48e1-9c16-46ed7a3efe02" data-vars-ga-product-price="18.16" data-vars-ga-product-sem3-brand="Volumax" data-vars-ga-product-sem3-category="B&aacute;lsamos" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
					<div class="list-item" role="group" tabindex="" aria-label="">
									


<div class="list-item-image-wrap">
				
	
						<img class="list-image lazyload lazyimage" alt="crema facial antiarrujas con &aacute;cido hialur&oacute;nico, de &eacute;clat skincare" title="buenas compras de octubre" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-facial-antiarrugas-eclat-diezminutos-1603793098.jpg?crop=0.600xw:1.00xh;0.209xw,0&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-facial-antiarrugas-eclat-diezminutos-1603793098.jpg?crop=0.600xw:1.00xh;0.209xw,0&amp;resize=768:* 30rem,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/crema-facial-antiarrugas-eclat-diezminutos-1603793098.jpg?crop=0.600xw:1.00xh;0.209xw,0&amp;resize=980:* 48rem"></div>

<div class="list-info">
				<div class="item-info-title" role="heading" aria-level="3">Crema con &aacute;cido hialur&oacute;nico</div>
				
						
		<p class="item-info-dek">&Eacute;clat Skincare</p><p class="item-info-dek">9,98 &euro;</p><p class="item-info-dek"><a aria-label="COMPRAR Crema con &aacute;cido hialur&oacute;nico" href="https://www.amazon.es/gp/product/B07PHTMJZ1?tag=qmdspain-21" target="_blank" class="body-btn-link product-links-button" data-vars-ga-outbound-link="https://www.amazon.es/gp/product/B07PHTMJZ1?tag=qmdspain-21" data-vars-ga-call-to-action="COMPRAR" rel="nofollow" data-vars-ga-product-brand="Eclat Skincare" data-vars-ga-product-id="29f6dbc5-f066-49b3-ae6c-644d41a5c4e5" data-vars-ga-product-price="9.98" data-vars-ga-product-sem3-brand="Eclat Skincare" data-vars-ga-product-sem3-category="Cremas" data-vars-ga-product-sem3-id="" data-affiliate="true">COMPRAR</a></p>

	</div>

							</div>
			</div>
</div>

<p class="body-text"></p>


						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34684900/la-casa-fuerte-isa-pantoja-asraf-sexo-sin-camaras/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isa y Asraf: así consiguen tener sexo en &#039;LCF&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34684900/la-casa-fuerte-isa-pantoja-asraf-sexo-sin-camaras/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Isa&#x20;Pantoja&#x20;y&#x20;Asraf"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-isa-pantoja-1605527048.jpg?crop=1.00xw:0.754xh;0,0.0207xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-isa-pantoja-1605527048.jpg?crop=1.00xw:0.754xh;0,0.0207xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-isa-pantoja-1605527048.jpg?crop=1.00xw:0.754xh;0,0.0207xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-isa-pantoja-1605527048.jpg?crop=1.00xw:0.754xh;0,0.0207xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asraf-isa-pantoja-1605527048.jpg?crop=1.00xw:0.754xh;0,0.0207xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Isa y Asraf: así consiguen tener sexo en 'LCF'</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34685632/la-casa-fuerte-marta-penate-promesa-padres/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Marta Peñate ¿cumplirá la promesa que ha hecho?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34685632/la-casa-fuerte-marta-penate-promesa-padres/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Marta&#x20;Pe&#x00F1;ate&#x20;en&#x20;&#x27;La&#x20;casa&#x20;fuerte&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-la-casa-1605525145.jpg?crop=1.00xw:0.756xh;0,0.00733xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-la-casa-1605525145.jpg?crop=1.00xw:0.756xh;0,0.00733xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-la-casa-1605525145.jpg?crop=1.00xw:0.756xh;0,0.00733xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-la-casa-1605525145.jpg?crop=1.00xw:0.756xh;0,0.00733xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-la-casa-1605525145.jpg?crop=1.00xw:0.756xh;0,0.00733xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Marta Peñate ¿cumplirá la promesa que ha hecho?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a25407118/ana-guerra-campanadas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué tienen en común Ana Guerra y Ana Obregón?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25407118/ana-guerra-campanadas/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-guerra-attends-the-explota-explota-photocall-at-santa-news-photo-1605520345.?crop=1.00xw:0.334xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Ana&#x20;Guerra&#x20;presenta&#x20;las&#x20;campanadas&#x20;en&#x20;Canarias"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-guerra-attends-the-explota-explota-photocall-at-santa-news-photo-1605520345.?crop=1.00xw:0.334xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-guerra-attends-the-explota-explota-photocall-at-santa-news-photo-1605520345.?crop=1.00xw:0.334xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-guerra-attends-the-explota-explota-photocall-at-santa-news-photo-1605520345.?crop=1.00xw:0.334xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-guerra-attends-the-explota-explota-photocall-at-santa-news-photo-1605520345.?crop=1.00xw:0.334xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-guerra-attends-the-explota-explota-photocall-at-santa-news-photo-1605520345.?crop=1.00xw:0.334xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Qué tienen en común Ana Guerra y Ana Obregón?</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34663647/leire-martinez-novio/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Leire, de &#039;La Oreja de Van Gogh&#039;, estrena novio" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34663647/leire-martinez-novio/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Leire&#x20;Mart&#x00ED;nez,&#x20;de&#x20;&#x27;La&#x20;oreja&#x20;de&#x20;Van&#x20;Gogh&#x27;,&#x20;con&#x20;nuevo&#x20;novio"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leire-martinez-novio-1605250173.jpg?crop=1.00xw:0.334xh;0,0.0588xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leire-martinez-novio-1605250173.jpg?crop=1.00xw:0.334xh;0,0.0588xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leire-martinez-novio-1605250173.jpg?crop=1.00xw:0.334xh;0,0.0588xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leire-martinez-novio-1605250173.jpg?crop=1.00xw:0.334xh;0,0.0588xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leire-martinez-novio-1605250173.jpg?crop=1.00xw:0.334xh;0,0.0588xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Leire, de 'La Oreja de Van Gogh', estrena novio</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34642905/tony-spina-mayka-beso-fotos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tony Spina y Mayka ¡se comen a besos!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34642905/tony-spina-mayka-beso-fotos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Tony&#x20;Spina&#x20;y&#x20;Mayka&#x20;se&#x20;comen&#x20;a&#x20;besos&#x20;en&#x20;plena&#x20;calle"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tonyspinamaykabeso-1605251998.jpg?crop=1.00xw:0.478xh;0,0.0341xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tonyspinamaykabeso-1605251998.jpg?crop=1.00xw:0.478xh;0,0.0341xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tonyspinamaykabeso-1605251998.jpg?crop=1.00xw:0.478xh;0,0.0341xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tonyspinamaykabeso-1605251998.jpg?crop=1.00xw:0.478xh;0,0.0341xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tonyspinamaykabeso-1605251998.jpg?crop=1.00xw:0.478xh;0,0.0341xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Tony Spina y Mayka ¡se comen a besos!</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a34508186/ana-obregon-campanadas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ana Obregón le dedicará las Campanadas a su hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34508186/ana-obregon-campanadas/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Ana&#x20;Obreg&#x00F3;n&#x20;protagoniza&#x20;la&#x20;portada&#x20;de&#x20;Qu&#x00E9;&#x20;Me&#x20;Dices"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregoncampanadashijoalessportadaqmd-1605260881.jpg?crop=1.00xw:0.320xh;0,0.0187xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregoncampanadashijoalessportadaqmd-1605260881.jpg?crop=1.00xw:0.320xh;0,0.0187xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregoncampanadashijoalessportadaqmd-1605260881.jpg?crop=1.00xw:0.320xh;0,0.0187xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregoncampanadashijoalessportadaqmd-1605260881.jpg?crop=1.00xw:0.320xh;0,0.0187xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregoncampanadashijoalessportadaqmd-1605260881.jpg?crop=1.00xw:0.320xh;0,0.0187xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Ana Obregón le dedicará las Campanadas a su hijo</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a34677332/la-casa-fuerte-marta-penate-nueva-concursante/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Marta Peñate: &quot;No quiero ver a Samira&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34677332/la-casa-fuerte-marta-penate-nueva-concursante/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Marta&#x20;Pe&#x00F1;ate"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-1602013821.jpg?crop=1.00xw:0.506xh;0,0.120xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-1602013821.jpg?crop=1.00xw:0.506xh;0,0.120xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-1602013821.jpg?crop=1.00xw:0.506xh;0,0.120xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-1602013821.jpg?crop=1.00xw:0.506xh;0,0.120xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-1602013821.jpg?crop=1.00xw:0.506xh;0,0.120xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Marta Peñate: "No quiero ver a Samira"</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a34681302/la-casa-fuerte-isa-pantoja-entrevista-kiko-rivera-isabel-pantoja-conflicto/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isa habla de la dura entrevista de Kiko Rivera" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34681302/la-casa-fuerte-isa-pantoja-entrevista-kiko-rivera-isabel-pantoja-conflicto/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Isa&#x20;Pantoja"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-la-casa-fuerte-1605491886.jpg?crop=1.00xw:0.753xh;0,0.0758xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-la-casa-fuerte-1605491886.jpg?crop=1.00xw:0.753xh;0,0.0758xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-la-casa-fuerte-1605491886.jpg?crop=1.00xw:0.753xh;0,0.0758xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-la-casa-fuerte-1605491886.jpg?crop=1.00xw:0.753xh;0,0.0758xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-la-casa-fuerte-1605491886.jpg?crop=1.00xw:0.753xh;0,0.0758xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Isa habla de la dura entrevista de Kiko Rivera</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a34608783/la-casa-fuerte-isa-pantoja-pelea-asraf/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Asraf hace llorar a Isa Pantoja" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34608783/la-casa-fuerte-isa-pantoja-pelea-asraf/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Isa&#x20;Pantoja&#x20;y&#x20;Asraf&#x20;Beno"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-beno-1603884639.jpg?crop=1xw:0.823045267489712xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-beno-1603884639.jpg?crop=1xw:0.823045267489712xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-beno-1603884639.jpg?crop=1xw:0.823045267489712xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-beno-1603884639.jpg?crop=1xw:0.823045267489712xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-pantoja-asraf-beno-1603884639.jpg?crop=1xw:0.823045267489712xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Asraf hace llorar a Isa Pantoja</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/g34662000/la-casa-fuerte-expulsados-nominados/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Y la primera expulsada es... Mari Cielo Pajares" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g34662000/la-casa-fuerte-expulsados-nominados/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mari&#x20;Cielo&#x20;Pajares"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-cielo-pajares-1604160751.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-cielo-pajares-1604160751.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-cielo-pajares-1604160751.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-cielo-pajares-1604160751.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mari-cielo-pajares-1604160751.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Y la primera expulsada es... Mari Cielo Pajares</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ofertas-online-moda-belleza/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Escaparate Qué me dices" data-vars-ga-outbound-link="https://www.quemedices.es/ofertas-online-moda-belleza/">Escaparate Qué me dices</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g233389/paz-padilla-vacaciones-china/" title="Paz Padilla llora en sus vacaciones" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paz Padilla llora en sus vacaciones" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g233389/paz-padilla-vacaciones-china/">Paz Padilla llora en sus vacaciones</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a30047635/paz-padilla-protagoniza-pelea-kiko-hernandez-salvame/" title="Paz Padilla se lesiona el dedo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paz Padilla se lesiona el dedo" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a30047635/paz-padilla-protagoniza-pelea-kiko-hernandez-salvame/">Paz Padilla se lesiona el dedo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g196816/paz-padilla-descubre-el-secreto-mejor-guardado-de-su-hermana/" title="Paz Padilla tiene una hermana que le hace la competencia" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paz Padilla tiene una hermana que le hace la competencia" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g196816/paz-padilla-descubre-el-secreto-mejor-guardado-de-su-hermana/">Paz Padilla tiene una hermana que le hace la competencia</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a31108779/paz-padilla-cumple-sueno/" title="Paz Padilla cumple una de sus ilusiones" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paz Padilla cumple una de sus ilusiones" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a31108779/paz-padilla-cumple-sueno/">Paz Padilla cumple una de sus ilusiones</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g187275/paz-padilla-esta-muy-orgullosa-de-su-culo/" title="¡Paz Padilla está muy orgullosa de su culo!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Paz Padilla está muy orgullosa de su culo!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g187275/paz-padilla-esta-muy-orgullosa-de-su-culo/">¡Paz Padilla está muy orgullosa de su culo!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g123637/paz-padilla-vuelve-a-la-que-se-avecina/" title="Paz Padilla, mendiga por un día" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paz Padilla, mendiga por un día" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g123637/paz-padilla-vuelve-a-la-que-se-avecina/">Paz Padilla, mendiga por un día</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2020 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.2556f76.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.c4c4ffa.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.1fa10b7.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

