


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>C. Tangana y su chandalismo musical, el peor vestido de la semana</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="C. Tangana y su chandalismo musical, el peor vestido de la semana">
<meta name="description" content="C. Tangana triunfa en la música pero los estilismos no parecen lo suyo aunque no ha sido el único que no ha acertado. Cher y Selena Gomez tampoco han acertado.">
<meta name="keywords" content="">
<meta content="C. Tangana y su chandalismo, peor vestid@ de la semana" property="og:title">
<meta content="El cantante triunfa en la música pero los estilismos no parecen lo suyo aunque no ha sido el único que no ha acertado." property="og:description">
<meta content="2021-01-10 09:00:08" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a35115147/c-tangana-peor-vestido/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.232xh;0,0.0121xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.232xh;0,0.0121xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.463xh;0,0.0106xh&amp;resize=320:*">
<meta content="2021-01-10 09:00:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2021-01-10T09:00:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.232xh;0,0.0121xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.463xh;0,0.0106xh">
<meta name="sailthru.socialtitle" content="C. Tangana y su chandalismo, peor vestid@ de la semana">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.8065dd7.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a35115147/c-tangana-peor-vestido/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp35115147/c-tangana-peor-vestido/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.e747ba5">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.36.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":false,"commenting":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a35115147\/c-tangana-peor-vestido\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a35115147\/c-tangana-peor-vestido\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp35115147\/c-tangana-peor-vestido\/","autoSocial":"timely","collection":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"}],"createDate":{"year":"2021","month":"01","day":"04","hour":"8","minute":"17"},"display":"standard-article","enable_commenting":"","leadType":"","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.35115147","image":{"thumb":"","large":""},"modifiedDate":{"year":"2021","month":"01","day":"10","hour":"9","minute":"00"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a35115147\/c-tangana-peor-vestido\/","publishDate":{"year":"2021","month":"01","day":"10","hour":"9","minute":"00"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Fashion","Celebrity","Entertainment"],"title":"C. Tangana y su chandalismo, el peor vestid@ de la semana","type":"News","universalID":"quemedices.article.35115147","wordCount":475};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"C. Tangana y su chandalismo, el peor vestid@ de la semana","contentId":"quemedices.article.35115147","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a35115147\/c-tangana-peor-vestido\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a35115147\/c-tangana-peor-vestido\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1610269208","contentCollectionName":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qu\u00e9 me dices","url":"ofertas-online-moda-belleza"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Fashion","Celebrity","Entertainment"],"articleLength":475};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.9a61692.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a35115147/c-tangana-peor-vestido/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"},{"id":"13203c97-6035-493c-ace4-c1ee94612285","name":"Escaparate Qué me dices","url":"ofertas-online-moda-belleza"}],"createdDate":{"year":"2021","month":"01","day":"04","hour":"8","minute":"17"},"displayType":"Standard Article","display_id":"35115147","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"3c2253cf-13ac-4b7d-8b67-a001b9df3fb1","universalId":"quemedices.article.35115147","images":{"social":{"width":2000,"height":4322,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.463xh;0,0.0106xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg"}},"modifiedDate":{"year":"2021","month":"01","day":"10","hour":"9","minute":"00"},"selectedMedia":{"184383bc-d318-4ebb-8979-1e0d12d2447d":{"contentMediaId":"184383bc-d318-4ebb-8979-1e0d12d2447d","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"ac629dda-bf3a-4c91-975e-c3bdfe798382":{"contentMediaId":"ac629dda-bf3a-4c91-975e-c3bdfe798382","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"21f5ec3e-1b99-4abd-a611-cc55c906f69b":{"contentMediaId":"21f5ec3e-1b99-4abd-a611-cc55c906f69b","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"f5d25aad-6ea9-4cdd-9c97-1e0ab76ea1e7":{"contentMediaId":"f5d25aad-6ea9-4cdd-9c97-1e0ab76ea1e7","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"3bf26df3-e6b1-4e7b-b87a-60633137e24a":{"contentMediaId":"3bf26df3-e6b1-4e7b-b87a-60633137e24a","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"a93c6509-e1be-44bc-b6fc-e719fa75f483":{"contentMediaId":"a93c6509-e1be-44bc-b6fc-e719fa75f483","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2021","month":"01","day":"10","hour":"9","minute":"00"},"slug":"c-tangana-peor-vestido","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Fashion","Celebrity","Entertainment"],"title":"C. Tangana y su chandalismo, el peor vestid@ de la semana","wordCount":475},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a35115147/c-tangana-peor-vestido/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a35115147/c-tangana-peor-vestido/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2021-01-10T09:00:08.282062Z","headline":"C. Tangana y su chandalismo, el peor vestid@ de la semana","image":{"@type":"ImageObject","height":4322,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.463xh;0,0.0106xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg","width":2000},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a35115147/c-tangana-peor-vestido/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?crop=1.00xw:0.463xh;0,0.0106xh&resize=100:*","articleBody":"Irina Shayk y su look militar, el peor look de la semana. Jennifer Lopez y Karol G no aciertan con sus estilismos. Ya est\u00e1 aqu\u00ed el ranking m\u00e1s esperado de los \u00faltimos siete d\u00edas: el de los peor vestid@s de la semana. Porque s\u00ed, a pesar de la ayuda que suelen tener nuestras celebrities, ellas tambi\u00e9n se equivocan a la hora de escoger los looks con los que se pasean por medio mundo y hemos seleccionado las que m\u00e1s han patinado en sus \u00faltimos estilismos. Sino que se lo digan a C. Tangana que fue a una entrega de premios con un look sporty que dej\u00f3 mucho que desear porque, aunque se lleve el estilo 'confy' igual tanto chandalismo es 'too much'. Pero no ha sido el \u00fanico que nos ha dejado sin palabras con su look: Neve Campbell, Cher o Selena Gomez tampoco han acertado con sus elecciones estil\u00edsticas. \u00bfQuieres verlos? P ues sigue leyendo y encontrar\u00e1s otros modelitos imposibles. Cher, Arlequin en jeans La cantante no suele brillar por su elegancia (ella es m\u00e1s de llamar la atenci\u00f3n sea como sea), pero es una pena que se haya cargado la posibilidad de lograr un aprobado si no hubiera combinado esa chaqueta bicolor con esa gorra. Lali Esp\u00f3sito para ponerse rojo \u00a1Igualita que su personaje en la serie infantil \u2018Floricienta\u2019! El escote del cort\u00edsimo y ce\u00f1id\u00edsimo dise\u00f1o de Ana Locking resulta poco elegante (por decirlo de manera fina). Quiz\u00e1 no era el vestido para la artista argentina... Jesse Tyler corto, como el caf\u00e9 Su personaje en \u2018Modern family\u2019 le echar\u00eda la charla si pudiera. Vale que el actor sali\u00f3 a por un caf\u00e9, pero \u00bfno tiene pantalones de su talla? \u00a1Baja ese bajo y no nos ense\u00f1es m\u00e1s esos tenis que no nos parece nada \u2018modern\u2019! Neve Campbell oro parece, desastre es \u00a1Con lo mona que es la actriz y lo que nos gusta! \u00bfDe d\u00f3nde rescatar\u00eda la falda? Si vas a \u2018brillar\u2019, hazlo al menos en una prenda de tu talla: esa falda s\u00f3lo se ajusta a tu tripa y desde la cadera te queda ancha. \u00bfY qui\u00e9n te maquilla? Selena Gomez nos deja helados Helados de fr\u00edo, como ella, nos quedamos al ver a la actriz. Lo del ch\u00e1ndal durante la cuarentena y para estar en casa, vale, \u00a1pero ya! Y da igual si lo combinas con unas Ugg. \u00bfY eso que lleva en el brazo es una manta? C. Tangana chandalismo musical Esto de ir a unos premios como la entrega de Los40 Music Awards (se llev\u00f3 el de Mejor Artista en la Categor\u00eda Latina) en ch\u00e1ndal puede ser c\u00f3modo, qu\u00e9 duda cabe, pero no te pone precisamente en la lista de los mejor vestidos...","wordCount":475}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/g33975789/horoscopo-semanal/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  rel="nofollow">Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/la-casa-fuerte/"  >La casa fuerte</a></li>
<li class="nav-item" data-id="3"><a href="/sola-solo/"  >Sola/Solo</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a35097526/isa-pantoja-kiko-rivera-juntos/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Isa Pantoja y Kiko Rivera: “Estamos haciendo piña”" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Rivera&#x20;e&#x20;Isa&#x20;Pantoja"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-kiko-home-1609344538.jpg?crop=1.00xw:0.502xh;0,0.0536xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-kiko-home-1609344538.jpg?crop=1.00xw:0.502xh;0,0.0536xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-kiko-home-1609344538.jpg?crop=1.00xw:0.502xh;0,0.0536xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isa-kiko-home-1609344538.jpg?crop=1.00xw:0.502xh;0,0.0536xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Isa Pantoja y Kiko Rivera: “Estamos haciendo piña”</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a35161139/mascarilla-gafas-gamuza-antivaho-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="La solución a las gafas empañadas por mascarilla " data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-woman-wearing-mask-royalty-free-image-1609838575.?crop=1.00xw:0.755xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Portrait&#x20;Of&#x20;Woman&#x20;Wearing&#x20;Mask"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-woman-wearing-mask-royalty-free-image-1609838575.?crop=1.00xw:0.755xh;0,0&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-woman-wearing-mask-royalty-free-image-1609838575.?crop=1.00xw:0.755xh;0,0&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-woman-wearing-mask-royalty-free-image-1609838575.?crop=1.00xw:0.755xh;0,0&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portrait-of-woman-wearing-mask-royalty-free-image-1609838575.?crop=1.00xw:0.755xh;0,0&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">La solución a las gafas empañadas por mascarilla</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a35094718/marta-lopez-entrevista/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Marta López: &quot;He sufrido muchísimo por amor&quot;" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Entrevista&#x20;a&#x20;Marta&#x20;L&#x00F3;pez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/martalopezfotogenteestilo-1609338811.jpg?crop=1xw:0.2927400468384075xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/martalopezfotogenteestilo-1609338811.jpg?crop=1xw:0.2927400468384075xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/martalopezfotogenteestilo-1609338811.jpg?crop=1xw:0.2927400468384075xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/martalopezfotogenteestilo-1609338811.jpg?crop=1xw:0.2927400468384075xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Marta López: "He sufrido muchísimo por amor"</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a35160530/serums-vitamina-c-piel-cara/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los mejores sérums de vitamina C para tu piel" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/attractive-young-model-posing-outdoors-royalty-free-image-1606405031.?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="piel&#x20;luminosa&#x20;mujer"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/attractive-young-model-posing-outdoors-royalty-free-image-1606405031.?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/attractive-young-model-posing-outdoors-royalty-free-image-1606405031.?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/attractive-young-model-posing-outdoors-royalty-free-image-1606405031.?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/attractive-young-model-posing-outdoors-royalty-free-image-1606405031.?crop=1.00xw:0.751xh;0,0.161xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Los mejores sérums de vitamina C para tu piel</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g202416/recetas-enero/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Solomillo de cerdo con tomate y beicon" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Solomillo&#x20;de&#x20;cerdo&#x20;con&#x20;tomate&#x20;y&#x20;beicon"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-de-enero/solomillo/2154968-1-esl-ES/solomillo.jpg?crop=1.00xw:0.336xh;0,0.355xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-de-enero/solomillo/2154968-1-esl-ES/solomillo.jpg?crop=1.00xw:0.336xh;0,0.355xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-de-enero/solomillo/2154968-1-esl-ES/solomillo.jpg?crop=1.00xw:0.336xh;0,0.355xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-de-enero/solomillo/2154968-1-esl-ES/solomillo.jpg?crop=1.00xw:0.336xh;0,0.355xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Solomillo de cerdo con tomate y beicon</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">C. Tangana y su chandalismo, el peor vestid@ de la semana</h1>

					<div class="content-dek standard-dek"><p>El cantante triunfa en el panorama musical pero acudir a unos premios en ch&aacute;ndal le hace liderar nuestro r&aacute;nking de los peores looks de la semana aunque no es el &uacute;nico. Cher o Selena Gomez tampoco han acertado.</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-01-10T09:00:08.282062Z">
											10/01/2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









		
		


		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li><strong><a class="body-link" href="https://www.quemedices.es/moda-belleza-famosos/a34925493/irina-shayk-peor-vestida-look-militar/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/moda-belleza-famosos/a34925493/irina-shayk-peor-vestida-look-militar/">Irina Shayk y su look militar, el peor look de la semana.</a></strong></li><li><a class="body-link" href="https://www.quemedices.es/moda-belleza-famosos/a34987968/jennifer-lopez-y-karol-g-peor-vestidas-qmd/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/moda-belleza-famosos/a34987968/jennifer-lopez-y-karol-g-peor-vestidas-qmd/">Jennifer Lopez y Karol G no aciertan con sus estilismos.</a></li></ul><ol></ol><hr><p class="body-text"><br>Ya est&aacute; aqu&iacute; <strong>el ranking m&aacute;s esperado de los &uacute;ltimos siete d&iacute;as: el de los peor vestid@s de la semana. </strong>Porque s&iacute;, a pesar de la ayuda que suelen tener nuestras celebrities, ellas tambi&eacute;n se equivocan a la hora de escoger los looks con los que se pasean por medio mundo y hemos seleccionado las que m&aacute;s han patinado en sus &uacute;ltimos estilismos. <strong>Sino que se lo digan a C. Tangana que fue a una entrega de premios con un look sporty que dej&oacute; mucho que desear</strong> porque, aunque se lleve el estilo 'confy' igual tanto chandalismo es 'too much'. </p><p class="body-text">Pero no ha sido el &uacute;nico que nos ha dejado sin palabras con su look: Neve Campbell, Cher o Selena Gomez tampoco han acertado con sus elecciones estil&iacute;sticas. &iquest;Quieres verlos? <strong>P</strong><strong>ues sigue leyendo y encontrar&aacute;s otros modelitos imposibles.</strong></p><h2 class="body-h2">Cher, Arlequin en jeans<br></h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:198.5500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cherpeorvestida-1610107013.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cherpeorvestida-1610107013.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cherpeorvestida-1610107013.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="cher, entre las peor vestidas de la semana" title="Cher, entre las peor vestidas de la semana" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cherpeorvestida-1610107013.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text">La cantante no suele brillar por su elegancia (ella es m&aacute;s de llamar la atenci&oacute;n sea como sea), <strong>pero es una pena que se haya cargado la posibilidad de lograr un aprobado si no hubiera combinado esa chaqueta bicolor con esa gorra.</strong></p><h2 class="body-h2">Lali Esp&oacute;sito para ponerse rojo</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:256.3000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/laliespositipeorvestida-1610107087.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/laliespositipeorvestida-1610107087.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/laliespositipeorvestida-1610107087.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="lali esp&oacute;sito, entre las peor vestidas de la semana" title="Lali Esp&oacute;sito, entre las peor vestidas de la semana" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/laliespositipeorvestida-1610107087.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text">&iexcl;Igualita que su personaje en la serie infantil &lsquo;Floricienta&rsquo;! El escote del cort&iacute;simo y ce&ntilde;id&iacute;simo dise&ntilde;o de Ana Locking resulta poco elegante (por decirlo de manera fina). <strong>Quiz&aacute; no era el vestido para la artista argentina...</strong></p><h2 class="body-h2">Jesse Tyler corto, como el caf&eacute;</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:234.6500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jessetylerpeorvestido-1610107141.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jessetylerpeorvestido-1610107141.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jessetylerpeorvestido-1610107141.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="jesse tyler, entre los peor vestidos de la semana" title="Jesse Tyler, entre los peor vestidos de la semana" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jessetylerpeorvestido-1610107141.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text">Su personaje en &lsquo;Modern family&rsquo; le echar&iacute;a la charla si pudiera. <strong>Vale que el actor sali&oacute; a por un caf&eacute;, pero &iquest;no tiene pantalones de su talla?</strong> &iexcl;Baja ese bajo y no nos ense&ntilde;es m&aacute;s esos tenis que no nos parece nada &lsquo;modern&rsquo;!</p><h2 class="body-h2">Neve Campbell oro parece, desastre es<br></h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:222.7000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nevecampbellpeorvestida-1610107195.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nevecampbellpeorvestida-1610107195.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nevecampbellpeorvestida-1610107195.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="neve campbell, entre las peor vestidas de la semana" title="Neve Campbell, entre las peor vestidas de la semana" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nevecampbellpeorvestida-1610107195.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Getty</span></div>



</div>
<p class="body-text">&iexcl;Con lo mona que es la actriz y lo que nos gusta! <strong>&iquest;De d&oacute;nde rescatar&iacute;a la falda? Si vas a &lsquo;brillar&rsquo;, hazlo al menos en una prenda de tu talla:</strong> esa falda s&oacute;lo se ajusta a tu tripa y desde la cadera te queda ancha. &iquest;Y qui&eacute;n te maquilla?</p><h2 class="body-h2">Selena Gomez nos deja helados</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:265.1000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/selenagomezpeorvestida-1610107250.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/selenagomezpeorvestida-1610107250.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/selenagomezpeorvestida-1610107250.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="selena gomez, entre las peor vestidas de la semana" title="Selena Gomez, entre las peor vestidas de la semana" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/selenagomezpeorvestida-1610107250.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text">Helados de fr&iacute;o, como ella, nos quedamos al ver a la actriz. <strong>Lo del ch&aacute;ndal durante la cuarentena y para estar en casa, vale, &iexcl;pero ya!</strong> Y da igual si lo combinas con unas Ugg. &iquest;Y eso que lleva en el brazo es una manta? </p><h2 class="body-h2">C. Tangana chandalismo musical</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:216.1000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="c tangana y su ch&aacute;ndal, peor vestido de la semana" title="C Tangana y su ch&aacute;ndal, peor vestido de la semana" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ctanganapeorvestido-1610106399.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text">Esto de ir a unos premios como la entrega de Los40 Music Awards (se llev&oacute; el de Mejor Artista en la Categor&iacute;a Latina) <strong>en ch&aacute;ndal puede ser c&oacute;modo, qu&eacute; duda cabe, pero no te pone precisamente en la lista de los mejor vestidos...</strong></p>


						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a35171649/paz-padilla-arropa-xoan-viqueira-separado-david-valldeperas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El gran susto de Paz Padilla" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35171649/paz-padilla-arropa-xoan-viqueira-separado-david-valldeperas/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Paz&#x20;Padilla"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pazpadilla-1609497691.jpg?crop=1xw:0.750078839482813xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pazpadilla-1609497691.jpg?crop=1xw:0.750078839482813xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pazpadilla-1609497691.jpg?crop=1xw:0.750078839482813xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pazpadilla-1609497691.jpg?crop=1xw:0.750078839482813xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pazpadilla-1609497691.jpg?crop=1xw:0.750078839482813xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El gran susto de Paz Padilla</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a35171628/tony-celebra-ruptura-mayka/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Tony celebra su ruptura con Mayka" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35171628/tony-celebra-ruptura-mayka/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Tony&#x20;Spina"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-spina-1610279452.jpeg?crop=1.00xw:0.334xh;0.00163xw,0.0763xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-spina-1610279452.jpeg?crop=1.00xw:0.334xh;0.00163xw,0.0763xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-spina-1610279452.jpeg?crop=1.00xw:0.334xh;0.00163xw,0.0763xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-spina-1610279452.jpeg?crop=1.00xw:0.334xh;0.00163xw,0.0763xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tony-spina-1610279452.jpeg?crop=1.00xw:0.334xh;0.00163xw,0.0763xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Tony celebra su ruptura con Mayka</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a35171525/sara-carbonero-mario-casas-mejor-vestidos-2020/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mario Casas, el mejor vestido del 2020" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35171525/sara-carbonero-mario-casas-mejor-vestidos-2020/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mario&#x20;Casas"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mariocasas-1610276026.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mariocasas-1610276026.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mariocasas-1610276026.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mariocasas-1610276026.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mariocasas-1610276026.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Mario Casas, el mejor vestido del 2020</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a35171447/emma-garcia-sustituye-jorge-javier-sabado-telecinco/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Jorge se queda sin la noche del sábado en T5" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35171447/emma-garcia-sustituye-jorge-javier-sabado-telecinco/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Jorge&#x20;Javier&#x20;V&#x00E1;zquez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-2-1610273064.jpg?crop=1xw:0.7500754147812971xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-2-1610273064.jpg?crop=1xw:0.7500754147812971xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-2-1610273064.jpg?crop=1xw:0.7500754147812971xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-2-1610273064.jpg?crop=1xw:0.7500754147812971xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jorge-javier-2-1610273064.jpg?crop=1xw:0.7500754147812971xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Jorge se queda sin la noche del sábado en T5</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a35171422/justin-bieber-foto-bebe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así de bien le quedaría a Justin Bieber su bebé" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35171422/justin-bieber-foto-bebe/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="As&#x00ED;&#x20;le&#x20;quedar&#x00ED;a&#x20;a&#x20;Justin&#x20;Bieber&#x20;su&#x20;beb&#x00E9;&#x20;si&#x20;fuera&#x20;padre"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-bebe-foto-1610200243.jpg?crop=1.00xw:0.506xh;0,0.117xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-bebe-foto-1610200243.jpg?crop=1.00xw:0.506xh;0,0.117xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-bebe-foto-1610200243.jpg?crop=1.00xw:0.506xh;0,0.117xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-bebe-foto-1610200243.jpg?crop=1.00xw:0.506xh;0,0.117xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/justin-bieber-bebe-foto-1610200243.jpg?crop=1.00xw:0.506xh;0,0.117xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Así de bien le quedaría a Justin Bieber su bebé</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a35171339/kiko-hernandez-foto-bebe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Hernández de bebé conquista la red" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35171339/kiko-hernandez-foto-bebe/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Hern&#x00E1;ndez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikohernandez-1610269179.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikohernandez-1610269179.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikohernandez-1610269179.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikohernandez-1610269179.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikohernandez-1610269179.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko Hernández de bebé conquista la red</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a35169838/keeping-up-with-the-kardashians-temporada-final-ultimo-dia-de-rodaje/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Así ha sido el adiós al reality de las Kardashians" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35169838/keeping-up-with-the-kardashians-temporada-final-ultimo-dia-de-rodaje/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="La&#x20;verdadera&#x20;raz&#x00F3;n&#x20;por&#x20;la&#x20;que&#x20;el&#x20;programa&#x20;de&#x20;las&#x20;Kardashians&#x20;ser&#x00E1;&#x20;cancelado&#x20;en&#x20;2021"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/keeping-up-with-the-kardashians-1013648-1599755168.jpg?crop=1xw:0.8904109589041096xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/keeping-up-with-the-kardashians-1013648-1599755168.jpg?crop=1xw:0.8904109589041096xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/keeping-up-with-the-kardashians-1013648-1599755168.jpg?crop=1xw:0.8904109589041096xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/keeping-up-with-the-kardashians-1013648-1599755168.jpg?crop=1xw:0.8904109589041096xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/keeping-up-with-the-kardashians-1013648-1599755168.jpg?crop=1xw:0.8904109589041096xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Así ha sido el adiós al reality de las Kardashians</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/reportajes-famosos/g35169666/redes-famosos-diego-matamoros-declaracion-amor-carla-barber/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La tierna declaración de amor de Diego a Carla" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g35169666/redes-famosos-diego-matamoros-declaracion-amor-carla-barber/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Diego&#x20;Matamoros"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1610213701.jpg?crop=1.00xw:0.752xh;0.00163xw,0.0735xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1610213701.jpg?crop=1.00xw:0.752xh;0.00163xw,0.0735xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1610213701.jpg?crop=1.00xw:0.752xh;0.00163xw,0.0735xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1610213701.jpg?crop=1.00xw:0.752xh;0.00163xw,0.0735xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-1610213701.jpg?crop=1.00xw:0.752xh;0.00163xw,0.0735xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">La tierna declaración de amor de Diego a Carla</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/reportajes-famosos/g35169623/famosos-desnudos-nieve/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡Estos famosos se despelotan en la nieve!" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g35169623/famosos-desnudos-nieve/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Famosos&#x20;desnudos&#x20;en&#x20;la&#x20;nieve"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-nieve-1610210123.jpg?crop=0.830xw:0.395xh;0.0850xw,0.585xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-nieve-1610210123.jpg?crop=0.830xw:0.395xh;0.0850xw,0.585xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-nieve-1610210123.jpg?crop=0.830xw:0.395xh;0.0850xw,0.585xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-nieve-1610210123.jpg?crop=0.830xw:0.395xh;0.0850xw,0.585xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-nieve-1610210123.jpg?crop=0.830xw:0.395xh;0.0850xw,0.585xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¡Estos famosos se despelotan en la nieve!</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a35168385/yotuel-como-surge-colaborar-omar-montes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Yotuel cuenta cómo fue su flechazo con Omar Montes" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35168385/yotuel-como-surge-colaborar-omar-montes/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Yotuel&#x20;y&#x20;Omar&#x20;montes,&#x20;m&#x00FA;sicos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/vidthumb/images/omar-montes-yotuel-rebeldes-diez-minutos-1610039217.jpg?crop=1xw:0.9113924050632911xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/vidthumb/images/omar-montes-yotuel-rebeldes-diez-minutos-1610039217.jpg?crop=1xw:0.9113924050632911xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/vidthumb/images/omar-montes-yotuel-rebeldes-diez-minutos-1610039217.jpg?crop=1xw:0.9113924050632911xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/vidthumb/images/omar-montes-yotuel-rebeldes-diez-minutos-1610039217.jpg?crop=1xw:0.9113924050632911xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/vidthumb/images/omar-montes-yotuel-rebeldes-diez-minutos-1610039217.jpg?crop=1xw:0.9113924050632911xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Yotuel cuenta cómo fue su flechazo con Omar Montes</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/ofertas-online-moda-belleza/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Escaparate Qué me dices" data-vars-ga-outbound-link="https://www.quemedices.es/ofertas-online-moda-belleza/">Escaparate Qué me dices</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g63427/las-peor-vestidas-de-la-semana/" title="Las peor vestidas de la semana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las peor vestidas de la semana" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g63427/las-peor-vestidas-de-la-semana/">Las peor vestidas de la semana</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g92523/ana-fernandez-isabel-gemio-lucia-ramos-miranda-makaroff-agatha-ruiz-de-la-prada-helen-lindes/" title="Las peor vestidas de la semana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las peor vestidas de la semana" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g92523/ana-fernandez-isabel-gemio-lucia-ramos-miranda-makaroff-agatha-ruiz-de-la-prada-helen-lindes/">Las peor vestidas de la semana</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g165879/los-famosos-peor-vestidos2/" title="Las peor vestidas de la semana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las peor vestidas de la semana" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g165879/los-famosos-peor-vestidos2/">Las peor vestidas de la semana</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g99659/las-peor-vestidas4/" title="Las peor vestidas de la semana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las peor vestidas de la semana" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g99659/las-peor-vestidas4/">Las peor vestidas de la semana</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g161464/los-famosos-peor-vestidos/" title="Las peor vestidas de la semana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las peor vestidas de la semana" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g161464/los-famosos-peor-vestidos/">Las peor vestidas de la semana</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g77264/pasamal/" title="Las peor vestidas de la semana" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las peor vestidas de la semana" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g77264/pasamal/">Las peor vestidas de la semana</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->





<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.395bc82.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.c55f1d5.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.8065dd7.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.78dcc59.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

