


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Muere la actriz Lisa Banes días después de ser atropellada</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="Muere la actriz Lisa Banes días después de ser atropellada">
<meta name="description" content="Aunque la actriz ha fallecido tras días ingresada en un hospital, el conductor de la moto que la arrolló aún no ha sido encontrado">
<meta name="keywords" content="">
<meta content="Muere Lisa Banes tras un atropello con fuga" property="og:title">
<meta content="Aunque ella ha fallecido tras días ingresada en un hospital, el conductor de la moto que la arrolló aún no ha sido encontrado" property="og:description">
<meta content="2021-06-15 12:20:09" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a36727056/lisa-banes-actriz-muere/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:0.503xh;0,0.0639xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:0.503xh;0,0.0639xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*">
<meta content="2021-06-15 12:19:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2021-06-15T12:19:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:0.503xh;0,0.0639xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0">
<meta name="sailthru.socialtitle" content="Muere Lisa Banes tras un atropello con fuga">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.1c8a8c3.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a36727056/lisa-banes-actriz-muere/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp36727056/lisa-banes-actriz-muere/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.9f66230">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</style>
<script src="https://assets.hearstapps.com/moapt/moapt-api.1.38.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.adConfig = null;
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":false,"commenting":false,"video":{"gaVideoBrandName":"Que Me Dices ES","gaVideoDiagTracking":false,"icxVideoDomainId":"7251"}};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a36727056\/lisa-banes-actriz-muere\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a36727056\/lisa-banes-actriz-muere\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp36727056\/lisa-banes-actriz-muere\/","autoSocial":"timely","collection":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createDate":{"year":"2021","month":"06","day":"15","hour":"11","minute":"44"},"display":"standard-article","enable_commenting":"","leadType":"image","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.36727056","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/lisa-banes-1623757930.jpg"},"modifiedDate":{"year":"2021","month":"06","day":"15","hour":"12","minute":"20"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a36727056\/lisa-banes-actriz-muere\/","publishDate":{"year":"2021","month":"06","day":"15","hour":"12","minute":"20"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Tragedy","Movies","Celebrity"],"title":"Fallece la actriz Lisa Banes tras d\u00edas hospitalizada por un atropello","type":"News","universalID":"quemedices.article.36727056","wordCount":380};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Fallece la actriz Lisa Banes tras d\u00edas hospitalizada por un atropello","contentId":"quemedices.article.36727056","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a36727056\/lisa-banes-actriz-muere\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a36727056\/lisa-banes-actriz-muere\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1623759603","contentCollectionName":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Tragedy","Movies","Celebrity"],"articleLength":380};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.9a61692.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a36727056/lisa-banes-actriz-muere/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2021","month":"06","day":"15","hour":"11","minute":"44"},"displayType":"Standard Article","display_id":"36727056","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"4ee11e7d-1b17-46f3-8473-7b84738c5972","universalId":"quemedices.article.36727056","images":{"lede":{"width":2000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg"},"social":{"width":2000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg"}},"modifiedDate":{"year":"2021","month":"06","day":"15","hour":"12","minute":"20"},"selectedMedia":{"8d0f5bb5-58b2-4010-a268-b78a99b1745b":{"contentMediaId":"8d0f5bb5-58b2-4010-a268-b78a99b1745b","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"ea8ea5db-20f7-4242-b848-96704c69bf5e":{"contentMediaId":"ea8ea5db-20f7-4242-b848-96704c69bf5e","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2021","month":"06","day":"15","hour":"12","minute":"20"},"slug":"lisa-banes-actriz-muere","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Tragedy","Movies","Celebrity"],"title":"Fallece la actriz Lisa Banes tras días hospitalizada por un atropello","wordCount":380},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a36727056/lisa-banes-actriz-muere/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a36727056/lisa-banes-actriz-muere/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2021-06-15T12:20:03.895351Z","headline":"Fallece la actriz Lisa Banes tras d\u00edas hospitalizada por un atropello","image":{"@type":"ImageObject","height":2000,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg","width":2000},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a36727056/lisa-banes-actriz-muere/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","articleBody":"Lisa Banes ha perdido la vida este 14 de junio tras ser atropellada por un motorista que se dio a la fuga La actriz no ha sido la \u00fanica famosa atropellada: Fernando Alonso lo sufri\u00f3 en Suiza el pasado febrero y el padre de Nicki Minaj tambi\u00e9n falleci\u00f3 por la misma causa El mundo del cine y la televisi\u00f3n est\u00e1 de luto estos d\u00edas, y es que una de sus estrellas, Lisa Banes, ha fallecido tr\u00e1gicamente. La actriz fue arrollada hace 11 d\u00edas -el pasado 4 de junio- en Nueva York mientras cruzaba por un paso de cebra cuando un motorista que se salt\u00f3 un sem\u00e1foro en rojo se la llev\u00f3 por delante , para luego darse a la fuga . El golpe que sufri\u00f3 la interprete, que sumaba 65 a\u00f1os, fue de tal calibre que acab\u00f3 en el hospital Mount Sinai Morningside, pero no ha conseguido reponerse del traumatismo cerebral que le provoc\u00f3. Lisa se encontraba junto a su mujer en el momento del atropello, Kathryn Kranhold, con la que se dispon\u00eda a disfrutar de una cita. De momento, la Polic\u00eda de Nueva York a\u00fan no ha conseguido dar con el motorista que ha matado a la actriz en plena calle . Los hechos han ocurrido en la Avenida Amsterdam , ren pleno barrio de Harlem (zona oeste de la isla de Manhattan), a s\u00f3lo unas manzanas del reconocible Central Park y de la calle Broadway. La propia familia de la actriz ha hecho un llamamiento a la poblaci\u00f3n por si hubiera alg\u00fan testigo en la zona en el d\u00eda y la hora de los hechos para recabar alguna pista m\u00e1s, pero de momento siguen las investigaciones. Una actriz recurrente La carrera de Lisa Banes no est\u00e1 plagada de grandes proyectos o papeles protagonistas, pero s\u00ed le permit\u00edan vivir de su pasi\u00f3n: la actuaci\u00f3n. Lisa ha aparecido en casi 30 pel\u00edculas , como ' Cocktail ' (1988), junto a Tom Cruise; 'Miami Rhapsody ' (1995), con Sarah Jessica Parker; o 'Dragonfly' (2002), al lado de Kevin Costner, adem\u00e1s de innumerables series de televisi\u00f3n como la exitosa 'Once Upon A Time' , donde hizo de la malvada madrastra de Cenicienta, 'The Good Wife' , 'Ley y Orden' o 'NCIS' .","wordCount":380}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/g33975789/horoscopo-semanal/"  >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  >QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  >La mejor selección de ofertas</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  >Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  >Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/supervivientes/"  >Supervivientes</a></li>
<li class="nav-item" data-id="3"><a href="/sola-solo/"  >Sola/Solo</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a36683622/sandra-pica-futbolista-playa-ibiza/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Sandra se divierte con un futbolista y no es Jesé" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Sandra&#x20;Pica&#x20;se&#x20;escapa&#x20;a&#x20;Ibiza&#x20;con&#x20;el&#x20;futbolista&#x20;Borja&#x20;Mayoral"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandrapicafutbolista-1623326779.jpg?crop=1.00xw:0.388xh;0,0.0441xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandrapicafutbolista-1623326779.jpg?crop=1.00xw:0.388xh;0,0.0441xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandrapicafutbolista-1623326779.jpg?crop=1.00xw:0.388xh;0,0.0441xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandrapicafutbolista-1623326779.jpg?crop=1.00xw:0.388xh;0,0.0441xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Sandra se divierte con un futbolista y no es Jesé</div>

		

		
		
			</div>
	
			</a>
	</div>

							


	













<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/informacion/a36447902/relatos-eroticos-gleeden/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cuéntanos tu fantasía... ¡tiene premio!" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="fantasia&#x20;erotica"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cuéntanos tu fantasía... ¡tiene premio!</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Que Me Dices</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Gleeden
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a36682853/rocio-flores-reaccion-serie-documental-rocio-carrasco/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Rocío Flores: “Estoy aguantando el chaparrón”" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Roc&#x00ED;o&#x20;Flores&#x20;cuenta&#x20;c&#x00F3;mo&#x20;vive&#x20;la&#x20;serie&#x20;documental&#x20;de&#x20;su&#x20;madre,&#x20;Roc&#x00ED;o&#x20;Carrasco"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociocarrascoportadaqmd-1623322708.jpg?crop=1.00xw:0.284xh;0,0.00829xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociocarrascoportadaqmd-1623322708.jpg?crop=1.00xw:0.284xh;0,0.00829xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociocarrascoportadaqmd-1623322708.jpg?crop=1.00xw:0.284xh;0,0.00829xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/rociocarrascoportadaqmd-1623322708.jpg?crop=1.00xw:0.284xh;0,0.00829xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Rocío Flores: “Estoy aguantando el chaparrón”</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a36581045/manchas-sol-evitar/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los mejores &#039;tips&#039; para evitar las manchas del sol" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Evitar&#x20;manchas&#x20;de&#x20;sol"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-with-straw-hat-applying-sunblock-to-face-royalty-free-image-1622442200.jpg?crop=1xw:0.74982xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-with-straw-hat-applying-sunblock-to-face-royalty-free-image-1622442200.jpg?crop=1xw:0.74982xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-with-straw-hat-applying-sunblock-to-face-royalty-free-image-1622442200.jpg?crop=1xw:0.74982xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/woman-with-straw-hat-applying-sunblock-to-face-royalty-free-image-1622442200.jpg?crop=1xw:0.74982xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Los mejores 'tips' para evitar las manchas del sol</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g221209/recetas-junio/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Rodaballo crujiente con fideos" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Rodaballo&#x20;crujiente&#x20;con&#x20;fideos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-junio/receta-rodaballo-crujiente-con-fideos/2280208-1-esl-ES/receta-rodaballo-crujiente-con-fideos.jpg?crop=1.00xw:0.706xh;0,0.154xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-junio/receta-rodaballo-crujiente-con-fideos/2280208-1-esl-ES/receta-rodaballo-crujiente-con-fideos.jpg?crop=1.00xw:0.706xh;0,0.154xh&amp;resize=160:* 160w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-junio/receta-rodaballo-crujiente-con-fideos/2280208-1-esl-ES/receta-rodaballo-crujiente-con-fideos.jpg?crop=1.00xw:0.706xh;0,0.154xh&amp;resize=320:* 320w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-junio/receta-rodaballo-crujiente-con-fideos/2280208-1-esl-ES/receta-rodaballo-crujiente-con-fideos.jpg?crop=1.00xw:0.706xh;0,0.154xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Rodaballo crujiente con fideos</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Fallece la actriz Lisa Banes tras d&iacute;as hospitalizada por un atropello</h1>

					<div class="content-dek standard-dek"><p>La int&eacute;rprete, que dio vida a la madrastra de Cenicienta en la exitosa serie 'Ones Upon A Time' ha perdido la vida tras ser arrollada por una moto</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-06-15T12:20:03.895351Z">
											15/06/2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:100.0000%">
				
	
						<img class="lazyload lazyimage" alt="la actriz lisa banes posa en photocall con vestido negro de tirantes con purpurina" title="Lisa Banes muere d&iacute;as despu&eacute;s de ser atropellada por una moto" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-1623757930.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-copyright">Getty Images</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li>Lisa Banes ha perdido la vida este 14 de junio tras ser atropellada por un motorista que se dio a la fuga</li><li>La actriz no ha sido la &uacute;nica famosa atropellada: <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a35482975/fernando-alonso-hospitalizado-atropello-bicicleta-suiza/" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35482975/fernando-alonso-hospitalizado-atropello-bicicleta-suiza/">Fernando Alonso</a> lo sufri&oacute; en Suiza el pasado febrero y <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a35502658/muere-padre-nicki-minaj-robert-maraj-atropellado/" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35502658/muere-padre-nicki-minaj-robert-maraj-atropellado/">el padre de Nicki Minaj tambi&eacute;n falleci&oacute; por la misma causa</a></li></ul><ol></ol><hr><p class="body-text">El mundo del cine y la televisi&oacute;n est&aacute; de <strong>luto</strong> estos d&iacute;as, y es que una de sus estrellas, <strong>Lisa Banes, ha fallecido tr&aacute;gicamente.</strong> La actriz fue <strong>arrollada</strong> hace 11 d&iacute;as -el pasado 4 de junio- en Nueva York mientras cruzaba por un paso de cebra cuando <strong>un motorista que se salt&oacute; un sem&aacute;foro en rojo se la llev&oacute; por delante</strong>, para luego darse a la <strong>fuga</strong>. El golpe que sufri&oacute; la interprete, que sumaba 65 a&ntilde;os, fue de tal calibre que acab&oacute; en el hospital Mount Sinai Morningside, pero <strong>no ha conseguido reponerse del traumatismo cerebral que le provoc&oacute;.</strong> Lisa se encontraba junto a su mujer en el momento del atropello, Kathryn Kranhold, con la que se dispon&iacute;a a disfrutar de una cita.</p><p class="body-text">De momento, <strong>la Polic&iacute;a de Nueva York a&uacute;n no ha conseguido dar con el motorista que ha matado a la actriz en plena calle</strong>. Los hechos han ocurrido en la <strong>Avenida Amsterdam</strong>, ren pleno barrio de Harlem (zona oeste de la isla de Manhattan), a s&oacute;lo unas manzanas del reconocible Central Park y de la calle Broadway. <strong>La propia familia de la actriz ha hecho un llamamiento</strong> a la poblaci&oacute;n por si hubiera alg&uacute;n <strong>testigo</strong> en la zona en el d&iacute;a y la hora de los hechos para recabar alguna pista m&aacute;s, pero de momento siguen las investigaciones.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:74.6000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-01-1623759342.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-01-1623759342.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-01-1623759342.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="la actriz lisa banes" title="Lisa Banes muere tras un atropello" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-01-1623759342.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-copyright">Getty Images</span></div>



</div>
<h2 class="body-h2">Una actriz recurrente</h2><p class="body-text">La carrera de Lisa Banes no est&aacute; plagada de grandes proyectos o papeles protagonistas, pero s&iacute; le permit&iacute;an vivir de su pasi&oacute;n: la actuaci&oacute;n. Lisa ha aparecido en <strong>casi 30 pel&iacute;culas</strong>, como '<strong>Cocktail</strong>' (1988), junto a Tom Cruise; <strong>'Miami Rhapsody</strong><strong>'</strong> (1995), con Sarah Jessica Parker; o <strong>'Dragonfly'</strong> (2002), al lado de Kevin Costner, adem&aacute;s de innumerables series de televisi&oacute;n como la exitosa <strong>'Once Upon A Time'</strong>, donde hizo de la malvada madrastra de Cenicienta, <strong>'The Good Wife'</strong>, <strong>'Ley y Orden'</strong> o <strong>'NCIS'</strong>.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-once-upon-a-time-1623759261.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-once-upon-a-time-1623759261.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-once-upon-a-time-1623759261.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="lisa banes como la madrastra de cenicienta en la serie once upon a time" title="La actriz Lisa Banes fallece tras un atropello con fuga" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/lisa-banes-once-upon-a-time-1623759261.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-copyright">Getty Images</span></div>



</div>



						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/reportajes-famosos/g36726996/redes-famosos-steisy-vacaciones-verano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Steisy, toda una &#039;Dora la exploradora&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g36726996/redes-famosos-steisy-vacaciones-verano/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Steisy&#x20;ofrece&#x20;trabajo&#x20;a&#x20;sus&#x20;seguidores&#x3A;&#x20;as&#x00ED;&#x20;puedes&#x20;aumentar&#x20;tus&#x20;ingresos&#x20;con&#x20;ella"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-1617789031.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-1617789031.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-1617789031.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-1617789031.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-1617789031.jpg?crop=1.00xw:0.753xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Steisy, toda una 'Dora la exploradora'</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a36726614/leticia-sabater-bananakiki/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Leticia Sabater, Sánchez y Ayuso lanzan Bananakiki" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36726614/leticia-sabater-bananakiki/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Leticia&#x20;Sabater&#x20;lanza&#x20;su&#x20;canci&#x00F3;n&#x20;de&#x20;2021&#x20;&#x27;La&#x20;Bananakiki&#x27;,&#x20;con&#x20;Pedro&#x20;S&#x00E1;nchez&#x20;e&#x20;Isabel&#x20;D&#x00ED;az&#x20;Ayuso"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-bananakiki-pedro-sanchez-isabel-diaz-ayuso-00-1623755146.jpg?crop=1.00xw:0.764xh;0,0.0394xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-bananakiki-pedro-sanchez-isabel-diaz-ayuso-00-1623755146.jpg?crop=1.00xw:0.764xh;0,0.0394xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-bananakiki-pedro-sanchez-isabel-diaz-ayuso-00-1623755146.jpg?crop=1.00xw:0.764xh;0,0.0394xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-bananakiki-pedro-sanchez-isabel-diaz-ayuso-00-1623755146.jpg?crop=1.00xw:0.764xh;0,0.0394xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/leticia-sabater-bananakiki-pedro-sanchez-isabel-diaz-ayuso-00-1623755146.jpg?crop=1.00xw:0.764xh;0,0.0394xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Leticia Sabater, Sánchez y Ayuso lanzan Bananakiki</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a36725486/marta-penate-pelea-mayka-rivera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Marta Peñate y Mayka se enfrentan tras su bronca" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36725486/marta-penate-pelea-mayka-rivera/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Marta&#x20;Pe&#x00F1;ate&#x20;y&#x20;Mayka&#x20;se&#x20;enfrentan&#x20;en&#x20;mtmad&#x20;tras&#x20;la&#x20;pelea&#x20;que&#x20;las&#x20;separ&#x00F3;&#x20;despu&#x00E9;s&#x20;de&#x20;La&#x20;isla&#x20;de&#x20;las&#x20;tentaciones"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-pen-ate-mayka-rivera-pelea-enemigas-00-1623749522.jpg?crop=1.00xw:0.735xh;0,0.104xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-pen-ate-mayka-rivera-pelea-enemigas-00-1623749522.jpg?crop=1.00xw:0.735xh;0,0.104xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-pen-ate-mayka-rivera-pelea-enemigas-00-1623749522.jpg?crop=1.00xw:0.735xh;0,0.104xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-pen-ate-mayka-rivera-pelea-enemigas-00-1623749522.jpg?crop=1.00xw:0.735xh;0,0.104xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/marta-pen-ate-mayka-rivera-pelea-enemigas-00-1623749522.jpg?crop=1.00xw:0.735xh;0,0.104xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Marta Peñate y Mayka se enfrentan tras su bronca</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a36724580/yuya-youtuber-embarazada-novio-siddhartha/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Yuya ¡anuncia que está embarazada!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36724580/yuya-youtuber-embarazada-novio-siddhartha/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Yuya"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yuya-01-1623744619.jpg?crop=1.00xw:0.401xh;0,0.174xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yuya-01-1623744619.jpg?crop=1.00xw:0.401xh;0,0.174xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yuya-01-1623744619.jpg?crop=1.00xw:0.401xh;0,0.174xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yuya-01-1623744619.jpg?crop=1.00xw:0.401xh;0,0.174xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/yuya-01-1623744619.jpg?crop=1.00xw:0.401xh;0,0.174xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Yuya ¡anuncia que está embarazada!</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a36724430/jose-ortega-cano-ingreso-hospital/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ortega Cano se recupera con éxito de su operación" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36724430/jose-ortega-cano-ingreso-hospital/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="JOSE&#x20;ORTEGA&#x20;CANO&#x20;INGRESA&#x20;EN&#x20;EL&#x20;HOSPITAL&#x20;PARA&#x20;SER&#x20;OPERADO"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-1623743235.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-1623743235.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-1623743235.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-1623743235.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ortega-cano-1623743235.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Ortega Cano se recupera con éxito de su operación</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a36724005/chiqui-abandona-solos-albert-alvarez/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Chiqui abandona &#039;Solos&#039; por salud" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36724005/chiqui-abandona-solos-albert-alvarez/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Chiqui&#x20;abandona&#x20;&#x27;Solos&#x27;&#x20;por&#x20;un&#x20;problema&#x20;con&#x20;un&#x20;ligamento"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chiqui-abandona-solos-00-1623741064.jpg?crop=1.00xw:0.597xh;0,0.126xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chiqui-abandona-solos-00-1623741064.jpg?crop=1.00xw:0.597xh;0,0.126xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chiqui-abandona-solos-00-1623741064.jpg?crop=1.00xw:0.597xh;0,0.126xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chiqui-abandona-solos-00-1623741064.jpg?crop=1.00xw:0.597xh;0,0.126xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chiqui-abandona-solos-00-1623741064.jpg?crop=1.00xw:0.597xh;0,0.126xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Chiqui abandona 'Solos' por salud</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a36719494/anabel-pantoja-enfrentamiento-kiko-rivera-salvame/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Anabel Pantoja siente que ha perdido a su primo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36719494/anabel-pantoja-enfrentamiento-kiko-rivera-salvame/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Anabel&#x20;Pantoja&#x20;destrozada&#x20;se&#x20;arrepiente&#x20;de&#x20;su&#x20;enfrentamiento&#x20;con&#x20;Kiko"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-responde-a-kiko-rivera-1623693781.jpg?crop=0.570xw:0.456xh;0.218xw,0.0807xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-responde-a-kiko-rivera-1623693781.jpg?crop=0.570xw:0.456xh;0.218xw,0.0807xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-responde-a-kiko-rivera-1623693781.jpg?crop=0.570xw:0.456xh;0.218xw,0.0807xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-responde-a-kiko-rivera-1623693781.jpg?crop=0.570xw:0.456xh;0.218xw,0.0807xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabel-pantoja-responde-a-kiko-rivera-1623693781.jpg?crop=0.570xw:0.456xh;0.218xw,0.0807xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Anabel Pantoja siente que ha perdido a su primo</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a36718606/angelina-jolie-visita-ex-marido-j-onny-lee-miller/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Angelina Jolie cazada con su ex" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36718606/angelina-jolie-visita-ex-marido-j-onny-lee-miller/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Angelina&#x20;Jolie&#x20;quiere&#x20;luchar&#x20;por&#x20;sus&#x20;hijos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/angelina-jolie-compras-hijos-1623690514.jpg?crop=1.00xw:0.371xh;0,0.0445xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/angelina-jolie-compras-hijos-1623690514.jpg?crop=1.00xw:0.371xh;0,0.0445xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/angelina-jolie-compras-hijos-1623690514.jpg?crop=1.00xw:0.371xh;0,0.0445xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/angelina-jolie-compras-hijos-1623690514.jpg?crop=1.00xw:0.371xh;0,0.0445xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/angelina-jolie-compras-hijos-1623690514.jpg?crop=1.00xw:0.371xh;0,0.0445xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Angelina Jolie cazada con su ex</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a36718052/ana-obregon-video-padres-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ana Obregón recuerda a sus padres muy emocionada" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36718052/ana-obregon-video-padres-instagram/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Ana&#x20;Obreg&#x00F3;n&#x20;Lazos&#x20;de&#x20;sangre"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-obregon-cancer-hijo-lazos-de-sangre-jpg-1563438525.jpg?crop=0.764xw:0.676xh;0,0.107xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-obregon-cancer-hijo-lazos-de-sangre-jpg-1563438525.jpg?crop=0.764xw:0.676xh;0,0.107xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-obregon-cancer-hijo-lazos-de-sangre-jpg-1563438525.jpg?crop=0.764xw:0.676xh;0,0.107xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-obregon-cancer-hijo-lazos-de-sangre-jpg-1563438525.jpg?crop=0.764xw:0.676xh;0,0.107xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ana-obregon-cancer-hijo-lazos-de-sangre-jpg-1563438525.jpg?crop=0.764xw:0.676xh;0,0.107xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Ana Obregón recuerda a sus padres muy emocionada</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a36716692/kiko-rivera-vuelve-redes-sociale1/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera vuelve a las redes con una promesa" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36716692/kiko-rivera-vuelve-redes-sociale1/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Rivera"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikorivera-1623662792.jpg?crop=1.00xw:0.271xh;0,0.0255xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikorivera-1623662792.jpg?crop=1.00xw:0.271xh;0,0.0255xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikorivera-1623662792.jpg?crop=1.00xw:0.271xh;0,0.0255xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikorivera-1623662792.jpg?crop=1.00xw:0.271xh;0,0.0255xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kikorivera-1623662792.jpg?crop=1.00xw:0.271xh;0,0.0255xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko Rivera vuelve a las redes con una promesa</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a231335/fallece-la-actriz-nati-mistral/" title="Fallece la actriz Nati Mistral" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Fallece la actriz Nati Mistral" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a231335/fallece-la-actriz-nati-mistral/">Fallece la actriz Nati Mistral</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g212562/al-bano-ingresado/" title="Al Bano, hospitalizado de urgencia por una leve isquemia" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Al Bano, hospitalizado de urgencia por una leve isquemia" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g212562/al-bano-ingresado/">Al Bano, hospitalizado de urgencia por una leve isquemia</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a216819/muere-una-de-las-estrellas-de-dias-felices/" title="Muere una de las estrellas de &#039;Días felices&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Muere una de las estrellas de &#039;Días felices&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a216819/muere-una-de-las-estrellas-de-dias-felices/">Muere una de las estrellas de 'Días felices'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29892247/fallece-jane-galloway-insuficiencia-cardiaca-actriz-gee-the-big-bang-theory/" title="Muere la actriz Jane Galloway" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Muere la actriz Jane Galloway" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29892247/fallece-jane-galloway-insuficiencia-cardiaca-actriz-gee-the-big-bang-theory/">Muere la actriz Jane Galloway</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g128354/un-bano-de-moda/" title="Un baño de moda" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Un baño de moda" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g128354/un-bano-de-moda/">Un baño de moda</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/g106779/bikinis-para-todas/" title="Un baño a tu medida" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Un baño a tu medida" data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/g106779/bikinis-para-todas/">Un baño a tu medida</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.646026a.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.bcab5f7.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.1c8a8c3.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

