


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Miki Núñez y Manel Navarro: &quot;Somos felices con muy poco&quot;</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="Miki Núñez y Manel Navarro: &quot;Somos felices con muy poco&quot;">
<meta name="description" content="Amigos hace años y con la experiencia agridulce que supuso para ambos su paso por Eurovisión, unen fuerzas dando la nota juntos con el tema &#039;¿Qué tal?&#039;.">
<meta name="keywords" content="">
<meta content="Manel Navarro y Miki Núñez siguen triunfando con &#039;¿Qué tal?&#039;" property="og:title">
<meta content="&#039;¿Qué tal?&#039; es el título del tema en el que los cantantes unen sus voces. Un tema pegadizo que triunfa este verano." property="og:description">
<meta content="2021-07-24 05:31:18" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a37047507/manel-navarro-miki-nunez-entrevista/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?crop=1xw:0.35294117647058826xh;center,top&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?crop=1xw:0.35294117647058826xh;center,top&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?crop=0.765xw:0.540xh;0.105xw,0.00244xh&amp;resize=320:*">
<meta content="2021-07-24 05:31:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2021-07-24T17:31:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?crop=1xw:0.35294117647058826xh;center,top">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?crop=0.765xw:0.540xh;0.105xw,0.00244xh">
<meta name="sailthru.socialtitle" content="Manel Navarro y Miki Núñez siguen triunfando con &#039;¿Qué tal?&#039;">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.0bcf304.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a37047507/manel-navarro-miki-nunez-entrevista/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/amp37047507/manel-navarro-miki-nunez-entrevista/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.473f815">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</style>
<script src="https://assets.hearstapps.com/moapt/moapt-api.1.38.0.js"></script>
<script type="text/javascript">LUX = window.LUX || {};
LUX.label = "Standard Article";
var HRST = HRST || {};
HRST.commerce = null;
HRST.adConfig = null;
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","new-nav":false,"cds-paywall":false,"jam-journey-enabled":false,"piano-paywall":false,"sso":false,"commenting":false,"video":{"gaVideoBrandName":"Que Me Dices ES","gaVideoDiagTracking":"false","icxVideoDomainId":"7251"}};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a37047507\/manel-navarro-miki-nunez-entrevista\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a37047507\/manel-navarro-miki-nunez-entrevista\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/amp37047507\/manel-navarro-miki-nunez-entrevista\/","autoSocial":"timely","collection":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createDate":{"year":"2021","month":"07","day":"16","hour":"12","minute":"51"},"display":"standard-article","enable_commenting":"","leadType":"","hasProducts":false,"hasVideo":false,"hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.37047507","image":{"thumb":"","large":""},"modifiedDate":{"year":"2021","month":"07","day":"24","hour":"17","minute":"31"},"ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a37047507\/manel-navarro-miki-nunez-entrevista\/","publishDate":{"year":"2021","month":"07","day":"24","hour":"17","minute":"31"},"section":{"name":"Actualidad","prefix":"noticias-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":[],"template":"article","themes":["Shopping","Music","Celebrity"],"title":"Miki y Manel: \"Somos felices con muy poco, disfrutamos el momento\"","type":"News","universalID":"quemedices.article.37047507","wordCount":1124};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Actualidad","subChannelName":"","contentTitle":"Miki y Manel: \"Somos felices con muy poco, disfrutamos el momento\"","contentId":"quemedices.article.37047507","canonicalUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a37047507\/manel-navarro-miki-nunez-entrevista\/","ogUrl":"https:\/\/www.quemedices.es\/noticias-famosos\/a37047507\/manel-navarro-miki-nunez-entrevista\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1627147870","contentCollectionName":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"contentAuthor":"Mar\u00eda Larrocha. Fotos: Ana Ruiz","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Shopping","Music","Celebrity"],"articleLength":1124};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.9a61692.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a37047507/manel-navarro-miki-nunez-entrevista/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2021","month":"07","day":"16","hour":"12","minute":"51"},"displayType":"Standard Article","display_id":"37047507","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"3fa5ff06-dcf6-427c-82f6-9b87da1b07a5","universalId":"quemedices.article.37047507","images":{"social":{"width":1200,"height":1700,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?crop=0.765xw:0.540xh;0.105xw,0.00244xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg"}},"modifiedDate":{"year":"2021","month":"07","day":"24","hour":"17","minute":"31"},"selectedMedia":{"4b6e8e09-c020-4ec2-8636-be96af29a6fa":{"contentMediaId":"4b6e8e09-c020-4ec2-8636-be96af29a6fa","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"4a7a6293-8152-40a1-9801-400b41e9d001":{"contentMediaId":"4a7a6293-8152-40a1-9801-400b41e9d001","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"36ab5373-549f-4392-8222-4917f97bb298":{"contentMediaId":"36ab5373-549f-4392-8222-4917f97bb298","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"a8c0b29a-f89b-429e-acfb-f602c9b0d54a":{"contentMediaId":"a8c0b29a-f89b-429e-acfb-f602c9b0d54a","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"14343baf-0aee-4f8c-950e-408b69b223bd":{"contentMediaId":"14343baf-0aee-4f8c-950e-408b69b223bd","selectedCrop":"4x6","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2021","month":"07","day":"24","hour":"17","minute":"31"},"slug":"manel-navarro-miki-nunez-entrevista","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Shopping","Music","Celebrity"],"title":"Miki y Manel: \"Somos felices con muy poco, disfrutamos el momento\"","wordCount":1124},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a37047507/manel-navarro-miki-nunez-entrevista/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/g33975789/horoscopo-semanal/"  >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  >QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  >La mejor selección de ofertas</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  >Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  >Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/supervivientes/"  >Supervivientes</a></li>
<li class="nav-item" data-id="3"><a href="/sola-solo/"  >Sola/Solo</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="5"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a36744857/santiago-segura-aclara-relacion-jose-luis-moreno/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Santiago Segura aclara su relación con Moreno" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Santiago&#x20;Segura&#x20;aclara&#x20;c&#x00F3;mo&#x20;es&#x20;su&#x20;relaci&#x00F3;n&#x20;con&#x20;Jos&#x00E9;&#x20;Luis&#x20;Moreno&#x20;en&#x20;la&#x20;portada&#x20;de&#x20;Qu&#x00E9;&#x20;Me&#x20;Dices"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/santiagoseguraportadaqmd-1626341402.jpg?crop=1.00xw:0.494xh;0,0.0128xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/santiagoseguraportadaqmd-1626341402.jpg?crop=1.00xw:0.494xh;0,0.0128xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/santiagoseguraportadaqmd-1626341402.jpg?crop=1.00xw:0.494xh;0,0.0128xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/santiagoseguraportadaqmd-1626341402.jpg?crop=1.00xw:0.494xh;0,0.0128xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Santiago Segura aclara su relación con Moreno</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a37089507/champu-colageno-biotina-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="El champú con colágeno de las 6.000 valoraciones" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Celebrity&#x20;Sightings&#x20;In&#x20;New&#x20;York&#x20;City&#x20;-&#x20;July&#x20;16,&#x20;2021"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">El champú con colágeno de las 6.000 valoraciones</div>

		

		
		
			</div>
	
			</a>
	</div>

							


	













<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/informacion/a36447902/relatos-eroticos-gleeden/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Cuéntanos tu fantasía... ¡tiene premio!" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="fantasia&#x20;erotica"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/getty-images-1622190935.png?crop=1xw:0.7492163009404389xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Cuéntanos tu fantasía... ¡tiene premio!</div>

				















				<div class="sponsor sponsor-inline simple-item-sponsor brand-logo">
							<div class="sponsor-bar-inner">
						<div class="sponsor-label">
																												<span class="site-name">Que Me Dices</span>
																		</div>

										<span class="sponsor-logo-separator">+ </span>
			
										
												
				
								
								
								
				<div class="sponsor-image">
																Gleeden
									</div>
					</div>
	</div>
		<div class="sponsor-bar-placeholder">
	</div>

	
	

	

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a37029065/isa-pantoja-asraf-beno-fotos-playa-hijo/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Isa y Asraf celebran su &#039;no boda&#039; en la playa" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Isa&#x20;Pantoja&#x20;y&#x20;Asraf&#x20;Beno&#x20;pasan&#x20;un&#x20;d&#x00ED;a&#x20;de&#x20;playa&#x20;en&#x20;C&#x00E1;diz"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asrafalbertitoisapantojaplaya-1626346298.jpg?crop=1.00xw:0.356xh;0,0.124xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asrafalbertitoisapantojaplaya-1626346298.jpg?crop=1.00xw:0.356xh;0,0.124xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asrafalbertitoisapantojaplaya-1626346298.jpg?crop=1.00xw:0.356xh;0,0.124xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/asrafalbertitoisapantojaplaya-1626346298.jpg?crop=1.00xw:0.356xh;0,0.124xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Isa y Asraf celebran su 'no boda' en la playa</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g225028/recetas-julio/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Berros, melocotón y jamón de pato" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Ensalada&#x20;de&#x20;berros,&#x20;melocot&#x00F3;n&#x20;y&#x20;jam&#x00F3;n&#x20;de&#x20;pato"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-ensalada-de-berros-melocoto-n-y-jamo-n-de-pato-1562398439.jpg?crop=1.00xw:0.706xh;0,0.147xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-ensalada-de-berros-melocoto-n-y-jamo-n-de-pato-1562398439.jpg?crop=1.00xw:0.706xh;0,0.147xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-ensalada-de-berros-melocoto-n-y-jamo-n-de-pato-1562398439.jpg?crop=1.00xw:0.706xh;0,0.147xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-ensalada-de-berros-melocoto-n-y-jamo-n-de-pato-1562398439.jpg?crop=1.00xw:0.706xh;0,0.147xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Berros, melocotón y jamón de pato</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer ">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Miki y Manel: "Somos felices con muy poco, disfrutamos el momento"</h1>

					<div class="content-dek standard-dek"><p>Amigos hace a&ntilde;os y con la experiencia agridulce que supuso para ambos su paso por Eurovisi&oacute;n, unen fuerzas dando la nota juntos con el tema '&iquest;Qu&eacute; tal?'.</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Mar&iacute;a Larrocha. Fotos: Ana Ruiz</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-07-24T17:31:10.695441Z">
											24/07/2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









			
		


		
		<div class="article-body-content standard-body-content">
			<p class="body-text"><strong>Manel Navarro tiene madera de s&uacute;per h&eacute;roe</strong>. Con s&oacute;lo 21 a&ntilde;os tuvo que enfrentarse al batacazo de Eurovisi&oacute;n: qued&oacute; el &uacute;ltimo, su discogr&aacute;fica se desentendi&oacute; de &eacute;l, su actuaci&oacute;n se convirti&oacute; en viral y lo dej&oacute; con su novia. Lo m&aacute;s f&aacute;cil hubiera sido tirar la toalla, pero utiliz&oacute; estas vivencias tan complicadas para componer 'Cicatriz', un EP donde habla de c&oacute;mo tuvo que reconstruirse.</p><p class="body-text"><strong>El catal&aacute;n no ha estado solo en su vuelta a la m&uacute;sica: David Otero, Funambulista, Bely Basarte o Miki N&uacute;&ntilde;ez le acompa&ntilde;an en esta aventura</strong>. Con el &uacute;ltimo tiene una sinton&iacute;a especial: son de la misma edad, se conocen hace a&ntilde;os y saben lo que impone Eurovisi&oacute;n.<strong> Juntos nos presentaron '&iquest;Qu&eacute; tal?', la canci&oacute;n m&aacute;s optimista del disco y con la que siguen triunfando</strong>. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:141.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-cancion-1626441051.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-cancion-1626441051.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-cancion-1626441051.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="miki y manel triunfan con el tema '&iquest;qu&eacute; tal'" title="Miki y Manel triunfan con el tema '&iquest;Qu&eacute; tal?'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-cancion-1626441051.jpg?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Manel viste <a href="https://www.loreakmendian.com/es/hombre/camisetas/camiseta-ls-genova-1207621-5075.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.loreakmendian.com/es/hombre/camisetas/camiseta-ls-genova-1207621-5075.html">camiseta de rayas</a> de Loreak Mendian, 55 &euro;; <a href="https://www.elcorteingles.es/moda/A36137664-vaquero-512-de-hombre-tapered-blanco/?color=Blanco" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/A36137664-vaquero-512-de-hombre-tapered-blanco/?color=Blanco" data-affiliate="true">vaquero blanco</a> de Levi&rsquo;s, 99 &euro;, y <a href="https://www.converse.com/es/products/converse/hombre/sneakers/todas-las-sneakers?lang=es_ES&amp;nav_fo=topnav-men-sneakers-allsneakers" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.converse.com/es/products/converse/hombre/sneakers/todas-las-sneakers?lang=es_ES&amp;nav_fo=topnav-men-sneakers-allsneakers" data-affiliate="true">zapatillas</a> Converse, 95 &euro;. Miki luce una <a href="https://www.elcorteingles.es/moda/A36677623-camisa-de-hombre-regular-manga-corta-tropical/?color=Multicolor" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/A36677623-camisa-de-hombre-regular-manga-corta-tropical/?color=Multicolor" data-affiliate="true">camisa de flores</a> de Gant, 129 &euro;; <a href="https://www.elcorteingles.es/moda/A27058290-cazadora-vaquera-de-hombre-levis-azul/?color=Azul" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/A27058290-cazadora-vaquera-de-hombre-levis-azul/?color=Azul" data-affiliate="true">cazadora vaquera</a> de Levi&rsquo;s, 120 &euro;; <a href="https://www.guess.eu/es-es/guess/hombres/denim/skinny/vaqueros-super-skinny--blue/M1RA37D4B72-RDND.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/denim/skinny/vaqueros-super-skinny--blue/M1RA37D4B72-RDND.html" data-affiliate="true">vaquero</a> de Guess, 89,90 &euro;, y <a href="https://www.calzadosvictoria.com/hombre/summer.html/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.calzadosvictoria.com/hombre/summer.html/">zapatillas</a> Victoria, 23,90 &euro;.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Ana Ruiz</span></div>


	</div>

</div>
<p class="body-text"><strong>Manel, que eligieras para tu trabajo el t&iacute;tulo de 'Cicatriz' resulta muy significativo&hellip;</strong><br>Creo que no lo podr&iacute;a haber llamado de otra manera. Despu&eacute;s de Eurovisi&oacute;n, estuve dos a&ntilde;os parado sin hacer m&uacute;sica y adem&aacute;s se acab&oacute; la &uacute;nica relaci&oacute;n seria que he tenido en mi vida. No fue nada f&aacute;cil, pero esas heridas ya han cerrado. Ahora hay un nuevo Manel. Estoy muy contento con la m&uacute;sica que estoy haciendo.</p><p class="body-text"><strong>Todas las canciones hablan de tus vivencias. &iquest;No te dio miedo abrirte tanto?</strong><br>No, nada, estoy tan acostumbrado a que opinen de mi vida que ya me da lo mismo. Yo empec&eacute; a escribir para desahogarme, porque cuando era m&aacute;s joven pensaba que se me daba mal expresarme hablando.  </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:141.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="miki y manel triunfan con el tema '&iquest;qu&eacute; tal'" title="Miki y Manel triunfan con el tema '&iquest;Qu&eacute; tal?'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-que-tal-1626441051.jpg?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Miki lleva una <a href="https://www.carhartt-wip.com/es/hombre-camisas-manga-corta/s-s-tom-krol-flowers-shirt-tom-krol-flowers-print-midnight-807_1" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.carhartt-wip.com/es/hombre-camisas-manga-corta/s-s-tom-krol-flowers-shirt-tom-krol-flowers-print-midnight-807_1">camisa</a> de Carhartt, 99 &euro;; <a href="https://shop.mango.com/es/hombre/vaqueros_c23998484" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://shop.mango.com/es/hombre/vaqueros_c23998484" data-affiliate="true">vaquero</a> de Mango, 29,99 &euro;, y <a href="https://www.calzadosvictoria.com/hombre/summer.html/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.calzadosvictoria.com/hombre/summer.html/">zapatillas</a> Victoria, 23,90 &euro;. Manel viste <a href="https://www.ikks.com/es/hombre/ropa/novedades/?page=2&amp;prefn1=ikks_news&amp;prefv1=false&amp;prefn2=ikks_pp&amp;prefv2=false" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.ikks.com/es/hombre/ropa/novedades/?page=2&amp;prefn1=ikks_news&amp;prefv1=false&amp;prefn2=ikks_pp&amp;prefv2=false">camiseta y vaquero</a> de Ikks, 40 &euro; y 105 &euro; respectivamente; <a href="https://www.guess.eu/es-es/guess/hombres/zapatos" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/zapatos" data-affiliate="true">zapatillas</a> de Guess, 125 &euro;; <a href="https://www.bershka.com/es/hombre/ropa/cazadoras-y-abrigos-c1010193546.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.bershka.com/es/hombre/ropa/cazadoras-y-abrigos-c1010193546.html" data-affiliate="true">chubasquero</a> multicolor Bershka (c.p.v), y <a href="https://www.eyepetizer.it/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.eyepetizer.it/">gafas</a> Eyepetizer, 147 &euro;.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Ana Ruiz</span></div>


	</div>

</div>
<p class="body-text"><strong>&iquest;En qui&eacute;n te has apoyado en esta temporada tan complicada?</strong><br>En mi ilusi&oacute;n, que nunca la he perdido. Yo a los catorce decid&iacute; que me quer&iacute;a dedicar a esto y tengo 25 y sigo picando piedra como puedo. Tengo claro que no me voy a rendir. Suena un poco mal, pero creo que se me da bien (risas). Mi familia y mis amigos siempre han estado a mi lado.</p><p class="body-text"><strong>Miki, &iquest;cu&eacute;ntame c&oacute;mo ha sido esta colaboraci&oacute;n?</strong><br>Estoy feliz, es un temazo. Ha sido muy f&aacute;cil, los dos nos conocemos desde los 16 a&ntilde;os, cuando coincidimos en la fiesta de cumplea&ntilde;os de una amiga.  </p><p class="body-text"><strong>Se nota que ten&eacute;is sinton&iacute;a m&aacute;s all&aacute; de la m&uacute;sica&hellip;</strong><br>Manel: Siempre que coincidimos hay muy buen rollo.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:141.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-eurovision-1626441051.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-eurovision-1626441051.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-eurovision-1626441051.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="miki y manel triunfan con el tema '&iquest;qu&eacute; tal'" title="Miki y Manel triunfan con el tema '&iquest;Qu&eacute; tal?'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-eurovision-1626441051.jpg?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Miki, con <a href="https://www.guess.eu/es-es/guess/hombres/prendas-de-vestir/camisas?start=0&amp;sz=48&amp;prefn1=guess_visibleInCountries&amp;prefv1=ES%7CALL" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/prendas-de-vestir/camisas?start=0&amp;sz=48&amp;prefn1=guess_visibleInCountries&amp;prefv1=ES%7CALL" data-affiliate="true">camisa de rayas</a> de Guess, 99,90 &euro;; <a href="https://www.elcorteingles.es/moda/hombre/vaqueros/search/skus.colour::Gris/?s=vaquero%20levis%20hombre" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/hombre/vaqueros/search/skus.colour::Gris/?s=vaquero%20levis%20hombre" data-affiliate="true">vaquero</a> de Levi&rsquo;s, 99 &euro;; <a href="https://shop.mango.com/es/hombre/cinturones-y-tirantes_c23970036" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://shop.mango.com/es/hombre/cinturones-y-tirantes_c23970036" data-affiliate="true">cintur&oacute;n</a> de Mango, 29,99 &euro;, y <a href="https://www.guess.eu/es-es/guess/hombres/zapatos" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/zapatos" data-affiliate="true">zapatillas</a> de Guess, 95 &euro;. Manel lleva <a href="https://www.bershka.com/es/hombre/ropa/cazadoras-y-abrigos-c1010193546.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.bershka.com/es/hombre/ropa/cazadoras-y-abrigos-c1010193546.html" data-affiliate="true">cazadora</a> y <a href="https://www.bershka.com/es/camiseta-manga-corta-long-fit-c0p102824245.html?colorId=146" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.bershka.com/es/camiseta-manga-corta-long-fit-c0p102824245.html?colorId=146" data-affiliate="true">camiseta</a> de Bershka, 35,99 &euro; y 7,99 &euro; respectivamente, y <a href="https://www.guess.eu/es-es/guess/hombres/denim/skinny?prefn1=guess_visibleInCountries&amp;prefv1=ES%7CALL" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/denim/skinny?prefn1=guess_visibleInCountries&amp;prefv1=ES%7CALL" data-affiliate="true">vaqueros</a> y <a href="https://www.guess.eu/es-es/guess/hombres/zapatos" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/zapatos" data-affiliate="true">zapatillas</a> de Guess, 95 &euro; y 115 &euro; respectivamente.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Ana Ruiz</span></div>


	</div>

</div>
<p class="body-text"><strong>Tambi&eacute;n os une que los dos hab&eacute;is estado en Eurovisi&oacute;n. &iquest;Os arrepent&iacute;s de haber participado?</strong><br>Miki: Yo no, es el escaparate musical m&aacute;s importante del mundo. Nunca te va a ver m&aacute;s gente haciendo lo que m&aacute;s te gusta. Pero es duro, eh. Son cinco meses tremendos. Vives para y por esos tres minutos de actuaci&oacute;n. Me pas&eacute; tres meses solo en un hotel de Madrid ensayando la canci&oacute;n y haciendo promoci&oacute;n diez horas al d&iacute;a. Encima, todo el mundo opina y te caen por todos lados. Hay que tener un psic&oacute;logo. </p><p class="body-text"><strong>&iquest;Y c&oacute;mo gestionaste toda la situaci&oacute;n?</strong><br>Miki: Al final tienes que centrarte en las diez personas que tienes m&aacute;s cerca. Si ese c&iacute;rculo te dice que lo est&aacute;s haciendo bien, si los ves orgullosos, todo va guay. Hay d&iacute;as que pienso que la pe&ntilde;a se cree que no tenemos sentimientos. Hay una falta de empat&iacute;a y amor en este mundo bastante grande.<br>Manel: Tambi&eacute;n es que te fijas m&aacute;s en los malos comentarios. A veces recibes 100 s&uacute;per cari&ntilde;osos, pero uno malo te puede fastidiar el d&iacute;a. Nos da de comer la opini&oacute;n de la gente y creo que es un precio que tenemos que pagar.<br>Miki: Yo estoy en terapia y es maravilloso. Si no llega a ser por mi psic&oacute;logo hubiera acabado fatal. Yo al salir de &lsquo;Operaci&oacute;n triunfo&rsquo; ten&iacute;a ataques de ansiedad cada dos por tres y no sab&iacute;a lo que era. Ahora estoy feliz, la verdad. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:141.6667%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-1626441051.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-1626441051.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-1626441051.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="miki y manel triunfan con el tema '&iquest;qu&eacute; tal'" title="Miki y Manel triunfan con el tema '&iquest;Qu&eacute; tal?'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-cancion-1626441051.jpg?resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Miki luce <a href="https://www.elcorteingles.es/moda/A36223464-camisa-de-hombre-regular-de-manga-corta-y-estampado-azul/?color=Azul%20marino" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/A36223464-camisa-de-hombre-regular-de-manga-corta-y-estampado-azul/?color=Azul%20marino" data-affiliate="true">camisa</a> y <a href="https://www.elcorteingles.es/moda/A36223118-bermuda-supreme-flex-de-hombre-beige/?color=Beige" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/A36223118-bermuda-supreme-flex-de-hombre-beige/?color=Beige" data-affiliate="true">bermudas</a> de Dockers, 59 &euro; y 49 &euro; respectivamente, y <a href="https://www.calzadosvictoria.com/hombre/summer.html/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.calzadosvictoria.com/hombre/summer.html/">zapatillas</a> Victoria, 39,90 &euro;. Manel viste una <a href="https://www.morato.it/es/chaqueta-slim-fit-bonnie-de-tejido-soft-touch-1228430.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.morato.it/es/chaqueta-slim-fit-bonnie-de-tejido-soft-touch-1228430.html" data-affiliate="true">americana</a> de Antony Morato, 149 &euro;; <a href="https://www.guess.eu/es-es/guess/hombres/prendas-de-vestir/t-shirts/camiseta-bolsillo-frontal-pink/M0FP53RA260-F5O0.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/prendas-de-vestir/t-shirts/camiseta-bolsillo-frontal-pink/M0FP53RA260-F5O0.html" data-affiliate="true">camiseta rosa</a> de Guess, 49,90 &euro;; <a href="https://www.pullandbear.com/es/hombre/ropa/jeans-c29511.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.pullandbear.com/es/hombre/ropa/jeans-c29511.html">vaquero</a> de Pull&amp;Bear, 29,90 &euro;, y <a href="https://www.eyepetizer.it/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.eyepetizer.it/">gafas</a> Eyepetizer, 115 &euro;.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Ana Ruiz</span></div>


	</div>

</div>
<p class="body-text"><strong>Miki, adem&aacute;s acabas de recoger dos discos de oro y dos de platino por tus ventas. Sin duda, se trata de algo muy dif&iacute;cil de conseguir a d&iacute;a de hoy.<br></strong>Ha sido incre&iacute;ble. Sobre todo porque quiere decir que la gente sigue escuchando mi m&uacute;sica despu&eacute;s de todo el boom de 'Operaci&oacute;n triunfo'. Estoy muy agradecido.</p><p class="body-text"><strong>A ambos os gusta la m&uacute;sica desde que &eacute;rais muy peque&ntilde;os, pero &iquest;ten&iacute;ais un plan B por si esto no funcionaba?<br></strong>Manel: Yo jugaba al f&uacute;tbol en categor&iacute;as altas y era bastante bueno. Pero en la adolescencia mi padre me regal&oacute; una guitarra, empec&eacute; a tocar y vi que me gustaba mucho m&aacute;s la m&uacute;sica que la pelota. <br>Miki: Yo empec&eacute; a cantar en el cole y luego hice una banda con mis amigos. De hecho, son los mismos que me acompa&ntilde;an ahora. La &uacute;nica condici&oacute;n que puse al fichar por una multinacional era que quer&iacute;a seguir con ellos. Pero s&iacute;, yo ten&iacute;a un plan B. Estudiaba un doble grado de Programaci&oacute;n y ADE, luego mont&eacute; una academia de repaso y me fue tan bien que me cambi&eacute; a Magisterio. Ahora tengo dos medias carreras (risas).<br>Manel: Yo tambi&eacute;n estudi&eacute;, hice dos a&ntilde;os de Turismo y luego lo dej&eacute;. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-4x6">
	<div class="embed-image-wrap aspect-ratio-4x6">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-1626441051.jpg?crop=0.9444444444444444xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-1626441051.jpg?crop=0.9444444444444444xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-1626441051.jpg?crop=0.9444444444444444xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="miki y manel triunfan con el tema '&iquest;qu&eacute; tal'" title="Miki y Manel triunfan con el tema '&iquest;Qu&eacute; tal?'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miki-y-manel-entrevista-1626441051.jpg?crop=0.9444444444444444xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>

	<div class="embed-image-info">
		<figcaption>Manel, muy guapo con una <a href="https://www.pullandbear.com/es/hombre/ropa/camisa-rosa-print-bob-marley---100%25-ecoverotm-viscosa-c1010141511p502713765.html?colorId=620" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.pullandbear.com/es/hombre/ropa/camisa-rosa-print-bob-marley---100%25-ecoverotm-viscosa-c1010141511p502713765.html?colorId=620">camisa rosa</a> Bob Marley de Pull&amp;Bear, 25,99 &euro;; <a href="https://www.elcorteingles.es/moda/A36137664-vaquero-512-de-hombre-tapered-blanco/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.elcorteingles.es/moda/A36137664-vaquero-512-de-hombre-tapered-blanco/" data-affiliate="true">vaquero</a> de Levi&rsquo;s, 105 &euro;, y <a href="https://www.guess.eu/es-es/guess/hombres/zapatos" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/zapatos" data-affiliate="true">zapatillas</a> Guess, 120 &euro;. Miki luce un <a href="https://www.morato.it/es/ropa/camisetas-y-polo.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.morato.it/es/ropa/camisetas-y-polo.html" data-affiliate="true">polo de rayas</a> de Tony Morato, 49 &euro;; <a href="https://shop.mango.com/es/hombre/pantalones_c11949748/negros?c=1" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://shop.mango.com/es/hombre/pantalones_c11949748/negros?c=1" data-affiliate="true">pantal&oacute;n</a> de Mango, 29,99 &euro;, y <a href="https://www.guess.eu/es-es/guess/hombres/zapatos" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.guess.eu/es-es/guess/hombres/zapatos" data-affiliate="true">zapatillas</a> Guess, 115 &euro;.</figcaption><div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Ana Ruiz</span></div>


	</div>

</div>
<p class="body-text"><strong>&iquest;Con qu&eacute; so&ntilde;&aacute;is en la m&uacute;sica?<br></strong>Manel: Uff, yo sue&ntilde;o con llenar un Palau Sant Jordi. Me pongo nervioso s&oacute;lo de pensarlo.<br>Miki: Yo iba a decir exactamente lo mismo. Tambi&eacute;n me encantar&iacute;a poder cruzar el charco. La verdad es que los dos coincidimos en que somos felices con muy poco. No nos fijamos grandes metas, sino que disfrutamos el momento. </p><p class="body-text"><strong>Y adem&aacute;s de la m&uacute;sica y vuestros logros, &iquest;c&oacute;mo est&aacute; vuestro coraz&oacute;n?</strong><br>Miki: Yo estoy muy feliz. Llevo casi dos a&ntilde;os con Sara Roy, que es una m&uacute;sica incre&iacute;ble. Nos hemos ido a vivir juntos y hemos adoptado una perrita y un conejo. Estoy encantado, ella me ha ense&ntilde;ado a amar.<br>Manel: Yo tambi&eacute;n tengo el coraz&oacute;n ocupado. La cicatriz de entonces est&aacute; sanada. Tengo pareja, pero no llevo tanto tiempo como Miki. A ver cu&aacute;nto dura... yo vivo el d&iacute;a a d&iacute;a.</p><p class="body-text"><em><strong>Texto:</strong>Mar&iacute;a Larrocha.<strong> Fotos:</strong> Ana Ruiz. <strong>Ayudante de fotograf&iacute;a:</strong> Idoia Vitas. <strong>V&iacute;deo:</strong> Luis C&aacute;rcamo. <strong>Estilismo: </strong>Mar&iacute;a &Aacute;lvarez. <strong>Maquillaje y peluquer&iacute;a: </strong>Miriam Mart&iacute;nez para <a class="body-link" href="http://alegriamakeup.com/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="http://alegriamakeup.com/">Alegr&iacute;a Make Up</a>. <strong>Agradecimientos:</strong> <a class="body-link" href="https://www.hotellaquintadeloscedros.com/" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://www.hotellaquintadeloscedros.com/">Hotel La Quinta de los Cedros</a>. Calle de Allendesalazar, 4. Madrid. Tfno.: 915 152 200.</em><em><br></em></p>


						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a37119840/reese-whiterspoon-parecido-hija-ava-phillippe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Reese Witherspoon y su hija ya no son gemelas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37119840/reese-whiterspoon-parecido-hija-ava-phillippe/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Todas&#x20;las&#x20;famosas&#x20;que&#x20;han&#x20;imitado&#x20;el&#x20;divertid&#x00ED;simo&#x20;meme&#x20;viral&#x20;de&#x20;Reese&#x20;Witherspoon&#x20;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reese-witherspoon-meme-1596731513.jpg?crop=1.00xw:0.664xh;0.00173xw,0.0938xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reese-witherspoon-meme-1596731513.jpg?crop=1.00xw:0.664xh;0.00173xw,0.0938xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reese-witherspoon-meme-1596731513.jpg?crop=1.00xw:0.664xh;0.00173xw,0.0938xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reese-witherspoon-meme-1596731513.jpg?crop=1.00xw:0.664xh;0.00173xw,0.0938xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/reese-witherspoon-meme-1596731513.jpg?crop=1.00xw:0.664xh;0.00173xw,0.0938xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Reese Witherspoon y su hija ya no son gemelas</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37119827/olga-moreno-programa/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El nuevo proyecto de Olga Moreno" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37119827/olga-moreno-programa/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Olga&#x20;Moreno&#x20;posa&#x20;con&#x20;el&#x20;cheque&#x20;que&#x20;la&#x20;acredita&#x20;como&#x20;ganadora&#x20;de&#x20;&#x27;Supervivientes&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-planes-programa-television-1627150012.jpg?crop=1.00xw:0.368xh;0,0.0737xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-planes-programa-television-1627150012.jpg?crop=1.00xw:0.368xh;0,0.0737xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-planes-programa-television-1627150012.jpg?crop=1.00xw:0.368xh;0,0.0737xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-planes-programa-television-1627150012.jpg?crop=1.00xw:0.368xh;0,0.0737xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-planes-programa-television-1627150012.jpg?crop=1.00xw:0.368xh;0,0.0737xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El nuevo proyecto de Olga Moreno</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/reportajes-famosos/g37119696/redes-samira-jalil-estudios/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Samira, de cabeza a la universidad" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g37119696/redes-samira-jalil-estudios/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Samira&#x20;Jalil"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/samira-1600530824.jpg?crop=1.00xw:0.404xh;0,0.0382xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/samira-1600530824.jpg?crop=1.00xw:0.404xh;0,0.0382xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/samira-1600530824.jpg?crop=1.00xw:0.404xh;0,0.0382xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/samira-1600530824.jpg?crop=1.00xw:0.404xh;0,0.0382xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/samira-1600530824.jpg?crop=1.00xw:0.404xh;0,0.0382xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Samira, de cabeza a la universidad</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37119751/antonio-david-flores-victoria-olga-moreno/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Antonio David valora la victoria de Olga " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37119751/antonio-david-flores-victoria-olga-moreno/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="ANTONIO&#x20;DAVID&#x20;FLORES&#x20;ACUDE&#x20;A&#x20;LOS&#x20;JUZGADOS&#x20;POR&#x20;EL&#x20;JUICIO&#x20;CONTRA&#x20;LA&#x20;FABRICA&#x20;DE&#x20;LA&#x20;TELE."
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antonio-d-1626687117.jpg?crop=1.00xw:0.744xh;0,0.0507xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antonio-d-1626687117.jpg?crop=1.00xw:0.744xh;0,0.0507xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antonio-d-1626687117.jpg?crop=1.00xw:0.744xh;0,0.0507xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antonio-d-1626687117.jpg?crop=1.00xw:0.744xh;0,0.0507xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/antonio-d-1626687117.jpg?crop=1.00xw:0.744xh;0,0.0507xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Antonio David valora la victoria de Olga</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a37119581/terelu-campos-carmen-borrego-victoria-olga-moreno-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Las Campos critican la victoria de Olga Moreno" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37119581/terelu-campos-carmen-borrego-victoria-olga-moreno-supervivientes/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Terelu&#x20;Campos&#x20;Carmen&#x20;Borrego"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-carmen-borrego-jpg-1627143897.jpg?crop=1.00xw:0.502xh;0.00173xw,0.215xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-carmen-borrego-jpg-1627143897.jpg?crop=1.00xw:0.502xh;0.00173xw,0.215xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-carmen-borrego-jpg-1627143897.jpg?crop=1.00xw:0.502xh;0.00173xw,0.215xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-carmen-borrego-jpg-1627143897.jpg?crop=1.00xw:0.502xh;0.00173xw,0.215xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/terelu-campos-carmen-borrego-jpg-1627143897.jpg?crop=1.00xw:0.502xh;0.00173xw,0.215xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Las Campos critican la victoria de Olga Moreno</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/realities-tv/a37119566/olga-moreno-tongo-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Es Olga Moreno justa ganadora?" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a37119566/olga-moreno-tongo-supervivientes/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Olga&#x20;Moreno&#x20;Supervivientes"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-jpg-1627122007.jpg?crop=1.00xw:0.813xh;0,0&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-jpg-1627122007.jpg?crop=1.00xw:0.813xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-jpg-1627122007.jpg?crop=1.00xw:0.813xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-jpg-1627122007.jpg?crop=1.00xw:0.813xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-jpg-1627122007.jpg?crop=1.00xw:0.813xh;0,0&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Es Olga Moreno justa ganadora?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a37119406/toni-moreno-regreso-viva-la-vida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Toñi Moreno regresa a &#039;Viva la vida&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37119406/toni-moreno-regreso-viva-la-vida/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="To&#x00F1;i&#x20;Moreno&#x20;regresa&#x20;a&#x20;&#x27;Viva&#x20;la&#x20;vida&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1627138587.jpg?crop=0.756xw:0.676xh;0.157xw,0.0309xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1627138587.jpg?crop=0.756xw:0.676xh;0.157xw,0.0309xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1627138587.jpg?crop=0.756xw:0.676xh;0.157xw,0.0309xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1627138587.jpg?crop=0.756xw:0.676xh;0.157xw,0.0309xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/toni-moreno-1627138587.jpg?crop=0.756xw:0.676xh;0.157xw,0.0309xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Toñi Moreno regresa a 'Viva la vida'</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37118835/adriana-lima-desnuda-instagram/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El desnudo de Adriana Lima a los 40" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37118835/adriana-lima-desnuda-instagram/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Alucina&#x20;con&#x20;el&#x20;pasado&#x20;de&#x20;estas&#x20;celebrities&#x3A;&#x20;sus&#x20;cambios,&#x20;antes&#x20;y&#x20;despu&#x00E9;s"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adriana-lima-1-1626252357.jpg?crop=1.00xw:0.382xh;0.00173xw,0.209xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adriana-lima-1-1626252357.jpg?crop=1.00xw:0.382xh;0.00173xw,0.209xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adriana-lima-1-1626252357.jpg?crop=1.00xw:0.382xh;0.00173xw,0.209xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adriana-lima-1-1626252357.jpg?crop=1.00xw:0.382xh;0.00173xw,0.209xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adriana-lima-1-1626252357.jpg?crop=1.00xw:0.382xh;0.00173xw,0.209xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El desnudo de Adriana Lima a los 40</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/reportajes-famosos/g37118708/olga-moreno-supervivientes-2021-mejores-momentos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los mejores y peores momentos de Olga en &#039;SV 2021&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g37118708/olga-moreno-supervivientes-2021-mejores-momentos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Olga&#x20;Moreno&#x20;Supervivientes"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-supervivientes-jpg-1627122244.jpg?crop=0.848xw:0.314xh;0.108xw,0.0133xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-supervivientes-jpg-1627122244.jpg?crop=0.848xw:0.314xh;0.108xw,0.0133xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-supervivientes-jpg-1627122244.jpg?crop=0.848xw:0.314xh;0.108xw,0.0133xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-supervivientes-jpg-1627122244.jpg?crop=0.848xw:0.314xh;0.108xw,0.0133xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/olga-moreno-supervivientes-jpg-1627122244.jpg?crop=0.848xw:0.314xh;0.108xw,0.0133xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Los mejores y peores momentos de Olga en 'SV 2021'</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37110938/arnold-schwarzenegger-coche-antiguo-excalibur/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Arnold Schwarzenegger pasea coche de lujo antiguo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37110938/arnold-schwarzenegger-coche-antiguo-excalibur/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Arnold&#x20;Schwarzenegger&#x20;se&#x20;compra&#x20;un&#x20;coche&#x20;antiguo&#x20;en&#x20;Los&#x20;Angeles&#x20;de&#x20;la&#x20;marca&#x20;Excalibur"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/arnold-schwarzenegger-coche-antiguo-excalibur-00-1627038696.jpg?crop=1xw:0.7496251874062968xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/arnold-schwarzenegger-coche-antiguo-excalibur-00-1627038696.jpg?crop=1xw:0.7496251874062968xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/arnold-schwarzenegger-coche-antiguo-excalibur-00-1627038696.jpg?crop=1xw:0.7496251874062968xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/arnold-schwarzenegger-coche-antiguo-excalibur-00-1627038696.jpg?crop=1xw:0.7496251874062968xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/arnold-schwarzenegger-coche-antiguo-excalibur-00-1627038696.jpg?crop=1xw:0.7496251874062968xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Arnold Schwarzenegger pasea coche de lujo antiguo</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a209793/manel-navarro-nunca-se-me-ha-pasado-renunciar-a-ir-a-eurovision/" title="Manel Navarro: &quot;Nunca se me ha pasado renunciar a ir a Eurovisión&quot;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Manel Navarro: &quot;Nunca se me ha pasado renunciar a ir a Eurovisión&quot;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a209793/manel-navarro-nunca-se-me-ha-pasado-renunciar-a-ir-a-eurovision/">Manel Navarro: "Nunca se me ha pasado renunciar a ir a Eurovisión"</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g92612/cumpleanos-letizia/" title="¡Felicidades Letizia!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Felicidades Letizia!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g92612/cumpleanos-letizia/">¡Felicidades Letizia!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a27490504/miki-nunez-sin-camiseta-abdominales/" title="Miki Núñez presume de abdominales en bañador" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Miki Núñez presume de abdominales en bañador" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a27490504/miki-nunez-sin-camiseta-abdominales/">Miki Núñez presume de abdominales en bañador</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g108142/paula-echevarria-cumple-36-anos/" title="¡Felicidades, Paula!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Felicidades, Paula!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g108142/paula-echevarria-cumple-36-anos/">¡Felicidades, Paula!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g269647/manel-navarro-opina-amaia-alfred-eurovision/" title="¿Qué opina Manel Navarro de &#039;Almaia&#039;?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Qué opina Manel Navarro de &#039;Almaia&#039;?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g269647/manel-navarro-opina-amaia-alfred-eurovision/">¿Qué opina Manel Navarro de 'Almaia'?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g111001/blanca-suarez-y-silvestre-tan-felices/" title="Blanca y El Duque, ¡tan felices!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Blanca y El Duque, ¡tan felices!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g111001/blanca-suarez-y-silvestre-tan-felices/">Blanca y El Duque, ¡tan felices!</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.097ff82.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.5ff3cd7.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.0bcf304.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

