


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>El carísimo paseo de Gigi Hadid con el carrito de su hija</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="El carísimo paseo de Gigi Hadid con el carrito de su hija">
<meta name="description" content="La modelo salió prácticamente de incógnito para dar un paseo con su bebé. Está claro que las mascarillas les han venido como anillo al dedo a los famosos">
<meta name="keywords" content="">
<meta content="El carísimo paseo de Gigi Hadid con su bebé con un carrito ¡de 1900 euros!" property="og:title">
<meta content="La modelo salió prácticamente de incógnito para dar un paseo con su bebé... pero ese carrito DE LUJAZO le delataba" property="og:description">
<meta content="2021-10-05 11:49:56" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a37787092/gigi-hadid-hija-paseo-carrito/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:0.503xh;0,0.0915xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:0.503xh;0,0.0915xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:1.00xh;0,0&amp;resize=320:*">
<meta content="2021-10-05 11:44:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2021-10-05T11:44:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:0.503xh;0,0.0915xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:1.00xh;0,0">
<meta name="sailthru.socialtitle" content="El carísimo paseo de Gigi Hadid con su bebé con un carrito ¡de 1900 euros!">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.dbbd9d1.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a37787092/gigi-hadid-hija-paseo-carrito/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.5adff5a">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a37787092/gigi-hadid-hija-paseo-carrito/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2021","month":"09","day":"29","hour":"11","minute":"12"},"displayType":"Standard Article","display_id":"37787092","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"9085cd4b-03b7-4cd0-ac44-4a69447373f9","universalId":"quemedices.article.37787092","images":{"social":{"width":2000,"height":2000,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg"}},"modifiedDate":{"year":"2021","month":"10","day":"05","hour":"11","minute":"44"},"selectedMedia":{"1fb8d8ec-362a-43de-b010-0bd97f18a2db":{"contentMediaId":"1fb8d8ec-362a-43de-b010-0bd97f18a2db","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"1d2d37a0-abe1-42fe-82ea-08ae104955e4":{"contentMediaId":"1d2d37a0-abe1-42fe-82ea-08ae104955e4","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2021","month":"10","day":"05","hour":"11","minute":"44"},"slug":"gigi-hadid-hija-paseo-carrito","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Models","Babies","Celebrity"],"title":"Gigi Hadid intenta pasar desapercibida en un paseo con su hija","wordCount":369},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a37787092/gigi-hadid-hija-paseo-carrito/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/a37787092/gigi-hadid-hija-paseo-carrito/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2021-10-05T11:44:38.233435Z","headline":"Gigi Hadid intenta pasar desapercibida en un paseo con su hija","image":{"@type":"ImageObject","height":2000,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg","width":2000},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/a37787092/gigi-hadid-hija-paseo-carrito/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-1633432601.jpg?crop=1.00xw:1.00xh;0,0&resize=100:*","articleBody":"Gigi Hadid y Zayn Malik tuvieron a su hija en septiembre de 2020 As\u00ed de espectacular volvi\u00f3 Gigi Hadid a las pasarelas tras convertirse en madre Est\u00e1 claro que el uso de las mascarillas les ha venido a los famosos fant\u00e1sticamente para tratar de pasar desapercibidos. Sin embargo, cuando eres Gigi Hadid , ni con esas consigues que los paparazzis te saquen una foto haciendo tu d\u00eda a d\u00eda, como con las fotos que tenemos de la modelo paseando con su peque\u00f1a, Khai, por Nueva York . La joven, de 26 a\u00f1os, sali\u00f3 con una amiga por las calles de la Gran Manzana a tomar el fresco un ratito, y de esta guisa vimos a la top dando una vuelta. Un gorro calado hasta las cejas, la mascarilla dejando ver s\u00f3lo los ojos... est\u00e1 claro que Gigi ten\u00eda intenci\u00f3n de ir pr\u00e1cticamente de inc\u00f3gnito , porque ahora que se ha demostrado que en espacios abiertos el COVID no se propaga tanto como se pensaba, tanto gorro y tanta mascarilla \u00a1casi que nos sobran! Gigi apost\u00f3 por un modelito mega c\u00f3modo , de los que cualquier hija de vecina se pondr\u00eda para hacer dos recados: una camiseta b\u00e1sica, un pantal\u00f3n de ch\u00e1ndal y unas zapatillas de deporte. Eso s\u00ed, que fuese con ropa de deporte no quita para que pasee, literalmente, los lujos por la calle, porque ese carrito en el que va su peque\u00f1a es de lo m\u00e1s especial... Evidentemente, siendo hija de Yolanda y Mohamed Hadid, la chiquilla no pod\u00eda tener un carrito al uso (y menos prestado, como hacen muchos mortales. \u00a1Por favor!), sino que tiene uno de lujo... literalmente, porque cuesta 1900 euros . \u00bfY qu\u00e9 tiene de especial? Pues no sabemos: s\u00f3lo que es de la exclusiva marca Cybex y que, adem\u00e1s, se trata de una colaboraci\u00f3n con el dise\u00f1ador de Moschino, Jeremy Scott. Bonito es, claro, en negro y dorado.. . pero habr\u00e1 que ver si realmente vale lo que cuesta. Desde luego, la nena parec\u00eda ir en la gloria , porque a Gigi no se la ve\u00eda preocupada por que la peque\u00f1a Khai estuviera llorando...","wordCount":369}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/g33975789/horoscopo-semanal/"  >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  >QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  >La mejor selección de ofertas</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  >Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  >Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/secret-story/"  >Secret Story</a></li>
<li class="nav-item" data-id="3"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="4"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a37802172/alba-carrillo-luca-onestini-secret-story/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Alba Carrillo ¡le tira los tejos a Luca Onestini!" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Alba&#x20;Carrillo&#x20;le&#x20;tira&#x20;los&#x20;tejos&#x20;a&#x20;Luca&#x20;Onestini&#x20;en&#x20;la&#x20;portada&#x20;de&#x20;Qu&#x00E9;&#x20;Me&#x20;Dices"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/albacarrilloportadaqmd-1633008755.jpg?crop=1.00xw:0.753xh;0,0.0244xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/albacarrilloportadaqmd-1633008755.jpg?crop=1.00xw:0.753xh;0,0.0244xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/albacarrilloportadaqmd-1633008755.jpg?crop=1.00xw:0.753xh;0,0.0244xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/albacarrilloportadaqmd-1633008755.jpg?crop=1.00xw:0.753xh;0,0.0244xh&amp;resize=480:* 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Alba Carrillo ¡le tira los tejos a Luca Onestini!</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a37089507/champu-colageno-biotina-amazon/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="El champú con colágeno de las 6.000 valoraciones" data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Celebrity&#x20;Sightings&#x20;In&#x20;New&#x20;York&#x20;City&#x20;-&#x20;July&#x20;16,&#x20;2021"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dove-cameron-is-seen-in-midtown-on-july-16-2021-in-new-york-news-photo-1626692850.jpg?crop=0.650xw:0.217xh;0.197xw,0.0878xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">El champú con colágeno de las 6.000 valoraciones</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a37842129/sandra-pica-motivo-ruptura-tom-brusse-relacion-julen-secret-story/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Sandra ¿por qué se desenamoró de Tom?" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-y-jesus-1631812715.png?crop=1xw:0.896600566572238xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Sandra&#x20;Pica&#x20;y&#x20;Dani&#x20;Gemeliers"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-y-jesus-1631812715.png?crop=1xw:0.896600566572238xh;center,top&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-y-jesus-1631812715.png?crop=1xw:0.896600566572238xh;center,top&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-y-jesus-1631812715.png?crop=1xw:0.896600566572238xh;center,top&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-y-jesus-1631812715.png?crop=1xw:0.896600566572238xh;center,top&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Sandra ¿por qué se desenamoró de Tom?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/g37840320/premios-platino-2021-alfombra-roja/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="María Pombo se cuela en los Premios Platino 2021" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Mar&#x00ED;a&#x20;Pombo&#x20;se&#x20;cuela&#x20;en&#x20;los&#x20;Premios&#x20;Platino&#x20;2021"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-pombo-1633285067.jpg?crop=1.00xw:0.753xh;0,0.108xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-pombo-1633285067.jpg?crop=1.00xw:0.753xh;0,0.108xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-pombo-1633285067.jpg?crop=1.00xw:0.753xh;0,0.108xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-pombo-1633285067.jpg?crop=1.00xw:0.753xh;0,0.108xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">María Pombo se cuela en los Premios Platino 2021</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g232715/recetas-septiembre/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Lentejas con perdiz" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Lentejas&#x20;con&#x20;perdiz"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1.00xw:0.822xh;0,0.114xh&amp;resize=320:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1.00xw:0.822xh;0,0.114xh&amp;resize=160:* 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1.00xw:0.822xh;0,0.114xh&amp;resize=320:* 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1.00xw:0.822xh;0,0.114xh&amp;resize=480:* 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Lentejas con perdiz</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Gigi Hadid intenta pasar desapercibida en un paseo con su hija</h1>

					<div class="content-dek standard-dek"><p>La modelo sali&oacute; pr&aacute;cticamente de inc&oacute;gnito para dar un paseo con su beb&eacute;. Est&aacute; claro que el uso de las mascarillas les ha venido como anillo al dedo a los famosos...</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-10-05T11:44:38.233435Z">
											05/10/2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









			
		


		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li><a class="body-link" href="https://www.quemedices.es/noticias-famosos/a34137958/gigi-hadid-zayn-malik-primera-hija/" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a34137958/gigi-hadid-zayn-malik-primera-hija/">Gigi Hadid y Zayn Malik tuvieron a su hija en septiembre de 2020</a></li><li>As&iacute; de espectacular volvi&oacute; <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a35750940/gigi-hadid-pasarelas-madre-desfile-versace/" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35750940/gigi-hadid-pasarelas-madre-desfile-versace/">Gigi Hadid</a> a las pasarelas tras convertirse en madre</li></ul><ol></ol><hr><p class="body-text">Est&aacute; claro que el uso de las <strong>mascarillas</strong> les ha venido a los famosos fant&aacute;sticamente para tratar de pasar desapercibidos. Sin embargo, cuando eres <strong>Gigi Hadid</strong>, ni con esas consigues que los paparazzis te saquen una foto haciendo tu d&iacute;a a d&iacute;a, como con las fotos que tenemos de la modelo paseando con su peque&ntilde;a, Khai, por <strong>Nueva York</strong>. La joven, de 26 a&ntilde;os, sali&oacute; con una amiga por las calles de la Gran Manzana a tomar el fresco un ratito, y <strong>de esta guisa vimos a la top dando una vuelta.</strong></p><p class="body-text">Un gorro calado hasta las cejas, la mascarilla dejando ver s&oacute;lo los ojos... est&aacute; claro que Gigi ten&iacute;a intenci&oacute;n de ir pr&aacute;cticamente de <strong>inc&oacute;gnito</strong>, porque ahora que se ha demostrado que en espacios abiertos el COVID no se propaga tanto como se pensaba, <strong>tanto gorro y tanta mascarilla &iexcl;casi que nos sobran!</strong></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:66.6871%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-01-1633433935.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-01-1633433935.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-01-1633433935.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="gigi hadid pasea a su hija khai en un caro carrito de beb&eacute; de 1900 euros por nueva york" title="Gigi Hadid pasea a su hija Khai en un caro carrito de beb&eacute; de 1900 euros por Nueva York" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-01-1633433935.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text">Gigi apost&oacute; por un <strong>modelito mega c&oacute;modo</strong>, de los que cualquier hija de vecina se pondr&iacute;a para hacer dos recados: una camiseta b&aacute;sica, un pantal&oacute;n de ch&aacute;ndal y unas zapatillas de deporte. Eso s&iacute;, que fuese con ropa de deporte no quita para que pasee, literalmente, los <strong>lujos</strong> por la calle, porque <strong>ese carrito en el que va su peque&ntilde;a es de lo m&aacute;s especial...</strong></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:100.0000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-02-1633433889.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-02-1633433889.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-02-1633433889.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="gigi hadid pasea a su hija khai en un caro carrito de beb&eacute; de 1900 euros por nueva york" title="Gigi Hadid pasea a su hija Khai en un caro carrito de beb&eacute; de 1900 euros por Nueva York" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadidi-paseo-hijo-02-1633433889.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text">Evidentemente, siendo hija de Yolanda y Mohamed Hadid, la chiquilla <strong>no pod&iacute;a tener un carrito al uso</strong> (y menos prestado, como hacen muchos mortales. &iexcl;Por favor!), sino que tiene uno de lujo... literalmente, porque cuesta <strong>1900 euros</strong>. &iquest;Y qu&eacute; tiene de especial? Pues no sabemos: s&oacute;lo que es de la exclusiva marca <a class="body-link" href="https://shop.cybex-online.com/en/de/strollers/cybex-platinum-strollers/ST_PL_Priam_JS_Wings_EN.html" target="_blank" rel="nofollow" data-vars-ga-outbound-link="https://shop.cybex-online.com/en/de/strollers/cybex-platinum-strollers/ST_PL_Priam_JS_Wings_EN.html">Cybex</a> y que, adem&aacute;s, se trata de una colaboraci&oacute;n con el dise&ntilde;ador de Moschino, Jeremy Scott. <strong>Bonito es, claro, en negro y dorado..</strong><strong>.</strong> pero habr&aacute; que ver si realmente vale lo que cuesta. Desde luego, <strong>la nena parec&iacute;a ir en la gloria</strong>, porque a Gigi no se la ve&iacute;a preocupada por que la peque&ntilde;a Khai estuviera llorando...</p>




<div class="embed embed-editorial-links embed-center" data-align="center">
	<div class="editorial-links-header" role="heading" aria-level="2">
		Contenidos relacionados
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a36705202/gigi-hadid-hija-khai-fotos/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a36705202/gigi-hadid-hija-khai-fotos/" data-vars-ga-call-to-action="Gigi Hadid comparte m&aacute;s fotos de su hija &#128525;" data-vars-ga-position="1" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Street Style : Paris Fashion Week - Menswear Spring/Summer 2020 : Day Two" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-is-seen-outside-off-white-during-paris-fashion-news-photo-1607513354.?crop=1xw:0.74988xh;center,top&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-is-seen-outside-off-white-during-paris-fashion-news-photo-1607513354.?crop=1xw:0.74988xh;center,top&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Gigi Hadid comparte m&aacute;s fotos de su hija &#128525;</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/a35440352/gigi-hadid-mini-tatuaje/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a35440352/gigi-hadid-mini-tatuaje/" data-vars-ga-call-to-action="Gigi se hace su primer tatuaje y bueno, &#10084;&#65039;" data-vars-ga-position="2" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Bella Hadid se acaba de hacer su primer minitatuaje y es uno con mucho significado" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-mini-tatuaje-1612554816.jpg?crop=0.753xw:0.565xh;0.117xw,0.0577xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-mini-tatuaje-1612554816.jpg?crop=0.753xw:0.565xh;0.117xw,0.0577xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Gigi se hace su primer tatuaje y bueno, &#10084;&#65039;</div>
				</a>
															<a class="editorial-link-item" href="/noticias-famosos/g35022208/gigi-hadid-paseo-bebe-nieve/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g35022208/gigi-hadid-paseo-bebe-nieve/" data-vars-ga-call-to-action="Gigi, toda una diva en sus paseos con su beb&eacute;" data-vars-ga-position="3" data-vars-ga-total-positions="3">
					<div class="editorial-link-item-image">
							
	
						<img class="" alt="" title="Gigi Hadid" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-paseo-bebe-1-1608461512.jpg?crop=0.998xw:0.336xh;0.00163xw,0.0784xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gigi-hadid-paseo-bebe-1-1608461512.jpg?crop=0.998xw:0.336xh;0.00163xw,0.0784xh&amp;resize=300:*" data-sizes="auto" aria-hidden="true" srcset=""></div>
					<div class="editorial-link-item-title">Gigi, toda una diva en sus paseos con su beb&eacute;</div>
				</a>
						</div>
</div>




						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a37867545/steisy-manuel-enfado-novio-pablo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Steisy y Pablo acaban enfadados por Manuel" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37867545/steisy-manuel-enfado-novio-pablo/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Steisy&#x20;y&#x20;Pablo&#x20;acaban&#x20;enfadados&#x20;en&#x20;su&#x20;reencuentro&#x20;con&#x20;Manuel"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-pablo-manuel-reunion-00-1633443247.jpg?crop=1xw:0.8920606601248885xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-pablo-manuel-reunion-00-1633443247.jpg?crop=1xw:0.8920606601248885xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-pablo-manuel-reunion-00-1633443247.jpg?crop=1xw:0.8920606601248885xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-pablo-manuel-reunion-00-1633443247.jpg?crop=1xw:0.8920606601248885xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/steisy-pablo-manuel-reunion-00-1633443247.jpg?crop=1xw:0.8920606601248885xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Steisy y Pablo acaban enfadados por Manuel</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/reportajes-famosos/g37866168/redes-famosos-cristiano-ronaldo-muerte-amiga/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Cristiano pierde a una persona muy especial" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g37866168/redes-famosos-cristiano-ronaldo-muerte-amiga/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Cristiano&#x20;Ronaldo,&#x20;el&#x20;horror&#x20;de&#x20;la&#x20;semana"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristianoronaldohorror-1617176195.jpg?crop=1.00xw:0.573xh;0,0.0967xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristianoronaldohorror-1617176195.jpg?crop=1.00xw:0.573xh;0,0.0967xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristianoronaldohorror-1617176195.jpg?crop=1.00xw:0.573xh;0,0.0967xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristianoronaldohorror-1617176195.jpg?crop=1.00xw:0.573xh;0,0.0967xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/cristianoronaldohorror-1617176195.jpg?crop=1.00xw:0.573xh;0,0.0967xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Cristiano pierde a una persona muy especial</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a31913158/andrea-retoques-operaciones-esteticas/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¡ALUCINA! Andrea y sus retoques estéticos" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a31913158/andrea-retoques-operaciones-esteticas/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-isla-tentaciones-retoques-1585064777.png?crop=1.00xw:0.794xh;0,0.0228xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Andrea&#x20;de&#x20;&#x27;La&#x20;Isla&#x20;de&#x20;las&#x20;Tentaciones&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-isla-tentaciones-retoques-1585064777.png?crop=1.00xw:0.794xh;0,0.0228xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-isla-tentaciones-retoques-1585064777.png?crop=1.00xw:0.794xh;0,0.0228xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-isla-tentaciones-retoques-1585064777.png?crop=1.00xw:0.794xh;0,0.0228xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-isla-tentaciones-retoques-1585064777.png?crop=1.00xw:0.794xh;0,0.0228xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/andrea-isla-tentaciones-retoques-1585064777.png?crop=1.00xw:0.794xh;0,0.0228xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¡ALUCINA! Andrea y sus retoques estéticos</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37863887/ruben-sanchez-hijo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Rubén Sánchez ¿va a ser padre?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37863887/ruben-sanchez-hijo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Rub&#x00E9;n&#x20;S&#x00E1;nchez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-1633426793.jpg?crop=1.00xw:0.503xh;0,0.0743xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-1633426793.jpg?crop=1.00xw:0.503xh;0,0.0743xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-1633426793.jpg?crop=1.00xw:0.503xh;0,0.0743xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-1633426793.jpg?crop=1.00xw:0.503xh;0,0.0743xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ruben-sanchez-1633426793.jpg?crop=1.00xw:0.503xh;0,0.0743xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Rubén Sánchez ¿va a ser padre?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a37863897/julen-rechaza-sandra-pica-secret-story/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Julen da &#039;calabazas&#039; a Sandra Pica" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37863897/julen-rechaza-sandra-pica-secret-story/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Julen&#x20;y&#x20;Sandra"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-y-sandra-1633424636.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-y-sandra-1633424636.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-y-sandra-1633424636.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-y-sandra-1633424636.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-y-sandra-1633424636.jpg?crop=1xw:0.6666666666666666xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Julen da 'calabazas' a Sandra Pica</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a37863073/julen-lucia-pariente-baile-secret-story/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Julen y Lucía se ponen a tono bailando en &#039;SS&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37863073/julen-lucia-pariente-baile-secret-story/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Julen&#x20;y&#x20;Luc&#x00ED;a&#x20;Pariente&#x20;lo&#x20;dan&#x20;todo&#x20;con&#x20;su&#x20;sexual&#x20;coreograf&#x00ED;a&#x20;en&#x20;&#x27;Secret&#x20;Story&#x27;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-lucia-pariente-baile-sexo-secret-story-00-1633421817.jpg?crop=1xw:0.8984725965858041xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-lucia-pariente-baile-sexo-secret-story-00-1633421817.jpg?crop=1xw:0.8984725965858041xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-lucia-pariente-baile-sexo-secret-story-00-1633421817.jpg?crop=1xw:0.8984725965858041xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-lucia-pariente-baile-sexo-secret-story-00-1633421817.jpg?crop=1xw:0.8984725965858041xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-lucia-pariente-baile-sexo-secret-story-00-1633421817.jpg?crop=1xw:0.8984725965858041xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Julen y Lucía se ponen a tono bailando en 'SS'</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a37863084/fani-habla-infidelidad-christofer-la-ultima-tentacion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fani desvela que... ¡Christofer le fue infiel!" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37863084/fani-habla-infidelidad-christofer-la-ultima-tentacion/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Fani&#x20;Carbajo&#x20;La&#x20;ultima&#x20;tentacion"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-copia-1633420605.jpg?crop=1xw:0.8955223880597015xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-copia-1633420605.jpg?crop=1xw:0.8955223880597015xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-copia-1633420605.jpg?crop=1xw:0.8955223880597015xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-copia-1633420605.jpg?crop=1xw:0.8955223880597015xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fani-copia-1633420605.jpg?crop=1xw:0.8955223880597015xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Fani desvela que... ¡Christofer le fue infiel!</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37862740/sofia-cristo-miguel-frigenti-abrazo-secret-story/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía y Miguel hacen las paces" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37862740/sofia-cristo-miguel-frigenti-abrazo-secret-story/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miguel-frigenti-y-sofia-cristo-paces-1633386710.png?crop=0.748xw:0.597xh;0.138xw,0.108xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
						<img class="lazyload lazyimage" alt="" title="Sof&#x00ED;a&#x20;Cristo&#x20;y&#x20;Miguel&#x20;Frigenti"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miguel-frigenti-y-sofia-cristo-paces-1633386710.png?crop=0.748xw:0.597xh;0.138xw,0.108xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miguel-frigenti-y-sofia-cristo-paces-1633386710.png?crop=0.748xw:0.597xh;0.138xw,0.108xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miguel-frigenti-y-sofia-cristo-paces-1633386710.png?crop=0.748xw:0.597xh;0.138xw,0.108xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miguel-frigenti-y-sofia-cristo-paces-1633386710.png?crop=0.748xw:0.597xh;0.138xw,0.108xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/miguel-frigenti-y-sofia-cristo-paces-1633386710.png?crop=0.748xw:0.597xh;0.138xw,0.108xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Sofía y Miguel hacen las paces</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a37857230/kiko-rivera-irene-rosales-cantora-isabel-pantoja-reencuentro/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko e Irene irán a Cantora" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37857230/kiko-rivera-irene-rosales-cantora-isabel-pantoja-reencuentro/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Kiko&#x20;Rivera&#x20;e&#x20;Irene&#x20;Rosales"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-volvera-a-cantora-con-su-familia-1633372848.jpg?crop=0.829xw:0.592xh;0.0961xw,0.0513xh&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-volvera-a-cantora-con-su-familia-1633372848.jpg?crop=0.829xw:0.592xh;0.0961xw,0.0513xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-volvera-a-cantora-con-su-familia-1633372848.jpg?crop=0.829xw:0.592xh;0.0961xw,0.0513xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-volvera-a-cantora-con-su-familia-1633372848.jpg?crop=0.829xw:0.592xh;0.0961xw,0.0513xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-volvera-a-cantora-con-su-familia-1633372848.jpg?crop=0.829xw:0.592xh;0.0961xw,0.0513xh&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Kiko e Irene irán a Cantora</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a37856660/emily-ratajkowski-acoso-sexual/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Emrata denuncia por acoso sexual a Robin Thicke" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a37856660/emily-ratajkowski-acoso-sexual/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Rihanna&#x27;s&#x20;Savage&#x20;X&#x20;Fenty&#x20;Show&#x20;Vol.&#x20;3&#x20;presented&#x20;by&#x20;Amazon&#x20;Prime&#x20;Video&#x20;-&#x20;Step&#x20;and&#x20;Repeat"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-this-image-released-on-september-22-emily-ratajkowski-news-photo-1633270674.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:*"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-this-image-released-on-september-22-emily-ratajkowski-news-photo-1633270674.jpg?crop=1xw:0.74963xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-this-image-released-on-september-22-emily-ratajkowski-news-photo-1633270674.jpg?crop=1xw:0.74963xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-this-image-released-on-september-22-emily-ratajkowski-news-photo-1633270674.jpg?crop=1xw:0.74963xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/in-this-image-released-on-september-22-emily-ratajkowski-news-photo-1633270674.jpg?crop=1xw:0.74963xh;center,top&amp;resize=980:* 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Emrata denuncia por acoso sexual a Robin Thicke</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g35022208/gigi-hadid-paseo-bebe-nieve/" title="Gigi, toda una diva en sus paseos con su bebé" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gigi, toda una diva en sus paseos con su bebé" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g35022208/gigi-hadid-paseo-bebe-nieve/">Gigi, toda una diva en sus paseos con su bebé</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a34798053/gigi-hadid-posa-hija-mitad/" title="¿Quién es esta famosa tan mona?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Quién es esta famosa tan mona?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a34798053/gigi-hadid-posa-hija-mitad/">¿Quién es esta famosa tan mona?</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g142662/el-bikinazo-de-gigi-hadid/" title="El bikinazo de Gigi Hadid" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El bikinazo de Gigi Hadid" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g142662/el-bikinazo-de-gigi-hadid/">El bikinazo de Gigi Hadid</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g176700/la-multimillonaria-familia-de-gigi-y-bella-hadid/" title="La multimillonaria familia de Gigi Hadid" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La multimillonaria familia de Gigi Hadid" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g176700/la-multimillonaria-familia-de-gigi-y-bella-hadid/">La multimillonaria familia de Gigi Hadid</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/moda-belleza-famosos/a25612403/gigi-hadid-estilo/" title="Cópiale el estilo a Gigi Hadid " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Cópiale el estilo a Gigi Hadid " data-vars-ga-outbound-link="//www.quemedices.es/moda-belleza-famosos/a25612403/gigi-hadid-estilo/">Cópiale el estilo a Gigi Hadid </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g237293/famosos-horror-octubre-2017/" title="Gigi Hadid, ¿pasarela o circo?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gigi Hadid, ¿pasarela o circo?" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g237293/famosos-horror-octubre-2017/">Gigi Hadid, ¿pasarela o circo?</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.097ff82.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.5ff3cd7.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.dbbd9d1.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

