


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Vicky Martín Berrocal pierde 20 kilos y cuenta su secreto</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=6">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta content="article" property="og:type">
<meta content="132994840118208" property="fb:app_id">
<meta content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta content="Que Me Dices" property="og:site_name">
<meta name="title" content="Vicky Martín Berrocal pierde 20 kilos y cuenta su secreto">
<meta name="description" content="La diseñadora ha adelgazado mucho tras dejar las dietas milagros y ponerse en manos de especialistas y hacer deporte. Además, nos habla de su novio y su hija.">
<meta name="keywords" content="">
<meta content="Vicky Martín Berrocal habla de su pérdida de peso y de su familia" property="og:title">
<meta content="La diseñadora ha perdido 20 kilos y nos cuenta cómo lo ha conseguido y hace balance de su relación con Joao Viegas." property="og:description">
<meta content="2021-12-11 05:14:11" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta content="https://www.quemedices.es/noticias-famosos/a38468555/vicky-martin-berrocal-entrevista-dieta/" property="og:url">
<meta content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.345xh;0,0.0180xh&amp;resize=1200:*" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.345xh;0,0.0180xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.692xh;0,0.0135xh&amp;resize=320:*">
<meta content="2021-12-11 05:13:00" property="article:published_time">
<meta content="Actualidad" property="article:section">
<meta name="robots" max-image-preview="large">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos">
<meta name="sailthru.date" content="2021-12-11T05:13:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.345xh;0,0.0180xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.692xh;0,0.0135xh">
<meta name="sailthru.socialtitle" content="Vicky Martín Berrocal habla de su pérdida de peso y de su familia">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.e4c52a5.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.c96205053ee62964e59dc2be0ec3a8ae.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/a38468555/vicky-martin-berrocal-entrevista-dieta/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.7bd8f89.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.611fb6d">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</style>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/a38468555/vicky-martin-berrocal-entrevista-dieta/","locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"a9f4e771-ff6c-4de8-84c2-c543fb943fde","name":"En portada","url":"en-portada"}],"createdDate":{"year":"2021","month":"12","day":"09","hour":"8","minute":"46"},"displayType":"Standard Article","display_id":"38468555","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"tiktok":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"fb1bda51-6651-4688-92c8-e5ca797074eb","universalId":"quemedices.article.38468555","images":{"lede":{"width":2000,"height":2902,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.691xh;0,0.0131xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg"},"social":{"width":2000,"height":2902,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=1.00xw:0.692xh;0,0.0135xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg"}},"modifiedDate":{"year":"2021","month":"12","day":"11","hour":"5","minute":"14"},"selectedMedia":{"e580847b-f316-4b62-a6e1-ff842f661958":{"contentMediaId":"e580847b-f316-4b62-a6e1-ff842f661958","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"d43a1642-6c6c-4551-aedd-f74502413eed":{"contentMediaId":"d43a1642-6c6c-4551-aedd-f74502413eed","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"b6c1ec59-a7f6-42f8-aa1d-15b755f29364":{"contentMediaId":"b6c1ec59-a7f6-42f8-aa1d-15b755f29364","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"c80bf969-3467-40c7-8043-a017dfdfe9be":{"contentMediaId":"c80bf969-3467-40c7-8043-a017dfdfe9be","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2021","month":"12","day":"11","hour":"5","minute":"14"},"slug":"vicky-martin-berrocal-entrevista-dieta","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":[],"themes":["Relationships","Health & Nutrition/Wellness","Celebrity"],"title":"Vicky Martín Berrocal: \"No tenemos una necesidad extrema de casarnos, pero sí me encantaría casarme\"","wordCount":1220},"template":"Standard Article","ogUrl":"https://www.quemedices.es/noticias-famosos/a38468555/vicky-martin-berrocal-entrevista-dieta/"}</script>
<script type="application/ld+json" id="json-ld">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</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es no-tab standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->




	<nav id="sidepanel" class="sidepanel">
		<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Cerrar" aria-label="Cerrar">
			<span class="sidepanel-close-button">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>


							<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
				<a class="nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search" aria-hidden="true"></span> <span>Buscar</span>
				</a>
			</div>
		
		<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/g33975789/horoscopo-semanal/"  >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  >QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  >La mejor selección de ofertas</a></li>
<li class="sidepanel-item has-children" data-id="9" tabindex="0" aria-expanded="false" aria-label="Síguenos" aria-controls="submenu_síguenos" role="button"><a href="#follow"  >Síguenos</a>
<ul id='submenu_síguenos' class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.instagram.com/revistaqmd/"  >Instagram</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  >Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
	</nav>

<!-- / menus/sidepanel -->











<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" aria-label="Side Panel" href="#" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" aria-label="Side Panel" href="#sidepanel" title="Menú">
				<span class="icon icon-menu" aria-hidden="true"></span>
			</a>

						<a class="nav-logo " href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/secret-story/"  >Secret Story</a></li>
<li class="nav-item" data-id="3"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="nav-item" data-id="4"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Compartir en Facebook">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Compartir en Twitter">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Compartir en Instagram">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Compartir en Youtube">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" aria-label="Search" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search" aria-hidden="true"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<main class="site-content">
					<div id="searchoverlay" class="search-overlay" role="dialog" aria-modal="true" aria-label="Search">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button" aria-label="Cerrar">
				<span class="icon icon-close01" aria-hidden="true"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>




	<div class="top-pathing">
		<div class="top-pathing-inner">
							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a38411394/ana-obregon-recupera-sonrisa-causa-solidaria/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Ana Obregón vuelve a sonreír por una buena causa" data-vars-ga-position="1" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Ana&#x20;Obreg&#x00F3;n&#x20;recupera&#x20;la&#x20;sonrisa&#x20;por&#x20;una&#x20;buena&#x20;causa"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregonportadaqmd-1638457554.jpg?crop=2000,1004.632,x0,y46,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregonportadaqmd-1638457554.jpg?crop=2000,1004.632,x0,y46,safe&amp;width=160&amp;auto=webp&amp;optimize=medium&amp;io=1 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregonportadaqmd-1638457554.jpg?crop=2000,1004.632,x0,y46,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anaobregonportadaqmd-1638457554.jpg?crop=2000,1004.632,x0,y46,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w"
			/>
			
					<div class="top-pathing-label">
				Lo más leído
			</div>
			
</div>


		
			<div class="simple-item-index">
			1
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Ana Obregón vuelve a sonreír por una buena causa</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/moda-belleza-famosos/a37937046/aceite-nuxe/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Los tres aceites de Nuxe que nos enamoran " data-vars-ga-position="2" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Los&#x20;mejores&#x20;aceites&#x20;de&#x20;Nuxe&#x20;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/priyanka-chopra-aceites-1632831338.jpg?crop=2121,1063.328,x0,y82,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/priyanka-chopra-aceites-1632831338.jpg?crop=2121,1063.328,x0,y82,safe&amp;width=160&amp;auto=webp&amp;optimize=medium&amp;io=1 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/priyanka-chopra-aceites-1632831338.jpg?crop=2121,1063.328,x0,y82,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/priyanka-chopra-aceites-1632831338.jpg?crop=2121,1063.328,x0,y82,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			2
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Los tres aceites de Nuxe que nos enamoran</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a38458305/maria-jose-campanario-jesulin-de-ubrique-primeras-palabras-tercer-embarazo/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Primeras palabras tras anunciar su embarazo" data-vars-ga-position="3" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Maria&#x20;Jos&#x00E9;&#x20;Campanario&#x20;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jose-campanario-1608380151.jpg?crop=1186,594.625,x2,y115,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jose-campanario-1608380151.jpg?crop=1186,594.625,x2,y115,safe&amp;width=160&amp;auto=webp&amp;optimize=medium&amp;io=1 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jose-campanario-1608380151.jpg?crop=1186,594.625,x2,y115,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jose-campanario-1608380151.jpg?crop=1186,594.625,x2,y115,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			3
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Primeras palabras tras anunciar su embarazo</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/noticias-famosos/a38463184/khloe-kardashian-tristan-thompson-infiel-hijo/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Tristan ha tenido un hijo. ¿Estaba aún con Khloé?" data-vars-ga-position="4" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Remy&#x20;Martin&#x20;celebrates&#x20;Tristan&#x20;Thompson&#x27;s&#x20;Birthday&#x20;at&#x20;Beauty&#x20;&amp;&#x20;Essex"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tristan-thompson-and-khloe-kardashian-pose-for-a-photo-as-news-photo-1638885950.jpg?crop=804,403.456,x0,y37,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tristan-thompson-and-khloe-kardashian-pose-for-a-photo-as-news-photo-1638885950.jpg?crop=804,403.456,x0,y37,safe&amp;width=160&amp;auto=webp&amp;optimize=medium&amp;io=1 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tristan-thompson-and-khloe-kardashian-pose-for-a-photo-as-news-photo-1638885950.jpg?crop=804,403.456,x0,y37,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tristan-thompson-and-khloe-kardashian-pose-for-a-photo-as-news-photo-1638885950.jpg?crop=804,403.456,x0,y37,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			4
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Tristan ha tenido un hijo. ¿Estaba aún con Khloé?</div>

		

		
		
			</div>
	
			</a>
	</div>

							
















<div class="simple-item top-pathing-item show-numbers">

			
			<a href="/reportajes-famosos/g232715/recetas-septiembre/" data-vars-ga-ux-element="Top Touts" data-vars-ga-call-to-action="Receta: Lentejas con perdiz" data-vars-ga-position="5" data-vars-ga-total-positions="5">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Receta&#x3A;&#x20;Lentejas&#x20;con&#x20;perdiz"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1366,686.37,x0,y95,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1366,686.37,x0,y95,safe&amp;width=160&amp;auto=webp&amp;optimize=medium&amp;io=1 160w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1366,686.37,x0,y95,safe&amp;width=320&amp;auto=webp&amp;optimize=medium&amp;io=1 320w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/receta-lentejas-con-perdiz-1538118748.jpg?crop=1366,686.37,x0,y95,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w"
			/>
			
			
</div>


		
			<div class="simple-item-index">
			5
		</div>
	
				<div class="top-pathing-item-wrap">
	
	
		








	



<div class="simple-item-title item-title">Receta: Lentejas con perdiz</div>

		

		
		
			</div>
	
			</a>
	</div>

					</div>
	</div>
<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>
















<header class="content-header standard-header"><div class="affiliate-disclaimer bar-content-disclaimer  hidden">
	<p class="affiliate-disclaimer-detail">
		Que Me Dices participa en varios programas de afiliaci&oacute;n de marketing, lo que significa que Que Me Dices recibe comisiones de las compras hechas a trav&eacute;s de los links a sitios de los vendedores.

			</p>
</div>

	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Vicky Mart&iacute;n Berrocal: "No tenemos una necesidad extrema de casarnos, pero s&iacute; me encantar&iacute;a casarme"</h1>

					<div class="content-dek standard-dek"><p>La sevillana ha perdido 20 kilos, pero sin dietas milagro. Ahora ha confiado en los m&eacute;dicos, come bien y hace deporte. Adem&aacute;s, hace balance de su relaci&oacute;n con el empresario Joao Viegas.</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image" aria-hidden="true">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Daniel I. Carande. Fotos: Gtres</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2021-12-11T05:14:03.361209Z">
											11/12/2021
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					









			
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:145.1000%">
				
	
						<img class="" alt="la dise&ntilde;adora ocupa la portada de la revista qu&eacute; me dices y habla de su p&eacute;rdida de peso y su familia" title="Vicky Mart&iacute;n Berrocal nos ofrece su entrevista m&aacute;s sincera" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=2000,2902,x0,y0,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=2000,2902,x0,y0,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1" data-sizes="auto" srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=2000,2902,x0,y0,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=2000,2902,x0,y0,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalportadaqmd92-1639041697.jpg?crop=2000,2902,x0,y0,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Gtres</span></div>

					</div>
		
							</div>

		
		<div class="article-body-content standard-body-content">
			<ul class="body-ul"><li><strong><a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g36519091/famosas-espanolas-mas-altas/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g36519091/famosas-espanolas-mas-altas/">Las famosas espa&ntilde;olas m&aacute;s altas</a>.</strong></li><li><strong></strong>Vicky Mart&iacute;n Berrocal es de hor&oacute;scopo Piscis. <a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g37455823/horoscopo-famosos-espanoles-piscis/" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/g37455823/horoscopo-famosos-espanoles-piscis/">&iquest;Quieres conocer otros famosos espa&ntilde;oles con los que comparte signo del zodiaco?</a></li></ul><ol></ol><hr><p class="body-text"><strong><br></strong><strong>Vicky Mart&iacute;n Berrocal siempre ha confesado sentirse a gusto con su talla, pero hace un tiempo se dio cuenta que ten&iacute;a una enfermedad, el sobrepeso</strong>. La dise&ntilde;adora decidi&oacute; entonces ponerse en manos de especialistas y abandon&oacute; las dietas milagro que no le serv&iacute;an para nada. Ahora ha adelgazado 20 kilos y es la madrina de 'M&aacute;s grande que yo', un movimiento de concienciaci&oacute;n que busca el objetivo de cambiar la percepci&oacute;n que tenemos de la obesidad, una iniciativa impulsada por Novo Nordisk y la Sociedad Espa&ntilde;ola para el Estudio de la Obesidad. Aunque vive en Estoril, Portugal, con su novio, Joao Viegas Soares, con el que lleva tres a&ntilde;os, Vicky se escapa a Espa&ntilde;a cada semana para grabar el programa 'El show de Bert&iacute;n' (Canal Sur y Telemadrid) y trabajar en su firma de moda. <strong>Vicky nos habla de su cambio de peso y su familia en el nuevo n&uacute;mero de Qu&eacute; Me Dices que ya est&aacute; en tu kiosco. </strong><br><br><strong>Dices que siempre has sido feliz, &iquest;alguna vez te ha dolido alguna cr&iacute;tica o insulto?</strong></p><p class="body-text">No, solo me han llamado gorda en el colegio, pero mi abuela me dec&iacute;a que por un o&iacute;do me entrara y por otro me saliera. Eso me ayud&oacute; mucho. </p><h3 class="body-h3">"Siempre has sido abanderada de las mujeres grandes y sin complejos"</h3><p class="body-text"><strong>&iquest;Y en redes sociales? </strong><br>La verdad es que si lo hacen ni contesto ni bloqueo. No me afecta que me llamen gorda porque si lo estoy, lo estoy. Siempre has sido abanderada de las mujeres grandes y sin complejos. Yo he defendido todas las tallas porque las he tenido: de la 38 a la 48. Cada uno tiene la libertad de ser como quiera ser. Mi reto como dise&ntilde;adora es vestir a la mujer, en mi tienda no hay tallas. No es una cuesti&oacute;n de tallas, es una cuesti&oacute;n de sentirse sana. Yo no lo estaba. </p><p class="body-text"><strong>&iquest;Tan mal te sent&iacute;as? </strong><br>Mi madre en Rep&uacute;blica Dominicana me dijo: "&iquest;No te has dado cuenta que no te puedes levantar de la hamaca?". Era verdad, yo no pod&iacute;a cruzar las piernas. Me asfixiaba y me hice una anal&iacute;tica, y los resultados eran un circo. Como toda la vida he estado a dieta, entend&iacute; que no pod&iacute;a seguir haci&eacute;ndolas. Esto consiste en que dure y sentirme bien. Si es una enfermedad, yo lo que quiero es tratarla con un m&eacute;dico. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:201.9500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocaltrajerosa-1639041846.jpg?width=768&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocaltrajerosa-1639041846.jpg?width=980&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocaltrajerosa-1639041846.jpg?width=640&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 30rem)"></source><img alt="la dise&ntilde;adora posa con un traje pantal&oacute;n en color rosa de su propia firma" title="Vicky Mart&iacute;n Berrocal nos ofrece su entrevista m&aacute;s sincera" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocaltrajerosa-1639041846.jpg?width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text"><strong>&iquest;Has necesitado ayuda psicol&oacute;gica? </strong><br>No, porque tengo una cabeza muy buena. Pero si lo hubiera necesitado, habr&iacute;a ido sin ning&uacute;n problema. </p><p class="body-text"><strong>Ahora con 20 kilos menos, &iquest;qu&eacute; le aconsejas a tu hija?</strong><br>Alba me ha visto perder la cabeza por la comida y lo ha mamado. Todo el mundo tiene sus tiempos, y no tiene sobrepeso, pero ella se cuida y hace deporte. </p><h3 class="body-h3">"Mi hija Alba es m&aacute;s sensible que yo"</h3><p class="body-text"><strong>&iquest;A ella le afectan m&aacute;s las cr&iacute;ticas que a ti? </strong><br>Puede ser, porque Alba es m&aacute;s sensible. </p><p class="body-text"><strong>Tanto tu madre como tu hermana tienen tipazo, &iquest;nunca has tenido complejo cuando estabas con ellas? </strong><br>No. Yo me acuerdo que a los 15 a&ntilde;os llegu&eacute; de Suiza para Navidad y era el primer Fin de A&ntilde;o que iba a salir. Yo ten&iacute;a una talla 44, mi madre me llev&oacute; a una tienda para comprarme un vestido. La dependienta se crey&oacute; que el vestido era para ella y cuando le dijo que para m&iacute;, la se&ntilde;ora dijo que para m&iacute; no hab&iacute;a nada. Mi madre me agarr&oacute; la mano y nos fuimos. Aquello se me qued&oacute; grabado. </p><p class="body-text"><strong>&iquest;Est&aacute;s contenta en Estoril (Portugal)? </strong><br>S&iacute;, pero ya sabes que soy m&aacute;s espa&ntilde;ola que la bandera. Yo vengo cada semana a trabajar. Portugal me ha acogido muy bien y Joao me lo ha hecho f&aacute;cil, y tambi&eacute;n sus hijos y amigos.</p><p class="body-text"><strong> La revista 'DIEZ MINUTOS' descubri&oacute; vuestra relaci&oacute;n hace tres a&ntilde;os, cuando est&aacute;bais empezando. &iquest;Qui&eacute;n se va a casar antes, tu hija o t&uacute;?</strong><br>Yo seguramente, pero todav&iacute;a no me lo ha pedido. Despu&eacute;s de Manuel, nunca hab&iacute;a tenido una relaci&oacute;n tan larga. Mi padre me ense&ntilde;&oacute; que cuando las cosas van bien, no hay que tocarlas. No tenemos una necesidad extrema de casarnos, pero s&iacute; me encantar&iacute;a casarme. Me he tatuado 'Aqu&iacute; y ahora' (en la mu&ntilde;eca) porque me lo veo todas las ma&ntilde;anas para recordarme que hay que vivir el presente. Hoy soy feliz. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:96.8000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalplanomedio-1639042097.jpg?width=768&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalplanomedio-1639042097.jpg?width=980&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalplanomedio-1639042097.jpg?width=640&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 30rem)"></source><img alt="la dise&ntilde;adora sonr&iacute;e con un traje pantal&oacute;n en color rosa de su propia colecci&oacute;n" title="Vicky Mart&iacute;n Berrocal nos ofrece su entrevista m&aacute;s sincera" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalplanomedio-1639042097.jpg?width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Gtres</span></div>



</div>
<p class="body-text"><strong>&iquest;Este anillo de brillantes que llevas te lo ha regalado Joao?</strong><br> S&iacute;, me lo regal&oacute; en nuestro segundo aniversario. El que me regal&oacute; en el tercero no lo llevo hoy. </p><p class="body-text"><strong>&iexcl;Est&aacute;s llenando el joyero! </strong><br>Le encanta regalarme joyas y f&iacute;jate que yo no era muy de joyas, pero ahora... A Joao le encanta verme las joyas puestas, tiene muy buen gusto. </p><h3 class="body-h3">"Mi hija y mi novio se adoran. Nos llevamos muy bien todos"</h3><p class="body-text"><strong>&iquest;Qu&eacute; tal se lleva tu novio con tu hija Alba? </strong><br>Se adoran. Se lleva bien con toda mi familia. Nos llevamos muy bien todos. A pesar de la diferencia de edad. Son once a&ntilde;os, porque yo voy a cumplir 49 y el 60. </p><p class="body-text"><strong>&iquest;Es el amor de tu vida? </strong><br>Es el amor de mi vida ahora. </p><p class="body-text"><strong>El otro d&iacute;a te acompa&ntilde;&oacute; al cumplea&ntilde;os de Tamara, pero no pos&oacute; contigo. </strong><br>No le gusta, es muy discreto. </p><p class="body-text"><strong>&iquest;Acepta que seas famosa?</strong><br>Lo acepta porque se enamor&oacute; de m&iacute;. Era la mochila que llevo. &Eacute;l entiende mi vida. </p><p class="body-text"><strong>&iquest;Os hab&eacute;is planteado la adopci&oacute;n? </strong><br>No, ya somos familia numerosa: &eacute;l tiene cinco hijos y yo una. Bueno, y ahora una perra labrador, Tara, de ocho meses, y f&iacute;jate que yo les ten&iacute;a p&aacute;nico. </p><h3 class="body-h3">"Bert&iacute;n y yo nos llevamos muy bien y me encanta hacer televisi&oacute;n con &eacute;l"</h3><p class="body-text"><strong>&iquest;Est&aacute;s contenta en 'El show de Bert&iacute;n' (Canal Sur)? </strong><br>S&iacute;, porque hablamos el mismo idioma y nos entendemos con la mirada. Somos libres. Me encanta trabajar con &eacute;l porque me identifico con Bert&iacute;n. F&iacute;jate que nos conoc&iacute;amos, pero no nos hab&iacute;amos tratado mucho. </p><p class="body-text"><strong>Ahora est&aacute; soltero, &iquest;te ha tirado los tejos? </strong><br>Porque lo que pasa en Espa&ntilde;a se queda aqu&iacute;. &iexcl;No! (Risas) nos llevamos muy bien y me encanta hacer televisi&oacute;n con &eacute;l. Ahora tambi&eacute;n nos est&aacute;n emitiendo en Telemadrid y ojal&aacute; se unan m&aacute;s auton&oacute;micas.</p><h2 class="body-h2">Tres a&ntilde;os de amor con Joao Viegas</h2><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:175.4000%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalnoviojoao-1639041165.jpg?width=768&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalnoviojoao-1639041165.jpg?width=980&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalnoviojoao-1639041165.jpg?width=640&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 30rem)"></source><img alt="la dise&ntilde;adora y el empresario, cogidos de la mano, en una foto de archivo" title="Vicky Martin Berrocal y su novio, Joao" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/vickymartinberrocalnoviojoao-1639041165.jpg?width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Agencias</span></div>



</div>
<p class="body-text"><strong>Vicky est&aacute; viviendo una de las mejores etapas de su vida junto al empresario portugu&eacute;s Joao Viegas Soares, con el que mantiene una s&oacute;lida relaci&oacute;n desde hace 3 a&ntilde;o</strong>s. La pareja ha creado su hogar en Estoril, aunque la dise&ntilde;adora se escapa a Espa&ntilde;a cada semana por motivos laborales. Uno de los secretos del &eacute;xito de su relaci&oacute;n es que ambos se llevan de maravilla con la familia del otro. Los hijos del portugu&eacute;s tienen una relaci&oacute;n muy c&oacute;mplice con Vicky.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:142.8500%">
													
	
			<picture class=""><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portadaquemedices92vickymartinberrocal-1639041227.jpg?width=768&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portadaquemedices92vickymartinberrocal-1639041227.jpg?width=980&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portadaquemedices92vickymartinberrocal-1639041227.jpg?width=640&amp;auto=webp&amp;optimize=medium&amp;io=1" media="(min-width: 30rem)"></source><img alt="la dise&ntilde;adora nos ofrece su entrevista m&aacute;s sincera adem&aacute;s, hablamos con estrella morente y alejandro albal&aacute;" title="Portada revista Qu&eacute; Me Dices 1292: Vicky Mart&iacute;n Berrocal" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/portadaquemedices92vickymartinberrocal-1639041227.jpg?width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Hearst</span></div>



</div>



						
						
						<div class="screen-reader-only">
    This content is created and maintained by a third party, and imported onto this page to help users provide their email addresses. You may be able to find more information about this and similar content at piano.io
</div>
<div id="piano-inline"></div>


						
			
<div class="spotim-module"></div>
<script type="text/template" id="spotim-disclaimer">
    This commenting section is created and maintained by a third party, and imported onto this page. You may be able to find more information on their web site.
</script></div>

		

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header" role="heading" aria-level="2">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/en-portada/">En portada</a>
							</div>
		</div>

									
				



<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/g30808169/desnudos-famosos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Los famosos se desnudan en redes sociales" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g30808169/desnudos-famosos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Famosos&#x20;desnudos"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-1626160857.jpg?crop=1200,601.128,x0,y0,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-1626160857.jpg?crop=1200,601.128,x0,y0,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-1626160857.jpg?crop=1200,601.128,x0,y0,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-1626160857.jpg?crop=1200,601.128,x0,y0,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/famosos-desnudos-1626160857.jpg?crop=1200,601.128,x0,y0,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Los famosos se desnudan en redes sociales</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a38469123/estrella-morente-habla-sara-carbonero/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Estrella Morente: &quot;Sara transmite mucha alegría&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38469123/estrella-morente-habla-sara-carbonero/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Estrella&#x20;Morente&#x20;presenta&#x20;su&#x20;nuevo&#x20;disco&#x20;y&#x20;habla&#x20;de&#x20;Sara&#x20;Carbonero"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/estrellamorentediscoleo-1639044007.jpg?crop=2000,1004.868,x0,y85,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/estrellamorentediscoleo-1639044007.jpg?crop=2000,1004.868,x0,y85,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/estrellamorentediscoleo-1639044007.jpg?crop=2000,1004.868,x0,y85,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/estrellamorentediscoleo-1639044007.jpg?crop=2000,1004.868,x0,y85,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/estrellamorentediscoleo-1639044007.jpg?crop=2000,1004.868,x0,y85,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Estrella Morente: "Sara transmite mucha alegría"</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  	<div class="breaker-ad transporter-vertical-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
	</div>

												
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a38487615/gloria-camila-reaccion-homenaje-rocio-jurado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Gloria advierte que tomará medidas legales " data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38487615/gloria-camila-reaccion-homenaje-rocio-jurado/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Roc&#x00ED;o&#x20;Flores&#x20;cumplea&#x00F1;os"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-camila-jpg-1634375450.jpg?crop=2200,1103.52,x0,y36,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-camila-jpg-1634375450.jpg?crop=2200,1103.52,x0,y36,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-camila-jpg-1634375450.jpg?crop=2200,1103.52,x0,y36,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-camila-jpg-1634375450.jpg?crop=2200,1103.52,x0,y36,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gloria-camila-jpg-1634375450.jpg?crop=2200,1103.52,x0,y36,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Gloria advierte que tomará medidas legales</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a38487135/brad-pitt-cita-ruptura-angelina-jolie/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué la cuesta tanto a Brad tener una cita?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38487135/brad-pitt-cita-ruptura-angelina-jolie/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Brad&#x20;Pitt&#x20;cuenta&#x20;por&#x20;qu&#x00E9;&#x20;le&#x20;cuesta&#x20;tanto&#x20;tener&#x20;citas"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brad-pitt-cita-angelina-jolie-1-1639068902.jpg?crop=3000,1504.823,x0,y106,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brad-pitt-cita-angelina-jolie-1-1639068902.jpg?crop=3000,1504.823,x0,y106,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brad-pitt-cita-angelina-jolie-1-1639068902.jpg?crop=3000,1504.823,x0,y106,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brad-pitt-cita-angelina-jolie-1-1639068902.jpg?crop=3000,1504.823,x0,y106,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/brad-pitt-cita-angelina-jolie-1-1639068902.jpg?crop=3000,1504.823,x0,y106,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">¿Por qué la cuesta tanto a Brad tener una cita?</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/g38484640/lujoso-viaje-georgina-para-conocer-a-papa-noel/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El lujoso viaje de Gio para conocer a Papa Noel" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/g38484640/lujoso-viaje-georgina-para-conocer-a-papa-noel/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="&quot;Madres&#x20;Paralelas&quot;&#x20;Red&#x20;Carpet&#x20;And&#x20;Opening&#x20;Ceremony&#x20;-&#x20;The&#x20;78th&#x20;Venice&#x20;International&#x20;Film&#x20;Festival"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/georgina-rodriguez-attends-the-red-carpet-of-the-movie-news-photo-1639153403.jpg?crop=4480,2248.56,x0,y65,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/georgina-rodriguez-attends-the-red-carpet-of-the-movie-news-photo-1639153403.jpg?crop=4480,2248.56,x0,y65,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/georgina-rodriguez-attends-the-red-carpet-of-the-movie-news-photo-1639153403.jpg?crop=4480,2248.56,x0,y65,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/georgina-rodriguez-attends-the-red-carpet-of-the-movie-news-photo-1639153403.jpg?crop=4480,2248.56,x0,y65,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/georgina-rodriguez-attends-the-red-carpet-of-the-movie-news-photo-1639153403.jpg?crop=4480,2248.56,x0,y65,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">El lujoso viaje de Gio para conocer a Papa Noel</div>

		

		
		
	
			</a>
	</div>


																														
						
																																			
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">

			
			<a href="/realities-tv/a38484248/zasca-tom-brusse-a-julen-de-la-guerra/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Julen y su tremendo zasca a Tom Brusse" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a38484248/zasca-tom-brusse-a-julen-de-la-guerra/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="El&#x20;sonoro&#x20;zasca&#x20;de&#x20;Julen&#x20;de&#x20;la&#x20;Guerra&#x20;a&#x20;Tom&#x20;Brusse&#x3A;&#x20;&quot;Yo&#x20;soy&#x20;el&#x20;hombre&#x20;del&#x20;momento&quot;"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-zasca-tom-brusse-1639147810.jpg?crop=2000,1002.705,x0,y59,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-zasca-tom-brusse-1639147810.jpg?crop=2000,1002.705,x0,y59,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-zasca-tom-brusse-1639147810.jpg?crop=2000,1002.705,x0,y59,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-zasca-tom-brusse-1639147810.jpg?crop=2000,1002.705,x0,y59,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julen-zasca-tom-brusse-1639147810.jpg?crop=2000,1002.705,x0,y59,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Julen y su tremendo zasca a Tom Brusse</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			
















<div class="simple-item transporter-simple-item ">

			
			<a href="/noticias-famosos/a38483347/sandra-pica-cambia-julen-oso-peluche-secret-story/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sandra Pica cambia a Julen por &#039;otro&#039; en &#039;SS&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38483347/sandra-pica-cambia-julen-oso-peluche-secret-story/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Sandra&#x20;Pica&#x20;en&#x20;Secret&#x20;Story"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-secret-story-qmd-1639141937.jpg?crop=2000,1000,offset-x50,offset-y0,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-secret-story-qmd-1639141937.jpg?crop=2000,1000,offset-x50,offset-y0,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-secret-story-qmd-1639141937.jpg?crop=2000,1000,offset-x50,offset-y0,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-secret-story-qmd-1639141937.jpg?crop=2000,1000,offset-x50,offset-y0,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sandra-pica-secret-story-qmd-1639141937.jpg?crop=2000,1000,offset-x50,offset-y0,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Sandra Pica cambia a Julen por 'otro' en 'SS'</div>

		

		
		
	
			</a>
	</div>


																														
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a38483344/natalia-mensaje-david-bustamante-cocina/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Natalia y su especial petición a David Bustamante" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38483344/natalia-mensaje-david-bustamante-cocina/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Natalia&#x20;Rodriguez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/natalia-1639141512.jpg?crop=1200,601.835,x0,y23,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/natalia-1639141512.jpg?crop=1200,601.835,x0,y23,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/natalia-1639141512.jpg?crop=1200,601.835,x0,y23,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/natalia-1639141512.jpg?crop=1200,601.835,x0,y23,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/natalia-1639141512.jpg?crop=1200,601.835,x0,y23,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Natalia y su especial petición a David Bustamante</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">

			
			<a href="/noticias-famosos/a38483106/claudia-osborne-embarazada/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Claudia Osborne, embarazada de su primer hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38483106/claudia-osborne-embarazada/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Claudia&#x20;Osborne&#x20;anuncia&#x20;su&#x20;embarazo"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudiaosbornefotoembarazada-1639139906.jpg?crop=2000,1003.808,x0,y117,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudiaosbornefotoembarazada-1639139906.jpg?crop=2000,1003.808,x0,y117,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudiaosbornefotoembarazada-1639139906.jpg?crop=2000,1003.808,x0,y117,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudiaosbornefotoembarazada-1639139906.jpg?crop=2000,1003.808,x0,y117,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudiaosbornefotoembarazada-1639139906.jpg?crop=2000,1003.808,x0,y117,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Claudia Osborne, embarazada de su primer hijo</div>

		

		
		
	
			</a>
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			
















<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">

			
			<a href="/noticias-famosos/a38482879/quim-gutierrez-padre-hijo-paula-willems/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Quim Gutiérrez ya es padre de su primer hijo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a38482879/quim-gutierrez-padre-hijo-paula-willems/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	
		











<div class="simple-item-image item-image">
						
	
						<img class="lazyload lazyimage" alt="" title="Quim&#x20;Gutierrez"
				src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
				data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quim-1639138494.jpg?crop=1200,601.6,x0,y40,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1"
				data-sizes="auto"
								data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quim-1639138494.jpg?crop=1200,601.6,x0,y40,safe&amp;width=480&amp;auto=webp&amp;optimize=medium&amp;io=1 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quim-1639138494.jpg?crop=1200,601.6,x0,y40,safe&amp;width=640&amp;auto=webp&amp;optimize=medium&amp;io=1 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quim-1639138494.jpg?crop=1200,601.6,x0,y40,safe&amp;width=768&amp;auto=webp&amp;optimize=medium&amp;io=1 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/quim-1639138494.jpg?crop=1200,601.6,x0,y40,safe&amp;width=980&amp;auto=webp&amp;optimize=medium&amp;io=1 980w"
			/>
			
			
</div>


		
	
		
	
		








	



<div class="simple-item-title item-title">Quim Gutiérrez ya es padre de su primer hijo</div>

		

		
		
	
			</a>
	</div>


															<hr class="horizontal-rule-mobile">
																	
		</div>


											<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/en-portada/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="En portada" data-vars-ga-outbound-link="https://www.quemedices.es/en-portada/">En portada</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g124259/vicky-martin-berrocal-disenos-para-el-altar/" title="Vicky Martín Berrocal, diseños para el altar" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Vicky Martín Berrocal, diseños para el altar" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g124259/vicky-martin-berrocal-disenos-para-el-altar/">Vicky Martín Berrocal, diseños para el altar</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a77201/vicky-rompe-con-su-novio/" title="Vicky Martín Berrocal, otra vez sola" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Vicky Martín Berrocal, otra vez sola" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a77201/vicky-rompe-con-su-novio/">Vicky Martín Berrocal, otra vez sola</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g34961/vicky-martin-berrocal-se-liga-a-otro-empresario/" title="Vicky Martín Berrocal se liga a otro empresario" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Vicky Martín Berrocal se liga a otro empresario" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g34961/vicky-martin-berrocal-se-liga-a-otro-empresario/">Vicky Martín Berrocal se liga a otro empresario</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/a21234248/vicky-martin-berrocal-receta-favorita/" title="La receta favorita de Vicky Martín Berrocal" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La receta favorita de Vicky Martín Berrocal" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/a21234248/vicky-martin-berrocal-receta-favorita/">La receta favorita de Vicky Martín Berrocal</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g115619/vicky-martin-berrocal-triatleta-solidaria/" title="Vicky Martín Berrocal, triatleta solidaria" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Vicky Martín Berrocal, triatleta solidaria" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g115619/vicky-martin-berrocal-triatleta-solidaria/">Vicky Martín Berrocal, triatleta solidaria</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g132020/vicky-martin-berrocal-una-disenadora-solidaria/" title="Vicky Martin Berrocal, una diseñadora solidaria" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Vicky Martin Berrocal, una diseñadora solidaria" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g132020/vicky-martin-berrocal-una-disenadora-solidaria/">Vicky Martin Berrocal, una diseñadora solidaria</a>
				</li>
			
								</ul>
	</div>
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="longform-breaker-template">
    	<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="review-breaker-template">
    	<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    	<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    	<div class="breaker-ad listicle-slide-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    	<div class="breaker-ad slideshow-list-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    	<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
				<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
		<div id="{id}" class="ad-container"></div>
	</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img alt="" class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img alt="" class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>"
	role="region" aria-label="carousel" tabindex="0">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop" aria-label="<%= item.data.headline %>" tabindex="-1">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video" aria-label="<%= item.data.headline %>" tabindex="-1">
										<iframe src="<%= item.data.src %>" title="Video embed"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube" aria-label="<%= item.data.headline %>" tabindex="-1">
										<% if (!isAdsFree) { %>
											<%= item.data.media.lazy_embed_code %>
										<% } %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										" alt="<%= item.data.headline %>" tabindex="-1">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
				<ul class="actions">
					<li class="next" role="button" aria-label="next slide" tabindex="0"></li>
					<li class="previous" role="button" aria-label="previous slide" tabindex="0"></li>
				</ul>
			</div>
			<div class="caption" tabindex="0"></div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots" role="navigation">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>" role="button" aria-label="jump to slide <%= i + 1 %>" tabindex="0" ><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions" role="navigation">
					<li class="previous" role="button" aria-label="previous thumbnails frame" tabindex="0"></li>
					<li class="next" role="button" aria-label="next thumbnails frame" tabindex="0"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>" role="button" aria-label="go to slide <%= i + 1 %>" tabindex="0">
							<% if (!isAdsFree || item.data.type != 'embed') { %>
								<img class="lazyload" data-src="<%= item.data.thumb.src %>" alt=""/>
							<% } %>
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" data-interpolate=1>
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Video Playlist" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</main>
					<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/" aria-label="Que Me Dices Home" title="Que Me Dices Home">
				




	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	  <div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" role="none"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook" aria-label="Que Me Dices Facebook Page">
		<span class="icon social-button-icon icon-facebook" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" role="none"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter" aria-label="Que Me Dices Twitter Page">
		<span class="icon social-button-icon icon-twitter" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" role="none"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram" aria-label="Que Me Dices Instagram Page">
		<span class="icon social-button-icon icon-instagram" aria-hidden="true"></span>

		
			</a>
</div>
  <div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" role="none"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube" aria-label="Que Me Dices YouTube Page">
		<span class="icon social-button-icon icon-youtube" aria-hidden="true"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2021 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="http://www.hearst.es/aviso-legal" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>

									<ul class="footer-legal-menu footer-legal-menu-onetrust">
				<li class="footer-legal-menu-item nav-item">
					<a class="ot-sdk-show-settings" data-ignore-geolocation="true" href="#">Ajuste de Cookies</a>
				</li>
			</ul>
					</div>

					</div>
</footer>
<!-- / footers/main -->

			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.0d32e94.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.3689826.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			var l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			d.head.appendChild(l);
		}
	} );
} )( document, Modernizr );
</script><script src="https://assets.hearstapps.com/moapt/moapt-hdm.latest.js" async></script>
<script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.e4c52a5.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.95a984d.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

