


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Todos los nominados y expulsados de &#039;GH VIP 7&#039;</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Todos los nominados y expulsados de &#039;GH VIP 7&#039;">
<meta name="description" content="Te contamos quiénes son todos los nominados y expulsados de &#039;GH VIP 7&#039;.">
<meta name="keywords" content="GH VIP, GH VIP 7, nominados GH VIP, expulsados GH VIP, Jorge Javier Vázquez, Telecinco">
<meta name="og:title" content="Adara, salvada, y Kiko y Joao, en la cuerda floja de &#039;GH VIP&#039;" property="og:title">
<meta name="og:description" content="Kiko y Joao continúan siendo los nominados esta semana. ¿Quién será el expulsado?" property="og:description">
<meta name="article:modified_time" content="2019-10-09 07:23:13" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/realities-tv/g28958692/gh-vip-nominados-expulsados/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2019-10-08 11:45:00" property="article:published_time">
<meta name="article:section" content="Actualidad" property="article:section">
<meta name="sailthru.contenttype" content="listicle">
<meta name="sailthru.tags" content="Actualidad,noticias-famosos,gh vip 7,GH VIP">
<meta name="sailthru.date" content="2019-10-08T23:45:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=1.00xw:0.893xh;0,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0">
<meta name="sailthru.socialtitle" content="Adara, salvada, y Kiko y Joao, en la cuerda floja de &#039;GH VIP&#039;">
<meta name="sailthru.excerpt" content="En esta edición, la Casa de Guadalix de la Sierra está que arde. Tanto que al final van a tener que acabar usando de verdad el búnker cuando todo explote con tanta tensión y pelea. Tal nivel de broncas hay en esta edición de &#039;GH VIP&#039; que hasta Jorge Javier...">
<meta name="article:opinion" property="article:opinion" content="false">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.ea20749f85a8c48944f5.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501dbadd040d0453.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/sentry.5ee586c43de790df627c.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.bda79d1689ac5cb573d3.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.37e8417793a6e0675452d8ed3cafb554.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.e8e876e.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/noticias-famosos/g28958692/gh-vip-nominados-expulsados/" rel="canonical">
<link href="https://www.quemedices.es/noticias-famosos/gmp28958692/gh-vip-nominados-expulsados/" rel="amphtml">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.e8e876e.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/listicle-critical.9a3f17b">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.30.0.js"></script>
<script type="text/javascript">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</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/noticias-famosos/g28958692/gh-vip-nominados-expulsados/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 7","url":"gran-hermano-vip"}],"createdDate":{"year":"2019","month":"09","day":"09","hour":"7","minute":"16"},"displayType":"Listicle","display_id":"28958692","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"e2c0ccc8-721f-48b1-a8db-be4d2b7599ce","universalId":"quemedices.listicle.28958692","images":{"lede":{"width":1334,"height":750,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg"},"social":{"width":1334,"height":750,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg"}},"modifiedDate":{"year":"2019","month":"10","day":"08","hour":"23","minute":"45"},"selectedMedia":{"ac891085-9f69-4db2-bc76-e09d6cc3abc4":{"contentMediaId":"ac891085-9f69-4db2-bc76-e09d6cc3abc4","selectedCrop":"freeform","role":1,"order":0,"text":"","destUrl":""},"a0df02d5-4995-48de-92a0-4c893b0b9be9":{"contentMediaId":"a0df02d5-4995-48de-92a0-4c893b0b9be9","selectedCrop":"2x1","role":1,"order":1,"text":"","destUrl":""},"fde31ff6-0f82-4166-ba29-3b06a235771c":{"contentMediaId":"fde31ff6-0f82-4166-ba29-3b06a235771c","selectedCrop":"2x1","role":1,"order":2,"text":"","destUrl":""},"5a0794f1-cb46-4dc8-b34d-a52421853237":{"contentMediaId":"5a0794f1-cb46-4dc8-b34d-a52421853237","selectedCrop":"4x6","role":1,"order":3,"text":"","destUrl":""},"79d6f824-1395-48ab-9f57-437ae564df95":{"contentMediaId":"79d6f824-1395-48ab-9f57-437ae564df95","selectedCrop":"4x6","role":1,"order":4,"text":"","destUrl":""},"703a6fe4-39d1-499e-85d6-417393afdcbf":{"contentMediaId":"703a6fe4-39d1-499e-85d6-417393afdcbf","selectedCrop":"4x6","role":1,"order":5,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"09","day":"20","hour":"10","minute":"07"},"slug":"gh-vip-nominados-expulsados","sourceName":"Hearst Editorial","section":{"name":"Actualidad","prefix":"noticias-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["gh vip 7","GH VIP"],"themes":["TV","Celebrity","Entertainment"],"title":"Adara, salvada, y Joao y Kiko, nominados para abandonar 'GH VIP'"},"template":"Listicle","ogUrl":"https://www.quemedices.es/realities-tv/g28958692/gh-vip-nominados-expulsados/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/noticias-famosos/g28958692/gh-vip-nominados-expulsados/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"datePublished":"2019-09-20T10:07:29.351382Z","headline":"Adara, salvada, y Joao y Kiko, nominados para abandonar 'GH VIP'","image":{"@type":"ImageObject","height":750,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg","width":1334},"mainEntityOfPage":{"@id":"https://www.quemedices.es/noticias-famosos/g28958692/gh-vip-nominados-expulsados/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&resize=100:*","dateModified":"2019-10-08T23:45:00Z"}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es listicle gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->









<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gran-hermano-vip"  >GH VIP</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>







	







<header class="content-header listicle-header"><div class="content-header-inner">
		<h1 class="content-hed listicle-hed">Adara, salvada, y Joao y Kiko, nominados para abandonar 'GH VIP'</h1>

					<div class="content-dek listicle-dek"><p>Joao y Kiko se juegan su permanencia en el reality. &iquest;Qui&eacute;n saldr&aacute; victorioso?<br></p></div>
		
		










<div class="content-info listicle-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es </span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-10-08T23:45:00Z">
											08/10/2019
					</time></div>

	</div>

	</div>
</header><div class="content-container listicle-container">
	<div class="listicle-body">
		






		





	<div class="content-lede-image listicle-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop">
					
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&amp;resize=640:*" media="(min-width: 30rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="Adara Molinero" title="&#65279;Adara Molinero" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-1570183331.jpg?crop=0.564xw:1.00xh;0.219xw,0&amp;resize=640:*"></picture><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Telecinco</span></div>

					</div>
		
							</div>


					

		
		<div class="listicle-intro"><p>En esta edici&oacute;n, la Casa  de Guadalix de la Sierra est&aacute; que arde. Tanto que al final van a tener que acabar usando de verdad el b&uacute;nker cuando todo explote con <a href="https://www.quemedices.es/realities-tv/a29123573/gh-vip-7-uvas-fiesta-adara-hugo-dinio/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29123573/gh-vip-7-uvas-fiesta-adara-hugo-dinio/">tanta tensi&oacute;n </a>y pelea. Tal nivel de broncas hay en esta edici&oacute;n de 'GH VIP' que hasta <strong>Jorge Javier V&aacute;zquez </strong>se ha contagiado y ha terminado<a href="https://www.quemedices.es/noticias-famosos/a29135607/jorge-javier-vazquez-gh-vip7-bronca/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29135607/jorge-javier-vazquez-gh-vip7-bronca/"> leyendo la cartilla a los concursantes.</a> </p><p>Lo bueno de que la Casa sea un polvor&iacute;n a punto de explotar es que las nominaciones se han convertido en un arma de destrucci&oacute;n masiva y, con tanto enemigo suelto, todos tienen muy claro a qui&eacute;n poner en el disparadero para las expulsiones. Repasamos, cada semana,<strong> la lista completa de nominados y expulsados </strong>de 'GH VIP 7'.</p></div>

					  
<div class="breaker-ad mobile-breaker-ad listicle-breaker-ad listicle-mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>

		
		<div class="listicle-body-content   ">
							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="0">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

	
			<div class="listicle-slide-media-outer">
		









<div class="slide-media slide-media-freeform listicle-slide-media listicle-slide-media-image">
	<div class="slide-media-inner">
							<span class="slide-image-wrap" style="padding-bottom:130.7219%">
						
	
	<picture class="zoomable"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghv7-adara-1568050755.jpg?crop=0.913xw:0.809xh;0.0398xw,0.0974xh&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghv7-adara-1568050755.jpg?crop=0.913xw:0.809xh;0.0398xw,0.0974xh&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="Concursantes GH VIP 7" title="Concursantes GH VIP 7" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghv7-adara-1568050755.jpg?crop=0.913xw:0.809xh;0.0398xw,0.0974xh&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
<div class="image-credit listicle-slide-credit">
	<span class="image-photo-credit">Mediaset</span></div>

			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Adara Molinero, salvada.</strong><br><br><strong>La ex concursante de 'GH 17' </strong>ha vuelto a ser salvada con el menor porcentaje para la expulsi&oacute;n. A pesar de que sus compa&ntilde;eros no la quieren dentro de la casa, parece que la audiencia no la quiere perder como concursante.<strong><br></strong></p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-landscape listicle-slide-image" data-id="1">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

	
			<div class="listicle-slide-media-outer">
		









<div class="slide-media slide-media-2x1 listicle-slide-media listicle-slide-media-image">
	<div class="slide-media-inner">
							<span class="slide-image-wrap">
						
	
	<picture class="zoomable"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1570097105.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1570097105.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="Kiko Jim&eacute;nez y Mila Xim&eacute;nez" title="Kiko Jim&eacute;nez y Mila Xim&eacute;nez" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-1570097105.jpg?crop=1xw:0.8893333333333333xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
<div class="image-credit listicle-slide-credit">
	<span class="image-photo-credit">Telecinco</span></div>

			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Kiko Jim&eacute;nez, nominado.</strong></p><p>El ex superviviente se enfrentar&aacute; as&iacute; a su primera nominaci&oacute;n dentro del reality. Parece que su traici&oacute;n a Mila Xim&eacute;nez le ha pasado factura, siendo nominado por varios compa&ntilde;eros del concurso. </p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-landscape listicle-slide-image" data-id="2">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

	
			<div class="listicle-slide-media-outer">
		









<div class="slide-media slide-media-2x1 listicle-slide-media listicle-slide-media-image">
	<div class="slide-media-inner">
							<span class="slide-image-wrap">
						
	
	<picture class="zoomable"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestro-joao-home-1552911912.jpg?crop=1xw:0.7500806191551113xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestro-joao-home-1552911912.jpg?crop=1xw:0.7500806191551113xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="Maestro Joao, estrella del Mercado de Motores" title="Maestro Joao, estrella del Mercado de Motores" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maestro-joao-home-1552911912.jpg?crop=1xw:0.7500806191551113xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
<div class="image-credit listicle-slide-credit">
	<span class="image-photo-credit">Gtres</span></div>

			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Maestro Joao, nominado.</strong></p><p><strong></strong>A pesar de llevarse bien con casi toda la casa, parece que su relaci&oacute;n con Adara le ha llevado a estar en la lista de los nominados de esta semana. De esta forma, sabr&aacute; lo que la audiencia piensa de &eacute;l.</p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="3">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

	
			<div class="listicle-slide-media-outer">
		









<div class="slide-media slide-media-4x6 listicle-slide-media listicle-slide-media-image">
	<div class="slide-media-inner">
							<span class="slide-image-wrap">
						
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dinio-gh-vip-7-1568972883.jpg?crop=1xw:0.9782032400589101xh;center,top&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dinio-gh-vip-7-1568972883.jpg?crop=1xw:0.9782032400589101xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="Dinio Garc&iacute;a en 'GH VIP 7'" title="Dinio Garc&iacute;a en 'GH VIP 7'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/dinio-gh-vip-7-1568972883.jpg?crop=1xw:0.9782032400589101xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
<div class="image-credit listicle-slide-credit">
	<span class="image-photo-credit">Cedida productora</span></div>

			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Dinio Garc&iacute;a, tercer expulsado.</strong></p><p>Al cubano le ha pasado factura su relaci&oacute;n con <a href="https://www.quemedices.es/realities-tv/a29123573/gh-vip-7-uvas-fiesta-adara-hugo-dinio/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29123573/gh-vip-7-uvas-fiesta-adara-hugo-dinio/">Hugo Castej&oacute;n</a>. Parece que ni las <a href="https://www.quemedices.es/noticias-famosos/a29016960/dinio-garcia-revela-secretos-intimos/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29016960/dinio-garcia-revela-secretos-intimos/">confesiones sexuales </a>del ex actor porno ni sus <a href="https://www.quemedices.es/noticias-famosos/a29133157/gh-vip7-dinio-maestro-joao/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29133157/gh-vip7-dinio-maestro-joao/">duchas 'calientes' </a> con el maestro Joao, le han servido para salvarse de la expulsi&oacute;n frente a Mila.</p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="4">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

	
			<div class="listicle-slide-media-outer">
		









<div class="slide-media slide-media-4x6 listicle-slide-media listicle-slide-media-image">
	<div class="slide-media-inner">
							<span class="slide-image-wrap">
						
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-castejon-gh-vip-7-1568972651.jpg?crop=1xw:0.9996657754010695xh;center,top&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-castejon-gh-vip-7-1568972651.jpg?crop=1xw:0.9996657754010695xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="Hugo Castej&oacute;n 'GH VIP 7'" title="Hugo Castej&oacute;n 'GH VIP 7'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/hugo-castejon-gh-vip-7-1568972651.jpg?crop=1xw:0.9996657754010695xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
<div class="image-credit listicle-slide-credit">
	<span class="image-photo-credit">Cedida productora</span></div>

			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Hugo Castej&oacute;n , segundo expulsado.</strong></p><p>El cantante (o eso dice &eacute;l) se enfrentaba a su segunda nominaci&oacute;n. El ex de Marta S&aacute;nchez, que se ha convertido en el <a href="https://www.quemedices.es/noticias-famosos/a29058531/hugo-castejon-gh-vip7-pelea/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29058531/hugo-castejon-gh-vip7-pelea/">enemigo n&uacute;mero uno</a> dentro de la casa, se salv&oacute; de su primera nominaci&oacute;n. No obstante, esta vez no le ha servido de nada enfrentarse a todos sus compa&ntilde;eros, ya que parece que la audiencia se ha cansado de tantos gritos.</p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="5">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

	
			<div class="listicle-slide-media-outer">
		









<div class="slide-media slide-media-4x6 listicle-slide-media listicle-slide-media-image">
	<div class="slide-media-inner">
							<span class="slide-image-wrap">
						
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojafotooficialghvip-1568115211.jpg?crop=0.7038888888888889xw:1xh;center,top&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojafotooficialghvip-1568115211.jpg?crop=0.7038888888888889xw:1xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="Anabel Pantoja foto oficial 'GH VIP 7'" title="Anabel Pantoja foto oficial 'GH VIP 7'" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/anabelpantojafotooficialghvip-1568115211.jpg?crop=0.7038888888888889xw:1xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
<div class="image-credit listicle-slide-credit">
	<span class="image-photo-credit">Telecinco</span></div>

			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Anabel Pantoja, primera expulsada.</strong></p><p>Anabel<strong> </strong>se convert&iacute;a en la <a href="https://www.quemedices.es/realities-tv/a29138432/anabel-pantoja-expulsada-gh-vip7/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29138432/anabel-pantoja-expulsada-gh-vip7/">primera expulsada </a>de esta edici&oacute;n al perder la batalla contra Irene Junquera. La sobrina de la tonadillera no se ha salvado de la quema y eso que contaba con el <a href="https://www.quemedices.es/noticias-famosos/a29110248/isabel-pantoja-peticion-salvar-anabel-pantoja-gh-vip/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29110248/isabel-pantoja-peticion-salvar-anabel-pantoja-gh-vip/">apoyo incondicional</a> de su t&iacute;a Isabel Pantoja. </p>
			</div>

	</div>



			
						
						
								</div>
	</div>

	<div class="content-rail listicle-rail">
					<div class="vertical-ad listicle-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>


<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/gran-hermano-vip/">Gran Hermano Vip 7</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29410981/alba-carrillo-irene-junquera-polemica-ghvip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alba Carrillo e Irene Junquera no se entienden" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29410981/alba-carrillo-irene-junquera-polemica-ghvip7/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-junquera-y-alba-carrillo-1570621349.jpg?crop=1.00xw:0.890xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Alba&#x20;Carrillo&#x20;e&#x20;Irene&#x20;Junquera&#x20;al&#x20;l&#x00ED;mite" title="Alba&#x20;Carrillo&#x20;e&#x20;Irene&#x20;Junquera&#x20;al&#x20;l&#x00ED;mite"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-junquera-y-alba-carrillo-1570621349.jpg?crop=1.00xw:0.890xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-junquera-y-alba-carrillo-1570621349.jpg?crop=1.00xw:0.890xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-junquera-y-alba-carrillo-1570621349.jpg?crop=1.00xw:0.890xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-junquera-y-alba-carrillo-1570621349.jpg?crop=1.00xw:0.890xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/irene-junquera-y-alba-carrillo-1570621349.jpg?crop=1.00xw:0.890xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29410981/alba-carrillo-irene-junquera-polemica-ghvip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alba Carrillo e Irene Junquera no se entienden" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29410981/alba-carrillo-irene-junquera-polemica-ghvip7/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Alba Carrillo e Irene Junquera no se entienden</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a29410189/kiko-estela-celos-adara/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Estela siente celos de Adara" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29410189/kiko-estela-celos-adara/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghvip-estela2-1570618778.jpg?crop=1xw:0.7556675062972292xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghvip-estela2-1570618778.jpg?crop=1xw:0.7556675062972292xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghvip-estela2-1570618778.jpg?crop=1xw:0.7556675062972292xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghvip-estela2-1570618778.jpg?crop=1xw:0.7556675062972292xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghvip-estela2-1570618778.jpg?crop=1xw:0.7556675062972292xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ghvip-estela2-1570618778.jpg?crop=1xw:0.7556675062972292xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a29410189/kiko-estela-celos-adara/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Estela siente celos de Adara" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29410189/kiko-estela-celos-adara/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Estela siente celos de Adara</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Vota al próximo expulsado de &#039;GH VIP 7&#039; en QMD!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-7-adara-kiko-joao-00-1570179286.jpg?crop=0.668xw:0.427xh;0.332xw,0.0167xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Nominados&#x20;en&#x20;GH&#x20;VIP&#x20;7&#x3A;&#x20;Adara&#x20;Molinero,&#x20;Kiko&#x20;Jim&#x00E9;nez&#x20;y&#x20;Maestro&#x20;Joao" title="Nominados&#x20;en&#x20;GH&#x20;VIP&#x20;7&#x3A;&#x20;Adara&#x20;Molinero,&#x20;Kiko&#x20;Jim&#x00E9;nez&#x20;y&#x20;Maestro&#x20;Joao"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-7-adara-kiko-joao-00-1570179286.jpg?crop=0.668xw:0.427xh;0.332xw,0.0167xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-7-adara-kiko-joao-00-1570179286.jpg?crop=0.668xw:0.427xh;0.332xw,0.0167xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-7-adara-kiko-joao-00-1570179286.jpg?crop=0.668xw:0.427xh;0.332xw,0.0167xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-7-adara-kiko-joao-00-1570179286.jpg?crop=0.668xw:0.427xh;0.332xw,0.0167xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-7-adara-kiko-joao-00-1570179286.jpg?crop=0.668xw:0.427xh;0.332xw,0.0167xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Vota al próximo expulsado de &#039;GH VIP 7&#039; en QMD!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Vota al próximo expulsado de 'GH VIP 7' en QMD!</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29406152/joao-pol-badia-reecuentro-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Joao, muy afectado por su reencuentro con Pol" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29406152/joao-pol-badia-reecuentro-gh-vip7/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-joao-encuentro-1570586977.png?crop=0.920xw:0.692xh;0,0.0733xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="joao&#x20;y&#x20;pol&#x20;gh&#x20;vip&#x20;7" title="joao&#x20;y&#x20;pol&#x20;gh&#x20;vip&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-joao-encuentro-1570586977.png?crop=0.920xw:0.692xh;0,0.0733xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-joao-encuentro-1570586977.png?crop=0.920xw:0.692xh;0,0.0733xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-joao-encuentro-1570586977.png?crop=0.920xw:0.692xh;0,0.0733xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-joao-encuentro-1570586977.png?crop=0.920xw:0.692xh;0,0.0733xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-joao-encuentro-1570586977.png?crop=0.920xw:0.692xh;0,0.0733xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29406152/joao-pol-badia-reecuentro-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Joao, muy afectado por su reencuentro con Pol" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29406152/joao-pol-badia-reecuentro-gh-vip7/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Joao, muy afectado por su reencuentro con Pol</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29405520/adara-pol-reencuentro-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El reencuentro de Adara y Pol" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29405520/adara-pol-reencuentro-gh-vip7/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-adara-1570577393.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="adara&#x20;y&#x20;pol&#x20;gh&#x20;vip&#x20;7" title="adara&#x20;y&#x20;pol&#x20;gh&#x20;vip&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-adara-1570577393.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-adara-1570577393.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-adara-1570577393.png?crop=1.00xw:0.755xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-adara-1570577393.png?crop=1.00xw:0.755xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-y-adara-1570577393.png?crop=1.00xw:0.755xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29405520/adara-pol-reencuentro-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El reencuentro de Adara y Pol" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29405520/adara-pol-reencuentro-gh-vip7/" data-vars-ga-position="6" data-vars-ga-total-positions="11">El reencuentro de Adara y Pol</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29404593/sofia-suescun-kiko-jimenez-ruptura-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía anuncia su ruptura con Kiko" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29404593/sofia-suescun-kiko-jimenez-ruptura-gh-vip7/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-al-limite-1570590935.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="sof&#x00ED;a&#x20;suescun&#x20;gh&#x20;vip&#x20;7" title="sof&#x00ED;a&#x20;suescun&#x20;gh&#x20;vip&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-al-limite-1570590935.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-al-limite-1570590935.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-al-limite-1570590935.png?crop=1.00xw:0.755xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-al-limite-1570590935.png?crop=1.00xw:0.755xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-al-limite-1570590935.png?crop=1.00xw:0.755xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29404593/sofia-suescun-kiko-jimenez-ruptura-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía anuncia su ruptura con Kiko" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29404593/sofia-suescun-kiko-jimenez-ruptura-gh-vip7/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Sofía anuncia su ruptura con Kiko</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29403839/pol-badia-nuevo-concursante-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Pol entra en la casa de &#039;GH VIP 7&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29403839/pol-badia-nuevo-concursante-gh-vip7/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-nuevo-concursante-gh-vip-7-1570589815.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="pol&#x20;bad&#x00ED;a&#x20;gh&#x20;vip&#x20;7" title="pol&#x20;bad&#x00ED;a&#x20;gh&#x20;vip&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-nuevo-concursante-gh-vip-7-1570589815.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-nuevo-concursante-gh-vip-7-1570589815.png?crop=1.00xw:0.755xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-nuevo-concursante-gh-vip-7-1570589815.png?crop=1.00xw:0.755xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-nuevo-concursante-gh-vip-7-1570589815.png?crop=1.00xw:0.755xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-nuevo-concursante-gh-vip-7-1570589815.png?crop=1.00xw:0.755xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29403839/pol-badia-nuevo-concursante-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Pol entra en la casa de &#039;GH VIP 7&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29403839/pol-badia-nuevo-concursante-gh-vip7/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Pol entra en la casa de 'GH VIP 7'</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a29398121/pol-badia-gh-vip-confirmado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="GH VIP 7 ya tiene nuevo concursante: ¡Pol Badía!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29398121/pol-badia-gh-vip-confirmado/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-badia-1570536963.jpg?crop=1.00xw:0.754xh;0,0.0725xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Pol&#x20;Bad&#x00ED;a" title="Pol&#x20;Bad&#x00ED;a"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-badia-1570536963.jpg?crop=1.00xw:0.754xh;0,0.0725xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-badia-1570536963.jpg?crop=1.00xw:0.754xh;0,0.0725xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-badia-1570536963.jpg?crop=1.00xw:0.754xh;0,0.0725xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-badia-1570536963.jpg?crop=1.00xw:0.754xh;0,0.0725xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/pol-badia-1570536963.jpg?crop=1.00xw:0.754xh;0,0.0725xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a29398121/pol-badia-gh-vip-confirmado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="GH VIP 7 ya tiene nuevo concursante: ¡Pol Badía!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29398121/pol-badia-gh-vip-confirmado/" data-vars-ga-position="9" data-vars-ga-total-positions="11">GH VIP 7 ya tiene nuevo concursante: ¡Pol Badía!</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a29396296/gh-vip-carta-estela-diego-matamoros-dictada-kiko/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="GHVIP: Kiko le dicta una carta a Estela para Diego" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29396296/gh-vip-carta-estela-diego-matamoros-dictada-kiko/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-gh-vip-7-01-1570527757.jpg?crop=1.00xw:0.892xh;0,0.0585xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Kiko&#x20;Jim&#x00E9;nez&#x20;y&#x20;Estela&#x20;Grande&#x20;en&#x20;GH&#x20;VIP&#x20;7" title="Kiko&#x20;Jim&#x00E9;nez&#x20;y&#x20;Estela&#x20;Grande&#x20;en&#x20;GH&#x20;VIP&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-gh-vip-7-01-1570527757.jpg?crop=1.00xw:0.892xh;0,0.0585xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-gh-vip-7-01-1570527757.jpg?crop=1.00xw:0.892xh;0,0.0585xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-gh-vip-7-01-1570527757.jpg?crop=1.00xw:0.892xh;0,0.0585xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-gh-vip-7-01-1570527757.jpg?crop=1.00xw:0.892xh;0,0.0585xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-jimenez-estela-grande-gh-vip-7-01-1570527757.jpg?crop=1.00xw:0.892xh;0,0.0585xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a29396296/gh-vip-carta-estela-diego-matamoros-dictada-kiko/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="GHVIP: Kiko le dicta una carta a Estela para Diego" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29396296/gh-vip-carta-estela-diego-matamoros-dictada-kiko/" data-vars-ga-position="10" data-vars-ga-total-positions="11">GHVIP: Kiko le dicta una carta a Estela para Diego</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29386634/alessandro-lequio-arremete-alba-carrillo-choni-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alessandro Lequio arrastra a Alba Carrillo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29386634/alessandro-lequio-arremete-alba-carrillo-choni-gh-vip/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequi-alba-carrillo-adara-gh-vip-00-1570463093.jpg?crop=1xw:0.8915304606240714xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Alessandro&#x20;Lequio&#x20;arremete&#x20;contra&#x20;Alba&#x20;Carrillo&#x20;en&#x20;GH&#x20;VIP&#x20;7&#x20;y&#x20;defiende&#x20;a&#x20;Adara" title="Alessandro&#x20;Lequio&#x20;arremete&#x20;contra&#x20;Alba&#x20;Carrillo&#x20;en&#x20;GH&#x20;VIP&#x20;7&#x20;y&#x20;defiende&#x20;a&#x20;Adara"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequi-alba-carrillo-adara-gh-vip-00-1570463093.jpg?crop=1xw:0.8915304606240714xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequi-alba-carrillo-adara-gh-vip-00-1570463093.jpg?crop=1xw:0.8915304606240714xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequi-alba-carrillo-adara-gh-vip-00-1570463093.jpg?crop=1xw:0.8915304606240714xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequi-alba-carrillo-adara-gh-vip-00-1570463093.jpg?crop=1xw:0.8915304606240714xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alessandro-lequi-alba-carrillo-adara-gh-vip-00-1570463093.jpg?crop=1xw:0.8915304606240714xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29386634/alessandro-lequio-arremete-alba-carrillo-choni-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alessandro Lequio arrastra a Alba Carrillo" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29386634/alessandro-lequio-arremete-alba-carrillo-choni-gh-vip/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Alessandro Lequio arrastra a Alba Carrillo</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/gran-hermano-vip/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gran Hermano Vip 7" data-vars-ga-outbound-link="https://www.quemedices.es/gran-hermano-vip/">Gran Hermano Vip 7</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/noticias-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Actualidad" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/">Actualidad</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29027841/nominados-gh-vip7-anabel-pantoja-irene-junquera-hugo-castejon/" title="Primeros nominados de &#039;GH VIP 7&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Primeros nominados de &#039;GH VIP 7&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29027841/nominados-gh-vip7-anabel-pantoja-irene-junquera-hugo-castejon/">Primeros nominados de 'GH VIP 7'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" title="Vota al próximo expulsado de &#039;GH VIP 7&#039; en QMD!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Vota al próximo expulsado de &#039;GH VIP 7&#039; en QMD!" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/">Vota al próximo expulsado de 'GH VIP 7' en QMD!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28696089/concursantes-gh-vip-7-pistas/" title="Las profesiones de los primeros de &#039;GH VIP 7&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Las profesiones de los primeros de &#039;GH VIP 7&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28696089/concursantes-gh-vip-7-pistas/">Las profesiones de los primeros de 'GH VIP 7'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28375588/mila-ximenez-gh-vip-7-concursante/" title="EXCLUSIVA: Mila Ximénez, ¡de cabeza a &#039;GH VIP 7&#039;!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="EXCLUSIVA: Mila Ximénez, ¡de cabeza a &#039;GH VIP 7&#039;!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28375588/mila-ximenez-gh-vip-7-concursante/">EXCLUSIVA: Mila Ximénez, ¡de cabeza a 'GH VIP 7'!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g137535/primeras-nominaciones-en-gh-vip/" title="Primeras nominaciones en &#039;GH Vip&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Primeras nominaciones en &#039;GH Vip&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g137535/primeras-nominaciones-en-gh-vip/">Primeras nominaciones en 'GH Vip'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29016531/adara-joao-gh-vip-enfrentamiento/" title="Adara y Joao, primer enfrentamiento" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Adara y Joao, primer enfrentamiento" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29016531/adara-joao-gh-vip-enfrentamiento/">Adara y Joao, primer enfrentamiento</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="review-breaker-template">
    
<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="88a54a78-961b-4e77-9ae8-2df17c7b85e0">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Related Videos" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/listicle.d090e0f.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/listicle-mobile.557e735.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.ea20749f85a8c48944f5.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501dbadd040d0453.js" async></script>
<script id="sentry" src="https://assets.hearstapps.com/assets/dist/js/shared/sentry.5ee586c43de790df627c.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.bda79d1689ac5cb573d3.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

