


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Oriana Marzoli y Aramís Fuster se enganchan en GH VIP 6 ¡en menos de 24 horas!</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Oriana Marzoli y Aramís Fuster se enganchan en GH VIP 6 ¡en menos de 24 horas!">
<meta name="description" content=" La influencer y la bruja han cruzado más que palabras nada más llegar a la Casa, y no ha pasado ni un día ¡y ya se han peleado!">
<meta name="keywords" content="aramís fuster, gh vip 6, oriana marzoli, primera pelea gh vip 6, primera bronca gh vip 6, oriana aramis se pelean, oriana aramis a la gresca, discusion aramis oriana, primera discusion gh vip 6,">
<meta name="og:title" content="Primer enganchón en GH VIP 6 ¡en menos de 24 horas!" property="og:title">
<meta name="og:description" content="Las tensiones entre los concursantes estaban más que aseguradas, pero no sabíamos que saltarían TAN rápido... " property="og:description">
<meta name="article:modified_time" content="2018-09-14 12:12:13" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/realities-tv/a23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=1.00xw:0.895xh;0,0&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=1.00xw:0.895xh;0,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=0.562xw:1.00xh;0.220xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2018-09-14 12:09:00" property="article:published_time">
<meta name="article:section" content="Realities" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Realities,realities-tv,GH VIP 6,Aramis Fuster,oriana marzoli">
<meta name="sailthru.date" content="2018-09-14T12:09:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=1.00xw:0.895xh;0,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=0.562xw:1.00xh;0.220xw,0">
<meta name="sailthru.socialtitle" content="Primer enganchón en GH VIP 6 ¡en menos de 24 horas!">
<meta name="sailthru.excerpt" content="Cuando conocimos el casting de &#039;GH VIP 6&#039; completo en exclusiva en QMD!, ya sabíamos que las tensiones iban a estar a la orden del día en la Casa más famosa de España. La sierra de Madrid se preparaba para un auténtico terremoto con los &#039;encontronazos&#039; de Oriana Marzoli y...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/realities-tv/a23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/" rel="canonical">
<link href="https://www.quemedices.es/realities-tv/amp23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.ff81000.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.84d4309">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a23126995\/oriana-marzoli-aramis-fuster-bronca-gh-vip-6\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/realities-tv\/a23126995\/oriana-marzoli-aramis-fuster-bronca-gh-vip-6\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/realities-tv\/amp23126995\/oriana-marzoli-aramis-fuster-bronca-gh-vip-6\/","autoSocial":"timely","collection":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 6","url":"gran-hermano-vip"}],"createDate":{"year":"2018","month":"09","day":"14","hour":"11","minute":"38"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.23126995","image":{"thumb":"","large":""},"modifiedDate":{"year":"2018","month":"09","day":"14","hour":"12","minute":"12"},"ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a23126995\/oriana-marzoli-aramis-fuster-bronca-gh-vip-6\/","publishDate":{"year":"2018","month":"09","day":"14","hour":"12","minute":"09"},"section":{"name":"Realities","prefix":"realities-tv"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["GH VIP 6","Aramis Fuster","oriana marzoli"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Oriana Marzoli y Aram\u00eds Fuster se enganchan en GH VIP 6 \u00a1en menos de 24 horas!","type":"News","universalID":"quemedices.article.23126995","wordCount":294};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Realities","subChannelName":"","contentTitle":"Oriana Marzoli y Aram\u00eds Fuster se enganchan en GH VIP 6 \u00a1en menos de 24 horas!","contentId":"quemedices.article.23126995","canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a23126995\/oriana-marzoli-aramis-fuster-bronca-gh-vip-6\/","ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a23126995\/oriana-marzoli-aramis-fuster-bronca-gh-vip-6\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1536926940","contentCollectionName":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 6","url":"gran-hermano-vip"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":294};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/realities-tv/a23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 6","url":"gran-hermano-vip"}],"createdDate":{"year":"2018","month":"09","day":"14","hour":"11","minute":"38"},"displayType":"Standard Article","display_id":"23126995","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"7e5f15c4-bda0-42ae-8230-3a4783665f94","universalId":"quemedices.article.23126995","images":{"social":{"width":1200,"height":673,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=0.562xw:1.00xh;0.220xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg"}},"modifiedDate":{"year":"2018","month":"09","day":"14","hour":"12","minute":"12"},"selectedMedia":{"f18d40b3-ee00-466b-9dce-d1d7e88efe8c":{"contentMediaId":"f18d40b3-ee00-466b-9dce-d1d7e88efe8c","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"728189e4-5fca-419a-bcc3-09168dbea258":{"contentMediaId":"728189e4-5fca-419a-bcc3-09168dbea258","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"acc03ff0-5632-4adc-998e-83f55da229c9":{"contentMediaId":"acc03ff0-5632-4adc-998e-83f55da229c9","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"e450aea6-2b40-40c2-b631-f96d11e50270":{"contentMediaId":"e450aea6-2b40-40c2-b631-f96d11e50270","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2018","month":"09","day":"14","hour":"12","minute":"09"},"slug":"oriana-marzoli-aramis-fuster-bronca-gh-vip-6","sourceName":"Hearst Editorial","section":{"name":"Realities","prefix":"realities-tv"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["GH VIP 6","Aramis Fuster","oriana marzoli"],"themes":["TV","Celebrity","Entertainment"],"title":"Oriana Marzoli y Aramís Fuster se enganchan en GH VIP 6 ¡en menos de 24 horas!","wordCount":294},"template":"Standard Article","ogUrl":"https://www.quemedices.es/realities-tv/a23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/realities-tv/a23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2018-09-14T12:12:13.519518Z","datePublished":"2018-09-14T12:09:00Z","headline":"Oriana Marzoli y Aram\u00eds Fuster se enganchan en GH VIP 6 \u00a1en menos de 24 horas!","image":{"@type":"ImageObject","height":673,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=0.562xw:1.00xh;0.220xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/realities-tv/a23126995/oriana-marzoli-aramis-fuster-bronca-gh-vip-6/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-00-1536926052.jpg?crop=0.562xw:1.00xh;0.220xw,0&resize=100:*","articleBody":"Cuando conocimos el casting de 'GH VIP 6' completo en exclusiva en QMD!, ya sab\u00edamos que las tensiones iban a estar a la orden del d\u00eda en la Casa m\u00e1s famosa de Espa\u00f1a. La sierra de Madrid se preparaba para un aut\u00e9ntico terremoto con los 'encontronazos' de Oriana Marzoli y Tony Spina (su ex), Chabelita y Techi y M\u00f3nica Hoyos con Miriam Saavedra (\u00e9sta segunda llegar\u00e1 el domingo durante el primer Debate, presentado por Sandra Barneda). Sin embargo, los dos primeros encuentros que ya se han producido fueron de lo m\u00e1s civilizados (y hasta dir\u00edamos que con buen rollito), por lo que nos sorprendi\u00f3 que Oriana y Aram\u00eds Fuster fueran las primeras en lanzarse los dardos... realmente no nos sorprendi\u00f3 nada, la verdad.\n\tPublicidad - Sigue leyendo debajo\n\t\n\nNada m\u00e1s llegar a la Casa, Aram\u00eds salud\u00f3 a todos, mientras Oriana se hac\u00eda la remolona para no darle dos besos. \u00bfLa raz\u00f3n? Adem\u00e1s de llamar a la joven \"se\u00f1ora\", Oriana confes\u00f3: \"Usted me ha criticado en el Deluxe, y como yo soy una persona consecuente, no voy a saludar a alguien que cree que soy todo lo que dijo. Ya est\u00e1\".\"Yo he venido aqu\u00ed a que el p\u00fablico se divierta, a que se enganchen a Gran Hermano noche y d\u00eda, a divertirnos todos y a re\u00edrnos, con lo cual, si vamos a empezar con disputas...\". \"Qu\u00e9 pereza, de verdad...\", respondi\u00f3 Oriana, que tambi\u00e9n acus\u00f3 a la vidente de \"echar mierda\" cuando un rato atr\u00e1s le hab\u00eda pedido, supuestamente, perd\u00f3n por aquello. \"Qu\u00e9 falsedad\", a\u00f1adi\u00f3 la ex viceversa. \u00a1La que se va a liar con estas dos...!\n\tPublicidad - Sigue leyendo debajo\n\t\n\n","wordCount":294}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				




<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
						<a class="nav-button nav-sidepanel-button" href="/sitemap/" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/gran-hermano-vip/"  >GH Vip</a></li>
<li class="nav-item" data-id="4"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li></ul>

										
										

										<ul class="nav-menu nav-secondary-menu nav-menu-social active">
						<li class="nav-menu-item nav-item active">
							<span class="nav-menu-link">Síguenos</span>
							<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus nav-item "
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

						</li>
					</ul>
				</div>
			</div>
														<a class="nav-button nav-search-button" href="/search/" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<!-- menus/sidepanel -->


<nav class="sidepanel">
	<span class="sidepanel-close-button">
		<span class="icon icon-close01"></span>
	</span>

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="/search/" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  >Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  >Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  >Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  >Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  >Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/"  >Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  >QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  >Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  >Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  >Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  >Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/"  >Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div class="search-overlay">
	<div class="search-overlay-inner">
		<span class="search-overlay-close-button">
			<span class="icon icon-close01"></span>
		</span>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>
<div class="leaderboard-ad ">
	<div id="gpt-leaderboard-ad" class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Oriana Marzoli y Aramís Fuster se enganchan en GH VIP 6 ¡en menos de 24 horas!</h1>

					<h2 class="content-dek standard-dek"><p> La influencer y la bruja han cruzado más que palabras nada más llegar a la Casa, y no ha pasado ni un día ¡y ya se han peleado!</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<div class="standard-body">
		


<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
										



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	
	<div class="byline content-info-byline" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
						<time class="content-info-date js-date"
				  datetime="2018-09-14T12:09:00Z"
				  data-publish-date="2018-09-14T12:09:00Z"
				  data-format="DD/MM/YYYY" >
									14/09/2018
							</time>
		</div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;name=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;description=Las%20tensiones%20entre%20los%20concursantes%20estaban%20m%C3%A1s%20que%20aseguradas%2C%20pero%20no%20sab%C3%ADamos%20que%20saltar%C3%ADan%20TAN%20r%C3%A1pido...%20&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-00-1536926052.jpg%3Fcrop%3D1.00xw%3A0.895xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;text=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;subject=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		


		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Cuando conocimos el casting de 'GH VIP 6' completo en exclusiva en QMD!, ya sabíamos que las tensiones iban a estar a la orden del día en la Casa más famosa de España. <strong>La sierra de Madrid se preparaba para un auténtico terremoto con los 'encontronazos'</strong> de Oriana Marzoli y Tony Spina (su ex), Chabelita y Techi y Mónica Hoyos con Miriam Saavedra (ésta segunda llegará el domingo durante el primer Debate, presentado por Sandra Barneda). Sin embargo, los dos primeros encuentros que ya se han producido fueron de lo más civilizados (y hasta diríamos que con buen rollito), por lo que nos sorprendió que <strong>Oriana y Aramís Fuster fueran las primeras en lanzarse los dardos... </strong>realmente no nos sorprendió nada, la verdad.</p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.2500%">
													
	
	<picture class="zoomable lazyload lazyimage">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-000-1536926011.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-000-1536926011.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-000-1536926011.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source>
				<img alt="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6" title="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6"
							class="lazyimage lazyload"
						data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-000-1536926011.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
		/>
	</picture>

	
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;description=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-000-1536926011.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">Nada más llegar a la Casa, Aramís saludó a todos, mientras Oriana se hacía la remolona para no darle dos besos. ¿La razón? Además de llamar a la joven "señora", <strong>Oriana confesó: "Usted me ha criticado en el Deluxe, y como yo soy una persona consecuente, no voy a saludar a alguien que cree que soy todo lo que dijo. Ya está"</strong>.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:55.9167%">
													
	
	<picture class="zoomable lazyload lazyimage">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-02-1536926860.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-02-1536926860.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-02-1536926860.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source>
				<img alt="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6" title="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6"
							class="lazyimage lazyload"
						data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-02-1536926860.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
		/>
	</picture>

	
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;description=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-02-1536926860.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">"<strong>Yo he venido aquí a que el público se divierta</strong>, a que se enganchen a Gran Hermano noche y día, a divertirnos todos y a reírnos, con lo cual, si vamos a empezar con disputas...". <br></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.7500%">
													
	
	<picture class="zoomable lazyload lazyimage">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-01-1536926957.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-01-1536926957.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-01-1536926957.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source>
				<img alt="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6" title="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6"
							class="lazyimage lazyload"
						data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-01-1536926957.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
		/>
	</picture>

	
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;description=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-01-1536926957.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<strong><br></strong><p class="body-text"><strong>"Qué pereza, de verdad..."</strong>, respondió Oriana, que también acusó a la vidente de <strong>"echar mierda" </strong>cuando un rato atrás le había pedido, supuestamente, perdón por aquello. "Qué falsedad", añadió la ex viceversa. <strong>¡La que se va a liar con estas dos...!</strong></p><div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:55.7500%">
													
	
	<picture class="zoomable lazyload lazyimage">
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-03-1536926933.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-03-1536926933.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source>
					<source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-03-1536926933.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source>
				<img alt="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6" title="Oriana&#x20;Marzoli&#x20;y&#x20;Aram&#x00ED;s&#x20;Fuster&#x20;se&#x20;pelean&#x20;en&#x20;GH&#x20;VIP&#x20;6"
							class="lazyimage lazyload"
						data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oriana-aramis-bronca-ghvip6-03-1536926933.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
		/>
	</picture>

	
						</div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;description=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-03-1536926933.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>



								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;name=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;description=Las%20tensiones%20entre%20los%20concursantes%20estaban%20m%C3%A1s%20que%20aseguradas%2C%20pero%20no%20sab%C3%ADamos%20que%20saltar%C3%ADan%20TAN%20r%C3%A1pido...%20&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-00-1536926052.jpg%3Fcrop%3D1.00xw%3A0.895xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;text=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;description=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-00-1536926052.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;subject=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/gran-hermano-vip/">Gran Hermano Vip 6</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/realities-tv/a23124472/aramis-fuster-bragas-sujetador-entrada-gh-vip-amante-obama-gadafi/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aramís: sin bragas y amante de Obama en &#039;GH VIP 6&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23124472/aramis-fuster-bragas-sujetador-entrada-gh-vip-amante-obama-gadafi/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Aram&#x00ED;s&#x20;Fuster&#x20;lanza&#x20;un&#x20;beso.&#x20;GH&#x20;VIP&#x20;6.&#x20;GIF" title="Aram&#x00ED;s&#x20;Fuster&#x20;lanza&#x20;un&#x20;beso.&#x20;GH&#x20;VIP&#x20;6.&#x20;GIF"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aramis-beso-1536914641.gif?crop=1xw:0.8892857142857142xh;center,top&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aramis-beso-1536914641.gif?crop=1xw:0.8892857142857142xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aramis-beso-1536914641.gif?crop=1xw:0.8892857142857142xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aramis-beso-1536914641.gif?crop=1xw:0.8892857142857142xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aramis-beso-1536914641.gif?crop=1xw:0.8892857142857142xh;center,top&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/realities-tv/a23124472/aramis-fuster-bragas-sujetador-entrada-gh-vip-amante-obama-gadafi/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aramís: sin bragas y amante de Obama en &#039;GH VIP 6&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23124472/aramis-fuster-bragas-sujetador-entrada-gh-vip-amante-obama-gadafi/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Aramís: sin bragas y amante de Obama en 'GH VIP 6'
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/realities-tv/a23124589/sofia-suescun-chabelita-gh-vip-6/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía Suescun arremete contra Chabelita" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23124589/sofia-suescun-chabelita-gh-vip-6/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Sof&#x00ED;a&#x20;Suescun&#x20;arremete&#x20;contra&#x20;Chabelita&#x20;en&#x20;el&#x20;estreno&#x20;de&#x20;&#x27;GH&#x20;VIP&#x20;6&#x27;." title="Sof&#x00ED;a&#x20;Suescun&#x20;arremete&#x20;contra&#x20;Chabelita"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-arremete-chabelita-jpg-1536915410.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-arremete-chabelita-jpg-1536915410.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-arremete-chabelita-jpg-1536915410.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-arremete-chabelita-jpg-1536915410.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-arremete-chabelita-jpg-1536915410.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/realities-tv/a23124589/sofia-suescun-chabelita-gh-vip-6/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sofía Suescun arremete contra Chabelita" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23124589/sofia-suescun-chabelita-gh-vip-6/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Sofía Suescun arremete contra Chabelita
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			<div class="breaker-ad transporter-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a23122306/monica-hoyos-carlos-lozano-encontronazo-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El momento más tenso entre Mónica y Carlos" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23122306/monica-hoyos-carlos-lozano-encontronazo-gh-vip/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="M&#x00F3;nica&#x20;Hoyos&#x20;discute&#x20;con&#x20;Carlos&#x20;Lozano&#x20;en&#x20;el&#x20;estreno&#x20;de&#x20;&#x27;GH&#x00A0;VIP&#x00A0;6&#x27;" title="&#x200B;M&#x00F3;nica&#x20;Hoyos&#x20;discute&#x20;Carlos&#x20;Lozano"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-discute-carlos-lozano-1536874272.jpg?crop=1.00xw:0.893xh;0,0.0319xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-discute-carlos-lozano-1536874272.jpg?crop=1.00xw:0.893xh;0,0.0319xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-discute-carlos-lozano-1536874272.jpg?crop=1.00xw:0.893xh;0,0.0319xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-discute-carlos-lozano-1536874272.jpg?crop=1.00xw:0.893xh;0,0.0319xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-discute-carlos-lozano-1536874272.jpg?crop=1.00xw:0.893xh;0,0.0319xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a23122306/monica-hoyos-carlos-lozano-encontronazo-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El momento más tenso entre Mónica y Carlos" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23122306/monica-hoyos-carlos-lozano-encontronazo-gh-vip/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	El momento más tenso entre Mónica y Carlos
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/realities-tv/a23119910/makoke-kiko-matamoros-tonteo-gh-vip-6/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;GH VIP&#039;: El tonteo entre Makoke y Kiko Matamoros" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23119910/makoke-kiko-matamoros-tonteo-gh-vip-6/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="El&#x20;tonteo&#x20;de&#x20;Makoke&#x20;y&#x20;Kiko&#x20;Matamoros&#x20;en&#x20;el&#x20;estreno&#x20;de&#x20;&#x27;GH&#x00A0;VIP&#x27;." title="Makoke&#x20;y&#x20;Kiko&#x20;Matamoros&#x20;GH&#x20;VIP&#x20;6"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-y-kiko-matamoros-gh-vip-jpg-1536880045.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-y-kiko-matamoros-gh-vip-jpg-1536880045.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-y-kiko-matamoros-gh-vip-jpg-1536880045.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-y-kiko-matamoros-gh-vip-jpg-1536880045.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-y-kiko-matamoros-gh-vip-jpg-1536880045.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/realities-tv/a23119910/makoke-kiko-matamoros-tonteo-gh-vip-6/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;GH VIP&#039;: El tonteo entre Makoke y Kiko Matamoros" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23119910/makoke-kiko-matamoros-tonteo-gh-vip-6/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	'GH VIP': El tonteo entre Makoke y Kiko Matamoros
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/realities-tv/a23119912/gh-vip-6-primera-gala-mejores-momentos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;GH VIP 6&#039;: ¡Los concursantes entran en la casa!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23119912/gh-vip-6-primera-gala-mejores-momentos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Los&#x20;mejores&#x20;momentos&#x20;de&#x20;la&#x20;primera&#x20;gala&#x20;de&#x20;&#x27;GH&#x00A0;VIP&#x20;6&#x27;" title="GH&#x20;VIP&#x20;primera&#x20;gala"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/concursantes-gh-vip-6-jpg-1536868419.jpg?crop=1.00xw:0.582xh;0,0.378xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/concursantes-gh-vip-6-jpg-1536868419.jpg?crop=1.00xw:0.582xh;0,0.378xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/concursantes-gh-vip-6-jpg-1536868419.jpg?crop=1.00xw:0.582xh;0,0.378xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/concursantes-gh-vip-6-jpg-1536868419.jpg?crop=1.00xw:0.582xh;0,0.378xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/concursantes-gh-vip-6-jpg-1536868419.jpg?crop=1.00xw:0.582xh;0,0.378xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/realities-tv/a23119912/gh-vip-6-primera-gala-mejores-momentos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="&#039;GH VIP 6&#039;: ¡Los concursantes entran en la casa!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a23119912/gh-vip-6-primera-gala-mejores-momentos/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	'GH VIP 6': ¡Los concursantes entran en la casa!
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a23117009/suso-alvarez-confesion-entrar-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿A quién va a echar de menos Suso en &#039;GH VIP&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23117009/suso-alvarez-confesion-entrar-gh-vip/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Suso&#x20;&#x00E1;lvarez&#x20;gh&#x20;vip" title="Suso&#x20;&#x00E1;lvarez"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-alvarez-confesion-gh-vip-1536857908.jpg?crop=1.00xw:0.893xh;0,0.0667xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-alvarez-confesion-gh-vip-1536857908.jpg?crop=1.00xw:0.893xh;0,0.0667xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-alvarez-confesion-gh-vip-1536857908.jpg?crop=1.00xw:0.893xh;0,0.0667xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-alvarez-confesion-gh-vip-1536857908.jpg?crop=1.00xw:0.893xh;0,0.0667xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/suso-alvarez-confesion-gh-vip-1536857908.jpg?crop=1.00xw:0.893xh;0,0.0667xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a23117009/suso-alvarez-confesion-entrar-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿A quién va a echar de menos Suso en &#039;GH VIP&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23117009/suso-alvarez-confesion-entrar-gh-vip/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	¿A quién va a echar de menos Suso en 'GH VIP'?
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a23113700/aurah-ruiz-despedida-hijo-gh-vip-6/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué hecho Aurah Ruiz antes de entrar en &#039;GH VIP&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23113700/aurah-ruiz-despedida-hijo-gh-vip-6/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="As&#x00ED;&#x20;ha&#x20;vivido&#x20;Aurah&#x20;Ruiz&#x20;sus&#x20;&#x00FA;ltimas&#x20;horas&#x20;antes&#x20;de&#x20;entrar&#x20;en&#x20;&#x27;GH&#x00A0;VIP&#x20;6&#x27;." title="Aurah&#x20;Ruiz&#x20;despedida&#x20;entrada&#x20;&#x27;GH&#x20;VIP&#x27;"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-gh-vip-6-jpg-1536836373.jpg?crop=1.00xw:0.893xh;0,0.0348xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-gh-vip-6-jpg-1536836373.jpg?crop=1.00xw:0.893xh;0,0.0348xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-gh-vip-6-jpg-1536836373.jpg?crop=1.00xw:0.893xh;0,0.0348xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-gh-vip-6-jpg-1536836373.jpg?crop=1.00xw:0.893xh;0,0.0348xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aurah-ruiz-gh-vip-6-jpg-1536836373.jpg?crop=1.00xw:0.893xh;0,0.0348xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a23113700/aurah-ruiz-despedida-hijo-gh-vip-6/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Qué hecho Aurah Ruiz antes de entrar en &#039;GH VIP&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23113700/aurah-ruiz-despedida-hijo-gh-vip-6/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	¿Qué hecho Aurah Ruiz antes de entrar en 'GH VIP'?
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a23112648/verdeliss-habla-antes-entrar-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Verdeliss no se queda callada antes de &#039;GH VIP 6&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23112648/verdeliss-habla-antes-entrar-gh-vip/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Verdeliss&#x20;en&#x20;una&#x20;imagen&#x20;de&#x20;su&#x20;cuenta&#x20;de&#x20;Instagram" title="Verdeliss"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/verdeliss-1536835199.jpg?crop=1.00xw:0.356xh;0,0.0865xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/verdeliss-1536835199.jpg?crop=1.00xw:0.356xh;0,0.0865xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/verdeliss-1536835199.jpg?crop=1.00xw:0.356xh;0,0.0865xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/verdeliss-1536835199.jpg?crop=1.00xw:0.356xh;0,0.0865xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/verdeliss-1536835199.jpg?crop=1.00xw:0.356xh;0,0.0865xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a23112648/verdeliss-habla-antes-entrar-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Verdeliss no se queda callada antes de &#039;GH VIP 6&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23112648/verdeliss-habla-antes-entrar-gh-vip/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	Verdeliss no se queda callada antes de 'GH VIP 6'
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a23111494/makoke-despedida-anita-javier-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Con quién ha disfrutado Makoke su última comida?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23111494/makoke-despedida-anita-javier-gh-vip/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Makoke&#x20;en&#x20;el&#x20;concierto&#x20;de&#x20;Maluma&#x20;en&#x20;Madrid" title="Makoke"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1536824600.jpg?crop=1.00xw:0.377xh;0,0.0229xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1536824600.jpg?crop=1.00xw:0.377xh;0,0.0229xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1536824600.jpg?crop=1.00xw:0.377xh;0,0.0229xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1536824600.jpg?crop=1.00xw:0.377xh;0,0.0229xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/makoke-1536824600.jpg?crop=1.00xw:0.377xh;0,0.0229xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a23111494/makoke-despedida-anita-javier-gh-vip/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Con quién ha disfrutado Makoke su última comida?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23111494/makoke-despedida-anita-javier-gh-vip/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	¿Con quién ha disfrutado Makoke su última comida?
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		





	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a23111443/chabelita-mensaje-apoyo-kiko-rivera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Chabelita recibe un apoyo sorprendente para GH VIP" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23111443/chabelita-mensaje-apoyo-kiko-rivera/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
	<img class="lazyload lazyimage" alt="Chabelita" title="Chabelita"
		src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
		data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chabelita-1536830895.jpg?crop=1.00xw:0.753xh;0,0.105xh&amp;resize=480:*"
		data-sizes="auto"
		data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chabelita-1536830895.jpg?crop=1.00xw:0.753xh;0,0.105xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chabelita-1536830895.jpg?crop=1.00xw:0.753xh;0,0.105xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chabelita-1536830895.jpg?crop=1.00xw:0.753xh;0,0.105xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chabelita-1536830895.jpg?crop=1.00xw:0.753xh;0,0.105xh&amp;resize=980:* 980w"
	/>

	
			
	</a>


		
	
		
						




	
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a23111443/chabelita-mensaje-apoyo-kiko-rivera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Chabelita recibe un apoyo sorprendente para GH VIP" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a23111443/chabelita-mensaje-apoyo-kiko-rivera/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	Chabelita recibe un apoyo sorprendente para GH VIP
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											<div class="leaderboard-ad transporter-ad">
	<div id="gpt-ad-leaderboard-bottom" class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/gran-hermano-vip/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gran Hermano Vip 6" data-vars-ga-outbound-link="https://www.quemedices.es/gran-hermano-vip/">Gran Hermano Vip 6</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/realities-tv/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Realities" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/">Realities</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a22883806/oriana-marzoli-habla-sobre-su-entrada-en-gh-vip-6/" title="¿Cómo vive Oriana su entrada en &#039;GH VIP 6&#039;? " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¿Cómo vive Oriana su entrada en &#039;GH VIP 6&#039;? " data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a22883806/oriana-marzoli-habla-sobre-su-entrada-en-gh-vip-6/">¿Cómo vive Oriana su entrada en 'GH VIP 6'? </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a23096896/oriana-marzoli-gh-vip-6-califica-companeros-enfermos/" title="Oriana llama &quot;enfermos&quot; a sus compañeros de GH VIP" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Oriana llama &quot;enfermos&quot; a sus compañeros de GH VIP" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a23096896/oriana-marzoli-gh-vip-6-califica-companeros-enfermos/">Oriana llama "enfermos" a sus compañeros de GH VIP</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a22710438/aramis-fuster-posible-concursante-gran-hermano-vip/" title="Aramís Fuster, a un paso de &#039;Gran Hermano VIP&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Aramís Fuster, a un paso de &#039;Gran Hermano VIP&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a22710438/aramis-fuster-posible-concursante-gran-hermano-vip/">Aramís Fuster, a un paso de 'Gran Hermano VIP'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a23124472/aramis-fuster-bragas-sujetador-entrada-gh-vip-amante-obama-gadafi/" title="Aramís: sin bragas y amante de Obama en &#039;GH VIP 6&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Aramís: sin bragas y amante de Obama en &#039;GH VIP 6&#039;" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a23124472/aramis-fuster-bragas-sujetador-entrada-gh-vip-amante-obama-gadafi/">Aramís: sin bragas y amante de Obama en 'GH VIP 6'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g204671/el-cambio-de-aramis-fuster-en-cambiame-vip/" title="El cambio de Aramis Fuster en &#039;Cámbiame VIP&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El cambio de Aramis Fuster en &#039;Cámbiame VIP&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g204671/el-cambio-de-aramis-fuster-en-cambiame-vip/">El cambio de Aramis Fuster en 'Cámbiame VIP'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a23097954/aramis-fuster-edad-verdadera/" title="GH VIP 6 desvela la verdadera edad de Aramís" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="GH VIP 6 desvela la verdadera edad de Aramís" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a23097954/aramis-fuster-edad-verdadera/">GH VIP 6 desvela la verdadera edad de Aramís</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/gh-vip-6/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="GH VIP 6" data-vars-ga-outbound-link="https://www.quemedices.es/content/gh-vip-6/">GH VIP 6</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/aramis-fuster/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Aramis Fuster" data-vars-ga-outbound-link="https://www.quemedices.es/content/aramis-fuster/">Aramis Fuster</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/oriana-marzoli/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="oriana marzoli" data-vars-ga-outbound-link="https://www.quemedices.es/content/oriana-marzoli/">oriana marzoli</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-googleplus footer-social-menu-item "
	data-tracking-id="share-button-googleplus" title="Compartir en Google+"
>
	<a class="social-button-link" href="https://plus.google.com/u/0/106968320952483301410" target="_blank" data-social-key="googleplus">
		<span class="icon social-button-icon icon-googleplus"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  >Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  >Acerca de Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  >Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  >Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2018 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>
	</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<div class="social-menu">
	<div class="social-menu-inner">
		<div class="social-button-group social-menu-button-group" data-share-location="social-btns-fixed">
	<div class="social-button social-button-facebook social-menu-button social-share-button gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;name=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;description=Las%20tensiones%20entre%20los%20concursantes%20estaban%20m%C3%A1s%20que%20aseguradas%2C%20pero%20no%20sab%C3%ADamos%20que%20saltar%C3%ADan%20TAN%20r%C3%A1pido...%20&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-00-1536926052.jpg%3Fcrop%3D1.00xw%3A0.895xh%3B0%2C0%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

					<span class="social-button-label">Compartir en Facebook</span>
		
			</a>
</div>
<div class="social-button social-button-twitter social-menu-button social-share-button "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;text=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;via=revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

					<span class="social-button-label">Compartir en Twitter</span>
		
			</a>
</div>
<div class="social-button social-button-pinterest social-menu-button social-share-button"
	data-tracking-id="share-button-pinterest" title="Compartir en Pinterest"
>
			<a class="pinterest-multipin" href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"></a>
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;description=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Foriana-aramis-bronca-ghvip6-00-1536926052.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest">
		<span class="icon social-button-icon icon-pinterest"></span>

					<span class="social-button-label">Compartir en Pinterest</span>
		
			</a>
</div>
<div class="social-button social-button-email social-menu-button social-share-button "
	data-tracking-id="share-button-email" title="Email"
>
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa23126995%2Foriana-marzoli-aramis-fuster-bronca-gh-vip-6%2F&amp;subject=Primer%20enganch%C3%B3n%20en%20GH%20VIP%206%20%C2%A1en%20menos%20de%2024%20horas%21" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

					<span class="social-button-label">Email</span>
		
			</a>
</div>

</div>

	</div>
</div>


<script id="eoc-playlist-template" type="text/template" data-section-id="1b5171b4-d752-49e9-923f-399d25f77c4b">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			<div class="embed-wrapper iframe-wrapper" >
	<div
		class="lazyload-in-view glimmerPlayer "
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
	</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.5eb96c1.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.9c5a6b4.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="require-js-script-tag" src="https://assets.hearstapps.com/sites/quemedices/assets/js/dist/app/viewcontrollers/Article.c81119b.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

