


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Ylenia despotrica contra sus compañeros de GH DÚO: &quot;Son mezquinos y retorcidos&quot; - Ylenia ¡carga contra Fede y Raquel!</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Ylenia despotrica contra sus compañeros de GH DÚO: &quot;Son mezquinos y retorcidos&quot; - Ylenia ¡carga contra Fede y Raquel!">
<meta name="description" content="Ylenia es una chica dura, pero no ha podido evitar echar la lagrimita de la impotencia que siente con Fede y Raquel, su pareja en GH DÚO, a los que ha calificado de &quot;mezquinos y retorcidos&quot;... y no es la primera vez que le toca llorar ¡en dos días!">
<meta name="keywords" content="gh dúo, ylenia, ylenia se derrumba gh duo, ylenia llora gh duo, ylenia bronca compañeros gh duo, ylenia queja fede raquel, ylenia contra fede gh duo, ylenia contra raquel gh duo, ylenia confesionario gh duo, ">
<meta name="og:title" content="Ylenia se despacha a gusto y entre lágrimas contra su trío en GH DÚO" property="og:title">
<meta name="og:description" content="La de Benidorm es una chica dura, pero no ha podido evitar echar la lagrimita de la impotencia que siente..." property="og:description">
<meta name="article:modified_time" content="2019-01-10 03:25:10" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/realities-tv/a25843752/ylenia-gh-duo-llora-contra-companeros-fede-raquel/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.850xw:0.757xh;0.00518xw,0.142xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.850xw:0.757xh;0.00518xw,0.142xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2019-01-10 03:15:00" property="article:published_time">
<meta name="article:section" content="Realities" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Realities,realities-tv,Raquel Martín,GH Dúo,ylenia,fede rebecchi">
<meta name="sailthru.date" content="2019-01-10T15:15:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.850xw:0.757xh;0.00518xw,0.142xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0">
<meta name="sailthru.socialtitle" content="Ylenia se despacha a gusto y entre lágrimas contra su trío en GH DÚO">
<meta name="sailthru.excerpt" content="¿Qué le está pasando a Ylenia que se está viniendo abajo muy pronto? La de Benidorm llegaba a la Casa de GH DÚO prometiendo guerra y jurando comérselos a todos para conseguir llegar a la final y hacerse con el maletín. Sin embargo, parece que la fiera se ha calmado...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.a618f623e5ab440fe151.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.d2ea2def986b0650562e350777aded53.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.4e5cde8.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/realities-tv/a25843752/ylenia-gh-duo-llora-contra-companeros-fede-raquel/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.4e5cde8.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.0d54837">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a25843752\/ylenia-gh-duo-llora-contra-companeros-fede-raquel\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/realities-tv\/a25843752\/ylenia-gh-duo-llora-contra-companeros-fede-raquel\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/realities-tv\/amp25843752\/ylenia-gh-duo-llora-contra-companeros-fede-raquel\/","autoSocial":"timely","collection":[{"id":"c1c2a0dc-34a8-4852-831b-45746eb32ed4","name":"GH D\u00fao","url":"gh-duo"}],"createDate":{"year":"2019","month":"01","day":"10","hour":"14","minute":"41"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.25843752","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/ylenia-llora-gh-duo-00-1547132315.jpg"},"modifiedDate":{"year":"2019","month":"01","day":"10","hour":"15","minute":"25"},"ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a25843752\/ylenia-gh-duo-llora-contra-companeros-fede-raquel\/","publishDate":{"year":"2019","month":"01","day":"10","hour":"15","minute":"15"},"section":{"name":"Realities","prefix":"realities-tv"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Raquel Mart\u00edn","GH D\u00fao","ylenia","fede rebecchi"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Ylenia despotrica contra sus compa\u00f1eros de GH D\u00daO: \"Son mezquinos y retorcidos\"","type":"News","universalID":"quemedices.article.25843752","wordCount":461};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Realities","subChannelName":"","contentTitle":"Ylenia despotrica contra sus compa\u00f1eros de GH D\u00daO: \"Son mezquinos y retorcidos\"","contentId":"quemedices.article.25843752","canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a25843752\/ylenia-gh-duo-llora-contra-companeros-fede-raquel\/","ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a25843752\/ylenia-gh-duo-llora-contra-companeros-fede-raquel\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1547133300","contentCollectionName":[{"id":"c1c2a0dc-34a8-4852-831b-45746eb32ed4","name":"GH D\u00fao","url":"gh-duo"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":461};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"\/\/babou.hdmtools.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.baeaf8ece029c964be31.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/realities-tv/a25843752/ylenia-gh-duo-llora-contra-companeros-fede-raquel/","contentTesting":{"kriegerUrl":"https://krieger.hdmtools.com","kriegerVersion":"v2","babouUrl":"//babou.hdmtools.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"c1c2a0dc-34a8-4852-831b-45746eb32ed4","name":"GH Dúo","url":"gh-duo"}],"createdDate":{"year":"2019","month":"01","day":"10","hour":"14","minute":"41"},"displayType":"Standard Article","display_id":"25843752","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"bec13a44-2662-4f3a-a772-1f76ac0b9d36","universalId":"quemedices.article.25843752","images":{"lede":{"width":1200,"height":675,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg"},"social":{"width":1200,"height":675,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg"}},"modifiedDate":{"year":"2019","month":"01","day":"10","hour":"15","minute":"25"},"selectedMedia":{"160010a1-e55d-4451-bca8-55fa30622a25":{"contentMediaId":"160010a1-e55d-4451-bca8-55fa30622a25","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"b22982ce-382f-4023-9e9e-3fe530f4e0a5":{"contentMediaId":"b22982ce-382f-4023-9e9e-3fe530f4e0a5","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"0c7a1553-2ab5-442b-9993-98f116fd06ee":{"contentMediaId":"0c7a1553-2ab5-442b-9993-98f116fd06ee","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"deb9cc94-6baa-4dcc-a2cb-19dff91c1f85":{"contentMediaId":"deb9cc94-6baa-4dcc-a2cb-19dff91c1f85","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"01","day":"10","hour":"15","minute":"15"},"slug":"ylenia-gh-duo-llora-contra-companeros-fede-raquel","sourceName":"Hearst Editorial","section":{"name":"Realities","prefix":"realities-tv"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Raquel Martín","GH Dúo","ylenia","fede rebecchi"],"themes":["TV","Celebrity","Entertainment"],"title":"Ylenia despotrica contra sus compañeros de GH DÚO: \"Son mezquinos y retorcidos\"","wordCount":461},"template":"Standard Article","ogUrl":"https://www.quemedices.es/realities-tv/a25843752/ylenia-gh-duo-llora-contra-companeros-fede-raquel/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/realities-tv/a25843752/ylenia-gh-duo-llora-contra-companeros-fede-raquel/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"dateModified":"2019-01-10T15:25:10.192503Z","datePublished":"2019-01-10T15:15:00Z","headline":"Ylenia despotrica contra sus compa\u00f1eros de GH D\u00daO: \"Son mezquinos y retorcidos\"","image":{"@type":"ImageObject","height":675,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/realities-tv/a25843752/ylenia-gh-duo-llora-contra-companeros-fede-raquel/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?crop=0.563xw:1.00xh;0.130xw,0&resize=100:*","articleBody":"\u00bfQu\u00e9 le est\u00e1 pasando a Ylenia que se est\u00e1 viniendo abajo muy pronto? La de Benidorm llegaba a la Casa de GH D\u00daO prometiendo guerra y jurando com\u00e9rselos a todos para conseguir llegar a la final y hacerse con el malet\u00edn. Sin embargo, parece que la fiera se ha calmado y hasta hundido, porque en s\u00f3lo dos d\u00edas \u00a1ya ha llorado varias veces! La rub\u00edsima ex de Gand\u00eda Shore llegaba al confesionario este mi\u00e9rcoles para contarle sus penas al S\u00faper, y lo que no nos imagin\u00e1bamos \u00a1es que iba a cargar tan duramente contra los miembros de su tr\u00edo: Fede y Raquel!  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nA Ylenia le descoloc\u00f3 mucho entrar acompa\u00f1ada de ellos, y en especial con Fede, que es su ex y con el que no termin\u00f3 precisamente en paz y armon\u00eda, y ahora se ha venido abajo: \"Yo ven\u00eda con ilusi\u00f3n, pero no me apetece compartir espacio con estas dos personas, porque les veo mezquinos y retorcidos, y esa gente son los peores, porque luego te la meten doblada\", dec\u00eda entre l\u00e1grimas, y es que hay que tener en cuenta que lo de jugar por parejas es para lo bueno... pero tambi\u00e9n para lo malo.  \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nTras llamar \"sinverg\u00fcenza\" a Fede, Yle a\u00f1adi\u00f3: \"No me gusta nada que sean mi equipo, y s\u00e9 que no voy a poder, porque encima son los dos del mismo palo. Es un h\u00e1ndicap que flipas\". Muy apesadumbrada, Ylenia dice no poder m\u00e1s, y eso que la convivencia hac\u00eda 24 horas que hab\u00eda empezado. \u00bfEstar\u00e1n Fede y Raquel pensando en quit\u00e1rsela de encima ya?Con su equipo no, pero con la que parece que est\u00e1 haciendo buenas migas es con Sof\u00eda Suescun: la benidormense y la pamplonesa no siempre se han llevado bien (aunque antes de entrar han hecho un alto el fuego), y tras un peque\u00f1o rifirrafe en la Casa por pensar Ylenia que la estaban poniendo a parir... \u00a1acabaron abrazadas y llorando!: \"Tampoco tenemos tanta confianza. Hemos hecho las paces y a m\u00ed me caes muy bien, pero tambi\u00e9n estamos en un concurso y yo no s\u00e9 nada de nada\", dijo la rubia, mientras Sof\u00eda, que parece no querer trifulcas con ella, se exculp\u00f3: \"Desconfiada yo tambi\u00e9n soy, pero si yo voy de buenas\u2026 soy muy leal. Yo ahora no ir\u00eda a malas contigo nunca\".\u00bfSer\u00e1 posible que entre dos de las concursante m\u00e1s pol\u00e9micas haya buen rollito? \u00bfSe unir\u00e1n en alianza para acabar con el resto de sus compa\u00f1eros? S\u00f3lo el reality y el tiempo lo dir\u00e1n...","wordCount":461}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/"  rel="nofollow">Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/es/gran-hermano-vip/"  rel="nofollow">GH Vip</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

										
										

																	<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
								<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
									</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Ylenia despotrica contra sus compañeros de GH DÚO: "Son mezquinos y retorcidos"</h1>

					<h2 class="content-dek standard-dek"><p>La de Benidorm es una chica dura, pero no ha podido evitar echar la lagrimita de la impotencia que siente con Fede y Raquel, su pareja en GH DÚO... y no es la primera vez que le toca llorar ¡en dos días!</p></h2>
			</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
		






<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline" itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
									<time class="content-info-date js-date" datetime="2019-01-10T15:15:00Z" data-publish-date="2019-01-10T15:15:00Z" data-format="DD/MM/YYYY">
															10/01/2019
												</time></div>

				<div class="content-info-social-buttons primary-social-buttons standard-social-buttons">
							<div class="aggregate-count content-info-aggregate-count">
	<span class="aggregate-count-number " data-social-providers="facebook twitter pinterest email"></span>
</div>


			<div class="social-button-group content-info-social-button-group" data-share-location="social-btns-primary">
	<div class="social-button social-button-facebook content-info-social-button social-share-button gdpr-requires-consent" data-tracking-id="share-button-facebook" title="Compartir en Facebook">
	<a class="social-button-link" href="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;name=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;description=La%20de%20Benidorm%20es%20una%20chica%20dura%2C%20pero%20no%20ha%20podido%20evitar%20echar%20la%20lagrimita%20de%20la%20impotencia%20que%20siente...&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-00-1547132315.jpg%3Fcrop%3D0.850xw%3A0.757xh%3B0.00518xw%2C0.142xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208" target="_blank" data-social-key="facebook" data-vars-ga-outbound-link="//facebook.com/v2.10/dialog/feed?display=popup&amp;link=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;redirect_uri=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;name=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;description=La%20de%20Benidorm%20es%20una%20chica%20dura%2C%20pero%20no%20ha%20podido%20evitar%20echar%20la%20lagrimita%20de%20la%20impotencia%20que%20siente...&amp;picture=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-00-1547132315.jpg%3Fcrop%3D0.850xw%3A0.757xh%3B0.00518xw%2C0.142xh%26resize%3D1600%3A%2A&amp;app_id=132994840118208">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter content-info-social-button social-share-button " data-tracking-id="share-button-twitter" title="Compartir en Twitter">
	<a class="social-button-link" href="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;text=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;via=revistaQMD" target="_blank" data-social-key="twitter" data-vars-ga-outbound-link="//www.twitter.com/share?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;text=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;via=revistaQMD">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-email content-info-social-button social-share-button " data-tracking-id="share-button-email" title="Email">
	<a class="social-button-link" href="mailto:?body=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;subject=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO" target="_self" data-social-key="email">
		<span class="icon social-button-icon icon-email"></span>

		
			</a>
</div>

</div>

		</div>
	</div>
</div>


					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:56.2500%">
				
	
			<img class="zoomable lazyload lazyimage" alt="Ylenia llora en el Confesionario de GH D&Uacute;O por Fede y Raquel" title="Ylenia llora en el Confesionario de GH D&Uacute;O por Fede y Raquel" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-00-1547132315.jpg?resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	
					</div>
		
									<div class="social-button-group lede-image-social-button-group" data-share-location="social-btns-content-lede-image">
	<div class="social-button social-button-pinterest content-lede-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-00-1547132315.jpg%3Fresize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-00-1547132315.jpg%3Fresize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

			</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">&iquest;Qu&eacute; le est&aacute; pasando a Ylenia que se est&aacute; viniendo abajo muy pronto? La de Benidorm llegaba a la Casa de GH D&Uacute;O <strong>p</strong><strong>rometiendo guerra</strong> y jurando com&eacute;rselos a todos para conseguir llegar a la final y hacerse con el malet&iacute;n. Sin embargo, <strong>parece que la fiera se ha calmado y hasta hundido, porque en s&oacute;lo dos d&iacute;as &iexcl;ya ha llorado varias veces!</strong> La rub&iacute;sima ex de Gand&iacute;a Shore llegaba al confesionario este mi&eacute;rcoles para contarle sus penas al S&uacute;per, y <strong>lo que no nos imagin&aacute;bamos &iexcl;es que iba a cargar tan duramente contra los miembros de su tr&iacute;o: Fede y Raquel!</strong></p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.2500%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-01-1547133136.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-01-1547133136.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-01-1547133136.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Ylenia llora en el confesionario de GH D&Uacute;O y despotrica contra Fede y Raquel" title="Ylenia llora en el confesionario de GH D&Uacute;O y despotrica contra Fede y Raquel" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-01-1547133136.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-01-1547133136.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-01-1547133136.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">A Ylenia le descoloc&oacute; mucho entrar acompa&ntilde;ada de ellos, y <strong>en especial con Fede, que es su ex y con el que no termin&oacute; precisamente en paz y armon&iacute;a</strong>, y ahora se ha venido abajo: "Yo ven&iacute;a con ilusi&oacute;n, pero <strong>no me apetece compartir espacio con estas dos personas, porque les veo mezquinos y retorcidos</strong>, y esa gente son los peores, porque luego <strong>te la meten doblada</strong>", dec&iacute;a entre l&aacute;grimas, y es que hay que tener en cuenta que lo de jugar por parejas es para lo bueno... pero tambi&eacute;n para lo malo.</p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.2500%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-03-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-03-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-03-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Ylenia llora en el confesionario de GH D&Uacute;O y despotrica contra Fede y Raquel" title="Ylenia llora en el confesionario de GH D&Uacute;O y despotrica contra Fede y Raquel" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-03-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-03-1547133137.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-03-1547133137.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text">Tras llamar "sinverg&uuml;enza" a Fede, Yle a&ntilde;adi&oacute;: "<strong>No me gusta nada que sean mi equipo</strong>, y s&eacute; que no voy a poder, porque encima son los dos del mismo palo. <strong>Es un h&aacute;ndicap que flipas</strong>". Muy apesadumbrada, Ylenia dice no poder m&aacute;s, y eso que la convivencia hac&iacute;a 24 horas que hab&iacute;a empezado. <strong>&iquest;Estar&aacute;n Fede y Raquel pensando en quit&aacute;rsela de encima ya?</strong></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.3333%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-02-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-02-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-02-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Ylenia llora en el confesionario de GH D&Uacute;O y despotrica contra Fede y Raquel" title="Ylenia llora en el confesionario de GH D&Uacute;O y despotrica contra Fede y Raquel" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-llora-gh-duo-02-1547133137.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-02-1547133137.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-llora-gh-duo-02-1547133137.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">Con su equipo no, pero <strong>con la que parece que est&aacute; haciendo buenas migas es con Sof&iacute;a Suescun</strong>: la benidormense y la pamplonesa no siempre se han llevado bien (aunque antes de entrar han hecho un alto el fuego), y tras un peque&ntilde;o rifirrafe en la Casa por pensar Ylenia que la estaban poniendo a parir... <strong>&iexcl;acabaron abrazadas y llorando!</strong>: "Tampoco tenemos tanta confianza. Hemos hecho las paces y a m&iacute; me caes muy bien, pero tambi&eacute;n estamos en un concurso y yo no s&eacute; nada de nada", dijo la rubia, mientras Sof&iacute;a, que parece no querer trifulcas con ella, se exculp&oacute;: <strong>"Desconfiada yo tambi&eacute;n soy, pero si yo voy de buenas&hellip; soy muy leal. Yo ahora no ir&iacute;a a malas contigo nunca"</strong>.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.2500%">
													
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-sofia-lloran-gh-duo-05-1547133239.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-sofia-lloran-gh-duo-05-1547133239.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-sofia-lloran-gh-duo-05-1547133239.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Ylenia y Sof&iacute;a Suescun lloran y se abrazan en GH D&Uacute;O" title="Ylenia y Sof&iacute;a Suescun lloran y se abrazan en GH D&Uacute;O" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-sofia-lloran-gh-duo-05-1547133239.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

				<div class="social-button-group embed-image-social-button-group" data-share-location="social-btns-image">
	<div class="social-button social-button-pinterest embed-image-social-button social-share-button" data-tracking-id="share-button-pinterest" title="Compartir en Pinterest">
	
	<a class="social-button-link" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-sofia-lloran-gh-duo-05-1547133239.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A" target="_blank" data-pin-do="nothing" data-social-key="pinterest" data-vars-ga-outbound-link="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quemedices.es%2Frealities-tv%2Fa25843752%2Fylenia-gh-duo-llora-contra-companeros-fede-raquel%2F&amp;description=Ylenia%20se%20despacha%20a%20gusto%20y%20entre%20l%C3%A1grimas%20contra%20su%20tr%C3%ADo%20en%20GH%20D%C3%9AO&amp;media=https%3A%2F%2Fhips.hearstapps.com%2Fhmg-prod.s3.amazonaws.com%2Fimages%2Fylenia-sofia-lloran-gh-duo-05-1547133239.jpg%3Fcrop%3D1xw%3A1xh%3Bcenter%2Ctop%26resize%3D1600%3A%2A">
		<span class="icon social-button-icon icon-pinterest"></span>

		
			</a>
</div>

</div>

	</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Mediaset</span>		</div>
	

</div>
<p class="body-text">&iquest;Ser&aacute; posible que entre dos de las concursante m&aacute;s pol&eacute;micas haya buen rollito? &iquest;Se unir&aacute;n en <strong>alianza</strong> para acabar con el resto de sus compa&ntilde;eros? <strong>S&oacute;lo el reality y el tiempo lo dir&aacute;n...</strong></p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/gh-duo/">GH Dúo</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25840735/kiko-rivera-jacuzzi-gh-duo-juan-miguel-travesti/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera estrena el jacuzzi de GHDÚO ¡con otra!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25840735/kiko-rivera-jacuzzi-gh-duo-juan-miguel-travesti/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Kiko&#x20;Rivera&#x20;estrena&#x20;el&#x20;jacuzzi&#x20;de&#x20;GH&#x20;D&#x00DA;O&#x20;con&#x20;Juan&#x20;Miguel&#x20;travestido&#x20;con&#x20;peluca&#x20;y&#x20;bikini" title="Kiko&#x20;Rivera&#x20;estrena&#x20;el&#x20;jacuzzi&#x20;de&#x20;GH&#x20;D&#x00DA;O&#x20;con&#x20;Juan&#x20;Miguel&#x20;travestido&#x20;con&#x20;peluca&#x20;y&#x20;bikini"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-jacuzzi-juen-miguel-gh-duo-02-1547116638.jpg?crop=0.608xw:0.542xh;0.392xw,0.0862xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-jacuzzi-juen-miguel-gh-duo-02-1547116638.jpg?crop=0.608xw:0.542xh;0.392xw,0.0862xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-jacuzzi-juen-miguel-gh-duo-02-1547116638.jpg?crop=0.608xw:0.542xh;0.392xw,0.0862xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-jacuzzi-juen-miguel-gh-duo-02-1547116638.jpg?crop=0.608xw:0.542xh;0.392xw,0.0862xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-jacuzzi-juen-miguel-gh-duo-02-1547116638.jpg?crop=0.608xw:0.542xh;0.392xw,0.0862xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25840735/kiko-rivera-jacuzzi-gh-duo-juan-miguel-travesti/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera estrena el jacuzzi de GHDÚO ¡con otra!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25840735/kiko-rivera-jacuzzi-gh-duo-juan-miguel-travesti/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
	Kiko Rivera estrena el jacuzzi de GHDÚO ¡con otra!
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25840468/gh-duo-alejandro-albala-confiesa-enamorado-sofia-suescun/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alejandro Albalá sigue enamorado de Sofía Suescun" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25840468/gh-duo-alejandro-albala-confiesa-enamorado-sofia-suescun/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Alejandro&#x20;Albal&#x00E1;" title="Alejandro&#x20;Albal&#x00E1;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-enamorado-sofia-suescun-gh-duo-00-1547112553.jpg?crop=1.00xw:0.751xh;0,0.0699xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-enamorado-sofia-suescun-gh-duo-00-1547112553.jpg?crop=1.00xw:0.751xh;0,0.0699xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-enamorado-sofia-suescun-gh-duo-00-1547112553.jpg?crop=1.00xw:0.751xh;0,0.0699xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-enamorado-sofia-suescun-gh-duo-00-1547112553.jpg?crop=1.00xw:0.751xh;0,0.0699xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-enamorado-sofia-suescun-gh-duo-00-1547112553.jpg?crop=1.00xw:0.751xh;0,0.0699xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25840468/gh-duo-alejandro-albala-confiesa-enamorado-sofia-suescun/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alejandro Albalá sigue enamorado de Sofía Suescun" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25840468/gh-duo-alejandro-albala-confiesa-enamorado-sofia-suescun/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
	Alejandro Albalá sigue enamorado de Sofía Suescun
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25834944/fortu-abandono-gh-duo-concierto-obus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fortu, ¿por qué abandona &#039;GH DÚO&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25834944/fortu-abandono-gh-duo-concierto-obus/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Fortu&#x20;gh&#x20;duo" title="Fortu"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-gh-duo-1547056044.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-gh-duo-1547056044.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-gh-duo-1547056044.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-gh-duo-1547056044.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-gh-duo-1547056044.jpg?crop=1xw:0.7499118165784833xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25834944/fortu-abandono-gh-duo-concierto-obus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Fortu, ¿por qué abandona &#039;GH DÚO&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25834944/fortu-abandono-gh-duo-concierto-obus/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
	Fortu, ¿por qué abandona 'GH DÚO'?
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25830689/alejandro-albala-zasca-kiko-rivera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Albalá y su monumental &#039;zasca&#039; a Kiko Rivera" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25830689/alejandro-albala-zasca-kiko-rivera/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Alejandro&#x20;Albal&#x00E1;&#x20;y&#x20;Kiko&#x20;Rivera,&#x20;reencuentro&#x20;cargado&#x20;de&#x20;dardos&#x20;envenenados" title="Alejandro&#x20;Albal&#x00E1;&#x20;zasca&#x20;Kiko&#x20;Rivera"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-zasca-kiko-rivera-jpg-1547034400.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-zasca-kiko-rivera-jpg-1547034400.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-zasca-kiko-rivera-jpg-1547034400.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-zasca-kiko-rivera-jpg-1547034400.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alejandro-albala-zasca-kiko-rivera-jpg-1547034400.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25830689/alejandro-albala-zasca-kiko-rivera/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Albalá y su monumental &#039;zasca&#039; a Kiko Rivera" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25830689/alejandro-albala-zasca-kiko-rivera/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
	Albalá y su monumental 'zasca' a Kiko Rivera
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25828952/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-carolina-sobe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Jesús y Julio vuelven a verse las caras" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25828952/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-carolina-sobe/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="maria&#x20;jesus&#x20;ruiz&#x20;y&#x20;julio&#x20;ruz&#x20;se&#x20;reencuentran&#x20;en&#x20;gh&#x20;duo" title="maria&#x20;jesus&#x20;ruiz&#x20;y&#x20;julio&#x20;ruz&#x20;se&#x20;reencuentran&#x20;en&#x20;gh&#x20;duo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-00-1547027687.jpg?crop=0.805xw:0.717xh;0.195xw,0.0400xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-00-1547027687.jpg?crop=0.805xw:0.717xh;0.195xw,0.0400xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-00-1547027687.jpg?crop=0.805xw:0.717xh;0.195xw,0.0400xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-00-1547027687.jpg?crop=0.805xw:0.717xh;0.195xw,0.0400xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-00-1547027687.jpg?crop=0.805xw:0.717xh;0.195xw,0.0400xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25828952/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-carolina-sobe/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="María Jesús y Julio vuelven a verse las caras" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25828952/maria-jesus-ruiz-julio-ruz-reencuentro-gh-duo-carolina-sobe/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
	María Jesús y Julio vuelven a verse las caras
</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25829487/juan-miguel-tonteo-jorge-javier-vazquez-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Juan Miguel pasa de Yurena y tontea con Jorge " data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25829487/juan-miguel-tonteo-jorge-javier-vazquez-gh-duo/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Juan&#x20;Miguel&#x20;pasa&#x20;de&#x20;Yurena&#x20;para&#x20;ponerse&#x20;a&#x20;tontear&#x20;con&#x20;Jorge&#x20;Javier&#x20;V&#x00E1;zquez" title="Juan&#x20;Miguel&#x20;Jorge&#x20;Javier&#x20;V&#x00E1;zquez&#x20;tonteo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jorge-javier-tonteo-jpg-1547028668.jpg?crop=0.844xw:0.746xh;0,0.116xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jorge-javier-tonteo-jpg-1547028668.jpg?crop=0.844xw:0.746xh;0,0.116xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jorge-javier-tonteo-jpg-1547028668.jpg?crop=0.844xw:0.746xh;0,0.116xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jorge-javier-tonteo-jpg-1547028668.jpg?crop=0.844xw:0.746xh;0,0.116xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jorge-javier-tonteo-jpg-1547028668.jpg?crop=0.844xw:0.746xh;0,0.116xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25829487/juan-miguel-tonteo-jorge-javier-vazquez-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Juan Miguel pasa de Yurena y tontea con Jorge " data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25829487/juan-miguel-tonteo-jorge-javier-vazquez-gh-duo/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
	Juan Miguel pasa de Yurena y tontea con Jorge 
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25820790/antonio-tejado-accidente-prueba-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Resbalones y caídas en ‘GH Dúo’" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25820790/antonio-tejado-accidente-prueba-gh-duo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Las&#x20;ca&#x00ED;das&#x20;y&#x20;los&#x20;resbalones&#x20;protagonizan&#x20;la&#x20;primera&#x20;prueba&#x20;de&#x20;&#x27;GH&#x20;D&#x00FA;o&#x27;" title="Prueba&#x20;escaleras&#x20;GH&#x20;D&#x00FA;o"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-juan-miguel-caida-gh-duo-jpg-1546999713.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-juan-miguel-caida-gh-duo-jpg-1546999713.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-juan-miguel-caida-gh-duo-jpg-1546999713.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-juan-miguel-caida-gh-duo-jpg-1546999713.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/fortu-juan-miguel-caida-gh-duo-jpg-1546999713.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25820790/antonio-tejado-accidente-prueba-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Resbalones y caídas en ‘GH Dúo’" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25820790/antonio-tejado-accidente-prueba-gh-duo/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
	Resbalones y caídas en ‘GH Dúo’
</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25805418/sofia-suescun-alejandro-albala-tenso-reencuentro-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El tenso reencuentro entre Sofía y Alejandro" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25805418/sofia-suescun-alejandro-albala-tenso-reencuentro-gh-duo/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="El&#x20;tenso&#x20;reencuentro&#x20;entre&#x20;Sof&#x00ED;a&#x20;Suescun&#x20;y&#x20;Alejandro&#x20;Albal&#x00E1;&#x20;en&#x20;&#x27;GH&#x20;D&#x00FA;o&#x27;" title="Sof&#x00ED;a&#x20;Suescun&#x20;Alejandro&#x20;Albal&#x00E1;&#x20;GH&#x20;D&#x00FA;o"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-alejandro-albala-gh-duo-jpg-1546995071.jpg?crop=0.796xw:0.708xh;0.0536xw,0.0308xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-alejandro-albala-gh-duo-jpg-1546995071.jpg?crop=0.796xw:0.708xh;0.0536xw,0.0308xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-alejandro-albala-gh-duo-jpg-1546995071.jpg?crop=0.796xw:0.708xh;0.0536xw,0.0308xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-alejandro-albala-gh-duo-jpg-1546995071.jpg?crop=0.796xw:0.708xh;0.0536xw,0.0308xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-alejandro-albala-gh-duo-jpg-1546995071.jpg?crop=0.796xw:0.708xh;0.0536xw,0.0308xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25805418/sofia-suescun-alejandro-albala-tenso-reencuentro-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El tenso reencuentro entre Sofía y Alejandro" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25805418/sofia-suescun-alejandro-albala-tenso-reencuentro-gh-duo/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
	El tenso reencuentro entre Sofía y Alejandro
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a25805419/gh-duo-concursantes-definitivos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ylenia, Fede y Raquel, trío sorpresa de &#039;GH Dúo&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25805419/gh-duo-concursantes-definitivos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Los&#x20;concursantes&#x20;sorpresa&#x20;de&#x20;la&#x20;primera&#x20;gala&#x20;de&#x20;&#x27;GH&#x20;D&#x00FA;o&#x27;" title="GH&#x20;D&#x00FA;o&#x20;concursantes"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-fede-gh-duo-jpg-1546991989.jpg?crop=0.678xw:0.603xh;0.173xw,0.185xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-fede-gh-duo-jpg-1546991989.jpg?crop=0.678xw:0.603xh;0.173xw,0.185xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-fede-gh-duo-jpg-1546991989.jpg?crop=0.678xw:0.603xh;0.173xw,0.185xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-fede-gh-duo-jpg-1546991989.jpg?crop=0.678xw:0.603xh;0.173xw,0.185xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/ylenia-fede-gh-duo-jpg-1546991989.jpg?crop=0.678xw:0.603xh;0.173xw,0.185xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/realities-tv/a25805419/gh-duo-concursantes-definitivos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Ylenia, Fede y Raquel, trío sorpresa de &#039;GH Dúo&#039;" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a25805419/gh-duo-concursantes-definitivos/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
	Ylenia, Fede y Raquel, trío sorpresa de 'GH Dúo'
</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a25802641/kiko-rivera-hijos-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera y su &#039;regalo&#039; más especial" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25802641/kiko-rivera-hijos-gh-duo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
	
			<img class="lazyload lazyimage" alt="Los&#x20;tres&#x20;hijos&#x20;del&#x20;Dj,&#x20;Francisco,&#x20;Ana&#x20;y&#x20;Carlota,&#x20;as&#x00ED;&#x20;como&#x20;un&#x20;grupo&#x20;de&#x20;amigos&#x20;se&#x20;dieron&#x20;cita&#x20;en&#x20;la&#x20;terraza&#x20;de&#x20;un&#x20;restaurante&#x20;en&#x20;el&#x20;que&#x20;tuvieron&#x20;tiempo&#x20;de&#x20;despedirse&#x20;y&#x20;de&#x20;brindar&#x20;por&#x20;su&#x20;&#x00E9;xito&#x20;en&#x20;&#x27;GH&#x20;D&#x00FA;o&#x27;." title="Kiko&#x20;Rivera&#x20;se&#x20;despide&#x20;de&#x20;su&#x20;familia&#x20;para&#x20;entrar&#x20;en&#x20;&#x27;GH&#x20;D&#x00FA;o&#x27;"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1546965041.jpg?crop=1.00xw:0.354xh;0,0.0782xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1546965041.jpg?crop=1.00xw:0.354xh;0,0.0782xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1546965041.jpg?crop=1.00xw:0.354xh;0,0.0782xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1546965041.jpg?crop=1.00xw:0.354xh;0,0.0782xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-1546965041.jpg?crop=1.00xw:0.354xh;0,0.0782xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	


<a class="simple-item-title item-title" href="/noticias-famosos/a25802641/kiko-rivera-hijos-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera y su &#039;regalo&#039; más especial" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a25802641/kiko-rivera-hijos-gh-duo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
	Kiko Rivera y su 'regalo' más especial
</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/gh-duo/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="GH Dúo" data-vars-ga-outbound-link="https://www.quemedices.es/gh-duo/">GH Dúo</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/realities-tv/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Realities" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/">Realities</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25735288/ylenia-gh-duo-carga-contra-companeros/" title="Ylenia, contra sus compañeros de &#039;GH DÚO&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ylenia, contra sus compañeros de &#039;GH DÚO&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25735288/ylenia-gh-duo-carga-contra-companeros/">Ylenia, contra sus compañeros de 'GH DÚO'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25805419/gh-duo-concursantes-definitivos/" title="Ylenia, Fede y Raquel, trío sorpresa de &#039;GH Dúo&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ylenia, Fede y Raquel, trío sorpresa de &#039;GH Dúo&#039;" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25805419/gh-duo-concursantes-definitivos/">Ylenia, Fede y Raquel, trío sorpresa de 'GH Dúo'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25833612/raquel-gh-duo-enamorada-aclara-ylenia/" title="Raquel (GH DÚO) aclara sus sentimientos hacia Fede" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Raquel (GH DÚO) aclara sus sentimientos hacia Fede" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25833612/raquel-gh-duo-enamorada-aclara-ylenia/">Raquel (GH DÚO) aclara sus sentimientos hacia Fede</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25750934/ylenia-gh-duo-companero-fede/" title="¡Sabemos quién acompaña a Ylenia en GH DÚO!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="¡Sabemos quién acompaña a Ylenia en GH DÚO!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25750934/ylenia-gh-duo-companero-fede/">¡Sabemos quién acompaña a Ylenia en GH DÚO!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g181046/ylenia-gresca-relacion-fede-raquel-gh16/" title="Ylenia, a la gresca con su ex Fede y Raquel, de GH16" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ylenia, a la gresca con su ex Fede y Raquel, de GH16" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g181046/ylenia-gresca-relacion-fede-raquel-gh16/">Ylenia, a la gresca con su ex Fede y Raquel, de GH16</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25705413/ylenia-confirmada-gh-duo/" title="Ylenia, confirmada para &#039;GH DÚO&#039;, ¿junto a quien?" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Ylenia, confirmada para &#039;GH DÚO&#039;, ¿junto a quien?" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25705413/ylenia-confirmada-gh-duo/">Ylenia, confirmada para 'GH DÚO', ¿junto a quien?</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/raquel-martin/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Raquel Martín" data-vars-ga-outbound-link="https://www.quemedices.es/content/raquel-martin/">Raquel Martín</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/gh-duo/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="GH Dúo" data-vars-ga-outbound-link="https://www.quemedices.es/content/gh-duo/">GH Dúo</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/ylenia/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="ylenia" data-vars-ga-outbound-link="https://www.quemedices.es/content/ylenia/">ylenia</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/fede-rebecchi/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="fede rebecchi" data-vars-ga-outbound-link="https://www.quemedices.es/content/fede-rebecchi/">fede rebecchi</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload lazyload-in-view  footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					
<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				
<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload lazyload-in-view" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>


<script id="eoc-playlist-template" type="text/template" data-section-id="1b5171b4-d752-49e9-923f-399d25f77c4b">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload-in-view"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.5c90a96.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.588f143.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.a618f623e5ab440fe151.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

