


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Belén Esteban defiende a Kiko Jiménez de los ataques de Maite Galdeano</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Belén Esteban defiende a Kiko Jiménez de los ataques de Maite Galdeano">
<meta name="description" content="Belén Esteban, junto al resto de colaboradores del debate de &#039;GH Dúo&#039;, se ha echado al cuello de la madre de Sofía Suescun por menospreciar las aportaciones del novio de Gloria Camila.">
<meta name="keywords" content="GH Dúo, Gran Hermano Dúo, GH, Gran Hermano, GH Dúo el debate, Gran Hermano Dúo el debate, Maite Galdeano, Kiko Jiménez, Belén Esteban, Belén Esteban GH Dúo, Maite Galdeano GH Dúo, Kiko Jiménez GH Dúo, Belén Esteban Kiko Jiménez, Kiko Jiménez Maite Galdeano">
<meta name="og:title" content="Belén Esteban defiende a Kiko Jiménez de los ataques de Maite Galdeano" property="og:title">
<meta name="og:description" content="La madre de Sofía Suescun no se ha tomado nada bien que el novio de Gloria Camila critique a su hija..." property="og:description">
<meta name="article:modified_time" content="2019-02-04 01:15:40" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/realities-tv/a26125130/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=1.00xw:0.903xh;0,0.0187xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=1.00xw:0.903xh;0,0.0187xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top&amp;resize=320:*">
<meta name="article:published_time" content="2019-02-04 01:15:00" property="article:published_time">
<meta name="article:section" content="Realities" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Realities,realities-tv,Maite Galdeano,Belén Esteban,kiko jiménez">
<meta name="sailthru.date" content="2019-02-04T01:15:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=1.00xw:0.903xh;0,0.0187xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top">
<meta name="sailthru.socialtitle" content="Belén Esteban defiende a Kiko Jiménez de los ataques de Maite Galdeano">
<meta name="sailthru.excerpt" content="¡Maite Galdeano no tolera que nadie hable mal de su Sofía! Algo comprensible si tenemos en cuenta su papel de madre, pero lo que la ‘elegida de Dios’ debería de entender es que no a todo el mundo le puede caer bien su hija… De hecho, cada vez más gente...">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.b3b8fd0021775a47af65.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.d2ea2def986b0650562e350777aded53.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.983baf5.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/realities-tv/a26125130/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano/" rel="canonical">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.983baf5.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.a725594">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</style>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a26125130\/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/realities-tv\/a26125130\/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano\/","author":{"name":"","role":""},"adCategory":{"id":"f60adb83-8902-4ee7-90f3-ede58a099e85","name":"Television","prefix":"television"},"ampUrl":"https:\/\/www.quemedices.es\/realities-tv\/amp26125130\/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano\/","autoSocial":"timely","collection":[{"id":"c1c2a0dc-34a8-4852-831b-45746eb32ed4","name":"GH D\u00fao","url":"gh-duo"}],"createDate":{"year":"2019","month":"02","day":"03","hour":"20","minute":"02"},"display":"standard-article","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.26125130","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg"},"modifiedDate":{"year":"2019","month":"02","day":"04","hour":"1","minute":"15"},"ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a26125130\/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano\/","publishDate":{"year":"2019","month":"02","day":"04","hour":"1","minute":"15"},"section":{"name":"Realities","prefix":"realities-tv"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["Maite Galdeano","Bel\u00e9n Esteban","kiko jim\u00e9nez"],"template":"article","themes":["TV","Celebrity"],"title":"Bel\u00e9n Esteban defiende a Kiko Jim\u00e9nez de los ataques de Maite Galdeano","type":"News","universalID":"quemedices.article.26125130","wordCount":531};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Standard Article","channelName":"Realities","subChannelName":"","contentTitle":"Bel\u00e9n Esteban defiende a Kiko Jim\u00e9nez de los ataques de Maite Galdeano","contentId":"quemedices.article.26125130","canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a26125130\/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano\/","ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a26125130\/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1549242940","contentCollectionName":[{"id":"c1c2a0dc-34a8-4852-831b-45746eb32ed4","name":"GH D\u00fao","url":"gh-duo"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity"],"articleLength":531};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/realities-tv/a26125130/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"f60adb83-8902-4ee7-90f3-ede58a099e85","name":"Television","prefix":"television"},"autoSocial":"timely","contentType":"News","collections":[{"id":"c1c2a0dc-34a8-4852-831b-45746eb32ed4","name":"GH Dúo","url":"gh-duo"}],"createdDate":{"year":"2019","month":"02","day":"03","hour":"20","minute":"02"},"displayType":"Standard Article","display_id":"26125130","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"f3dbfa54-1caa-4e41-85eb-03646a6d2529","universalId":"quemedices.article.26125130","images":{"lede":{"width":1200,"height":667,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg"},"social":{"width":1200,"height":667,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg"}},"modifiedDate":{"year":"2019","month":"02","day":"04","hour":"1","minute":"15"},"selectedMedia":{"ba1bef4a-ca90-4f34-b18b-8833b0bfc23a":{"contentMediaId":"ba1bef4a-ca90-4f34-b18b-8833b0bfc23a","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"75bcb217-e525-4945-8c2c-3452b34e826e":{"contentMediaId":"75bcb217-e525-4945-8c2c-3452b34e826e","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"02","day":"04","hour":"1","minute":"15"},"slug":"belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano","sourceName":"Hearst Editorial","section":{"name":"Realities","prefix":"realities-tv"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Maite Galdeano","Belén Esteban","kiko jiménez"],"themes":["TV","Celebrity"],"title":"Belén Esteban defiende a Kiko Jiménez de los ataques de Maite Galdeano","wordCount":531},"template":"Standard Article","ogUrl":"https://www.quemedices.es/realities-tv/a26125130/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/realities-tv/a26125130/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"datePublished":"2019-02-04T01:15:40.631621Z","headline":"Bel\u00e9n Esteban defiende a Kiko Jim\u00e9nez de los ataques de Maite Galdeano","image":{"@type":"ImageObject","height":667,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/realities-tv/a26125130/belen-esteban-defiende-kiko-jimenez-ataques-maite-galdeano/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.5558333333333333xw:1xh;center,top&resize=100:*","articleBody":"\u00a1Maite Galdeano no tolera que nadie hable mal de su Sof\u00eda! Algo comprensible si tenemos en cuenta su papel de madre, pero lo que la \u2018elegida de Dios\u2019 deber\u00eda de entender es que no a todo el mundo le puede caer bien su hija\u2026 De hecho, cada vez m\u00e1s gente acusa a la experta en realities de estar intentando a la desesperada destacar entre el resto de sus compa\u00f1eros y recuperar el protagonismo con el que cont\u00f3 en sus otras experiencias televisivas. Para ello, seg\u00fan algunos, estar\u00eda intentando forzar ese juego de ni contigo ni sin ti que mantiene con Alejandro Albal\u00e1, as\u00ed como enfrentarse como sea a algunos de sus compa\u00f1eros de encierro.   \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nUna idea que comparte Kiko Jim\u00e9nez, el medi\u00e1tico novio de Gloria Camila y cara habitual de los programas de Telecinco. \u201cVoy a hablar con propiedad, ya que trabajo con Sof\u00eda en \u2018MYHYV\u2019\u201d, dijo el joven en el \u00faltimo debate de \u2018GH D\u00fao\u2019. \u201cMuchas veces hemos compartido el mismo asiento y hemos tratado una serie de confidencias. A ella le gusta ser la protagonista siempre, en todas las situaciones. Cosa que en este concurso se est\u00e1 dando cuenta de que no lo est\u00e1 siendo: por los abucheos, por las tramas que est\u00e1n teniendo el resto de los concursantes\u2026\u201d, record\u00f3.En ese momento, Galdeano intervino para tirar por tierra la val\u00eda del joven. \u201c\u00a1T\u00fa siempre vienes aqu\u00ed a hablar mal de mi hija! \u00a1No s\u00e9 ni qu\u00e9 pintas aqu\u00ed sentado, chico!\u201d, exclam\u00f3. Unas palabras que no hicieron ninguna gracia ni al increpado ni al resto de colaboradores. \u201cPinto porque estoy trabajando\u201d, record\u00f3 Kiko. \u201cPues mira, pinta porque es un buen colaborador y porque ha estado con tu hija. \u00a1No te fastidia!\u201d, puntualiz\u00f3 Nagore mientras Bel\u00e9n Esteban, por lo bajo, se lamentaba por la actitud de Maite.   \n\n\t\tPublicidad - Sigue leyendo debajo\n\t\n\nPara el novio de Gloria Camila, Sof\u00eda no est\u00e1 sabiendo gestionar ni su concurso ni su trama. Adem\u00e1s, cont\u00f3 que en reiteradas ocasiones la navarra le hab\u00eda confesado que Alejandro jam\u00e1s le \u201chab\u00eda tocado\u201d y que su historia de amor no era m\u00e1s que una excusa para seguir saliendo en televisi\u00f3n. \u201cSe lo estaban medio inventando\u201d, afirm\u00f3. \u201cEso es as\u00ed. Ahora se han visto los dos compartiendo cama y piensan que, para enganchar al p\u00fablico y vender su trama, tienen que hacer como que se acuestan\u201d, opin\u00f3. \u201cA m\u00ed me parece todo muy cutre\u201d.\u201c\u00a1Ah\u00ed ya te est\u00e1s columpiando!\u201d, intervino Maite mientras alentaba los abucheos del p\u00fablico (que, todo sea dicho, no se sabe si estaban siendo dirigidos a Kiko o a ella misma). \u201cSer\u00e1 colaborador o lo que quieras, pero las veces que siempre ha hablado este chico ha sido en contra de mi hija\u201d, se lament\u00f3. En ese momento, Bel\u00e9n Esteban pidi\u00f3 la palabra para romper una lanza a favor de su compa\u00f1ero: \u201cMaite, yo creo que t\u00fa tienes argumentos mejores que el que le has dado a Kiko. \u00a1Si este se\u00f1or est\u00e1 aqu\u00ed, es porque esta productora, Zeppelin, le ha llamado para trabajar!\u201d.","wordCount":531}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item has-children" data-id="8"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='8'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
<li class="sidepanel-submenu-item"><a href="https://plus.google.com/u/0/106968320952483301410/"  rel="nofollow">Google+</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="9"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo" href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

						<div class="nav-swipeable">
								<div class="nav-swipeable-inner">
															<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gh-duo/"  >GH DÚO</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

										
										

																	<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
								<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
									</div>
			</div>
														<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
			
								</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Belén Esteban defiende a Kiko Jiménez de los ataques de Maite Galdeano</h1>

					<h2 class="content-dek standard-dek"><p>Belén Esteban, junto al resto de colaboradores del debate de 'GH Dúo', se ha echado al cuello de la madre de Sofía Suescun por menospreciar las aportaciones del novio de Gloria Camila.</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-inner">
		<div class="content-info-metadata">
														



	<div class="byline-with-image content-info-byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline content-info-byline"  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name"  rel="author" itemprop="name" >Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

			
									<time class="content-info-date" datetime="2019-02-04T01:15:40.631621Z">
														04/02/2019
							</time>
		</div>

			</div>
</div>

	</div>
</header>




<div class="content-container standard-container">
	<!-- CONTENT START -->
	<div class="standard-body">
					









		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-6x4">
				
	
			<img class="zoomable lazyload lazyimage" alt="Bel&eacute;n Esteban defiende a Kiko Jim&eacute;nez de los ataques de Maite Galdeano" title="Bel&eacute;n Esteban defiende Kiko Jim&eacute;nez" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.83375xw:1xh;center,top&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.83375xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.83375xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/belen-esteban-defiende-kiko-jimenez-jpg-1549242860.jpg?crop=0.83375xw:1xh;center,top&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	
					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">&iexcl;Maite Galdeano no tolera que nadie hable mal de su Sof&iacute;a! Algo comprensible si tenemos en cuenta su papel de madre, pero <strong>lo que la &lsquo;elegida de Dios&rsquo; deber&iacute;a de entender es que no a todo el mundo le puede caer bien su hija&hellip;</strong> De hecho, cada vez m&aacute;s gente acusa a la experta en realities de estar intentando a la desesperada destacar entre el resto de sus compa&ntilde;eros y recuperar el protagonismo con el que cont&oacute; en sus otras experiencias televisivas. Para ello, seg&uacute;n algunos, estar&iacute;a intentando <a class="body-link" href="https://www.quemedices.es/realities-tv/a26084643/sofia-suescun-alejandro-albala-edredoning-gh-duo/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26084643/sofia-suescun-alejandro-albala-edredoning-gh-duo/">forzar ese juego</a> de ni contigo ni sin ti que mantiene con Alejandro Albal&aacute;, as&iacute; como <a class="body-link" href="https://www.quemedices.es/noticias-famosos/a26108665/maria-jesus-enfrentamiento-sofia-suescun-salvacion/" target="_blank" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26108665/maria-jesus-enfrentamiento-sofia-suescun-salvacion/">enfrentarse como sea</a> a algunos de sus compa&ntilde;eros de encierro. </p>  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:55.7409%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/42-1549242806.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/42-1549242806.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/42-1549242806.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/42-1549242806.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Bel&eacute;n Esteban defiende a Kiko Jim&eacute;nez de los ataques de Maite Galdeano" title="Bel&eacute;n Esteban defiende Kiko Jim&eacute;nez" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/42-1549242806.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	

</div>
<p class="body-text">Una idea que comparte <strong>Kiko Jim&eacute;nez</strong>, el medi&aacute;tico novio de Gloria Camila y cara habitual de los programas de Telecinco. &ldquo;Voy a hablar con propiedad, ya que trabajo con Sof&iacute;a en &lsquo;MYHYV&rsquo;&rdquo;, dijo el joven en el &uacute;ltimo debate de &lsquo;GH D&uacute;o&rsquo;. &ldquo;Muchas veces hemos compartido el mismo asiento y hemos tratado una serie de confidencias. <strong>A ella le gusta ser la protagonista siempre, en todas las situaciones. Cosa que en este concurso se est&aacute; dando cuenta de que no lo est&aacute; siendo: por los abucheos, por las tramas que est&aacute;n teniendo el resto de los concursantes&hellip;</strong>&rdquo;, record&oacute;.</p><p class="body-text">En ese momento, Galdeano intervino para tirar por tierra la val&iacute;a del joven.<strong> &ldquo;&iexcl;T&uacute; siempre vienes aqu&iacute; a hablar mal de mi hija! &iexcl;No s&eacute; ni qu&eacute; pintas aqu&iacute; sentado, chico!&rdquo;</strong>, exclam&oacute;. Unas palabras que no hicieron ninguna gracia ni al increpado ni al resto de colaboradores. <strong>&ldquo;Pinto porque estoy trabajando&rdquo;</strong>, record&oacute; Kiko. &ldquo;Pues mira, pinta porque es un buen colaborador y porque ha estado con tu hija. &iexcl;No te fastidia!&rdquo;, puntualiz&oacute; Nagore mientras Bel&eacute;n Esteban, por lo bajo, se lamentaba por la actitud de Maite. </p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.1576%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/43-1549242839.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/43-1549242839.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/43-1549242839.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/43-1549242839.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="Bel&eacute;n Esteban defiende a Kiko Jim&eacute;nez de los ataques de Maite Galdeano" title="Bel&eacute;n Esteban defiende Kiko Jim&eacute;nez" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/43-1549242839.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	

</div>
  
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="ad-article-breaker-mobile-0" class="ad-container"></div>
</div>
<p class="body-text">Para el novio de Gloria Camila, Sof&iacute;a no est&aacute; sabiendo gestionar ni su concurso ni su trama. Adem&aacute;s, cont&oacute; que en reiteradas ocasiones <strong>la navarra le hab&iacute;a confesado que Alejandro jam&aacute;s le &ldquo;hab&iacute;a tocado&rdquo; y que su historia de amor no era m&aacute;s que una excusa para seguir saliendo en televisi&oacute;n. </strong>&ldquo;Se lo estaban medio inventando&rdquo;, afirm&oacute;. &ldquo;Eso es as&iacute;. Ahora se han visto los dos compartiendo cama y piensan que, para enganchar al p&uacute;blico y vender su trama, tienen que hacer como que se acuestan&rdquo;, opin&oacute;. &ldquo;A m&iacute; me parece todo muy cutre&rdquo;.</p><p class="body-text"><strong>&ldquo;&iexcl;Ah&iacute; ya te est&aacute;s columpiando!&rdquo;</strong>, intervino Maite mientras alentaba los abucheos del p&uacute;blico (que, todo sea dicho, no se sabe si estaban siendo dirigidos a Kiko o a ella misma). <strong>&ldquo;Ser&aacute; colaborador o lo que quieras, pero las veces que siempre ha hablado este chico ha sido en contra de mi hija&rdquo;</strong>, se lament&oacute;. En ese momento, <strong>Bel&eacute;n Esteban</strong> pidi&oacute; la palabra para romper una lanza a favor de su compa&ntilde;ero:<strong> &ldquo;Maite, yo creo que t&uacute; tienes argumentos mejores que el que le has dado a Kiko. &iexcl;Si este se&ntilde;or est&aacute; aqu&iacute;, es porque esta productora, Zeppelin, le ha llamado para trabajar!</strong>&rdquo;.</p>


						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	<!-- CONTENT END -->
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/gh-duo/">GH Dúo</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26126005/julio-ruz-motivos-expulsion-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué han expulsado a Julio Ruz de &#039;GH Dúo&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26126005/julio-ruz-motivos-expulsion-gh-duo/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-expulsion-gh-duo-jpg-1549234433.jpg?crop=1.00xw:0.887xh;0.00173xw,0.0306xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Julio&#x20;Ruz,&#x20;expulsado&#x20;de&#x20;&#x27;GH&#x20;D&#x00FA;o&#x27;&#x20;por&#x20;conducta&#x20;inaceptable" title="Julio&#x20;Ruz&#x20;expulsado"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-expulsion-gh-duo-jpg-1549234433.jpg?crop=1.00xw:0.887xh;0.00173xw,0.0306xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-expulsion-gh-duo-jpg-1549234433.jpg?crop=1.00xw:0.887xh;0.00173xw,0.0306xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-expulsion-gh-duo-jpg-1549234433.jpg?crop=1.00xw:0.887xh;0.00173xw,0.0306xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-expulsion-gh-duo-jpg-1549234433.jpg?crop=1.00xw:0.887xh;0.00173xw,0.0306xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-expulsion-gh-duo-jpg-1549234433.jpg?crop=1.00xw:0.887xh;0.00173xw,0.0306xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26126005/julio-ruz-motivos-expulsion-gh-duo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Por qué han expulsado a Julio Ruz de &#039;GH Dúo&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26126005/julio-ruz-motivos-expulsion-gh-duo/" data-vars-ga-position="1" data-vars-ga-total-positions="11">¿Por qué han expulsado a Julio Ruz de 'GH Dúo'?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26125131/maria-jesus-ruiz-reaccion-expulsion-julio-ruz/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La reacción de María Jesús a la expulsión de Julio" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26125131/maria-jesus-ruiz-reaccion-expulsion-julio-ruz/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-expulsion-julio-ruz-jpg-1549237887.jpg?crop=1.00xw:0.898xh;0.00173xw,0.0466xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Mar&#x00ED;a&#x20;Jes&#x00FA;s&#x20;Ruiz&#x20;reacciona&#x20;a&#x20;la&#x20;expulsi&#x00F3;n&#x20;de&#x20;Julio&#x20;Ruz" title="Mar&#x00ED;a&#x20;Jes&#x00FA;s&#x20;Ruiz&#x20;reacci&#x00F3;n&#x20;expulsi&#x00F3;n&#x20;Julio&#x20;Ruz"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-expulsion-julio-ruz-jpg-1549237887.jpg?crop=1.00xw:0.898xh;0.00173xw,0.0466xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-expulsion-julio-ruz-jpg-1549237887.jpg?crop=1.00xw:0.898xh;0.00173xw,0.0466xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-expulsion-julio-ruz-jpg-1549237887.jpg?crop=1.00xw:0.898xh;0.00173xw,0.0466xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-expulsion-julio-ruz-jpg-1549237887.jpg?crop=1.00xw:0.898xh;0.00173xw,0.0466xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/maria-jesus-ruiz-expulsion-julio-ruz-jpg-1549237887.jpg?crop=1.00xw:0.898xh;0.00173xw,0.0466xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26125131/maria-jesus-ruiz-reaccion-expulsion-julio-ruz/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La reacción de María Jesús a la expulsión de Julio" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26125131/maria-jesus-ruiz-reaccion-expulsion-julio-ruz/" data-vars-ga-position="2" data-vars-ga-total-positions="11">La reacción de María Jesús a la expulsión de Julio</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26120279/kiko-rivera-irene-rosales-bronca-cocina/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El tremendo cabreo de Kiko por un consejo de Irene" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26120279/kiko-rivera-irene-rosales-bronca-cocina/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-irene-discusion-gh-duo-1549214870.jpg?crop=0.625xw:0.557xh;0.261xw,0.0923xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="GH&#x20;D&#x00FA;o,&#x20;Irene&#x20;Rosales,&#x20;Kiko&#x20;Rivera,&#x20;El&#x20;tremendo&#x20;cabreo&#x20;de&#x20;Kiko&#x20;por&#x20;un&#x20;consejo&#x20;de&#x20;Irene,&#x20;Kiko&#x20;Rivera&#x20;e&#x20;Irene&#x20;Rosales,&#x20;nueva&#x20;bronca&#x20;en&#x20;GH&#x20;D&#x00FA;o,&#x20;Kiko&#x20;Rivera&#x20;e&#x20;Irene&#x20;Rosales,&#x20;segunda&#x20;bronca&#x20;en&#x20;GH&#x20;D&#x00FA;o,&#x20;pelea&#x20;Kiko&#x20;e&#x20;Irene&#x20;en&#x20;GH&#x20;D&#x00FA;o" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-irene-discusion-gh-duo-1549214870.jpg?crop=0.625xw:0.557xh;0.261xw,0.0923xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-irene-discusion-gh-duo-1549214870.jpg?crop=0.625xw:0.557xh;0.261xw,0.0923xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-irene-discusion-gh-duo-1549214870.jpg?crop=0.625xw:0.557xh;0.261xw,0.0923xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-irene-discusion-gh-duo-1549214870.jpg?crop=0.625xw:0.557xh;0.261xw,0.0923xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-irene-discusion-gh-duo-1549214870.jpg?crop=0.625xw:0.557xh;0.261xw,0.0923xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26120279/kiko-rivera-irene-rosales-bronca-cocina/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El tremendo cabreo de Kiko por un consejo de Irene" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26120279/kiko-rivera-irene-rosales-bronca-cocina/" data-vars-ga-position="4" data-vars-ga-total-positions="11">El tremendo cabreo de Kiko por un consejo de Irene</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26123398/antonio-tejado-olvida-candela-tonteo-maria-jesus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Antonio Tejado, a saco a por María Jesús" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26123398/antonio-tejado-olvida-candela-tonteo-maria-jesus/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tejado-1549191542.jpg?crop=1.00xw:0.429xh;0.00163xw,0.0559xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Antonio&#x20;Tejado" title="Antonio&#x20;Tejado"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tejado-1549191542.jpg?crop=1.00xw:0.429xh;0.00163xw,0.0559xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tejado-1549191542.jpg?crop=1.00xw:0.429xh;0.00163xw,0.0559xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tejado-1549191542.jpg?crop=1.00xw:0.429xh;0.00163xw,0.0559xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tejado-1549191542.jpg?crop=1.00xw:0.429xh;0.00163xw,0.0559xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tejado-1549191542.jpg?crop=1.00xw:0.429xh;0.00163xw,0.0559xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26123398/antonio-tejado-olvida-candela-tonteo-maria-jesus/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Antonio Tejado, a saco a por María Jesús" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26123398/antonio-tejado-olvida-candela-tonteo-maria-jesus/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Antonio Tejado, a saco a por María Jesús</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26112407/juan-miguel-pedo-infinito/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Juan Miguel se tira un pedo infinito" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26112407/juan-miguel-pedo-infinito/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juanmiguel-1549038966.jpg?crop=1.00xw:0.892xh;0,0.0462xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="GH&#x20;D&#x00FA;o,&#x20;Juan&#x20;Miguel,&#x20;El&#x20;pedo&#x20;infinito&#x20;de&#x20;Juan&#x20;Miguel,&#x20;Juan&#x20;Miguel&#x20;se&#x20;tira&#x20;un&#x20;pedo&#x20;infinito,&#x20;Juan&#x20;Miguel&#x20;gracioso&#x20;en&#x20;GH&#x20;D&#x00FA;o" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juanmiguel-1549038966.jpg?crop=1.00xw:0.892xh;0,0.0462xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juanmiguel-1549038966.jpg?crop=1.00xw:0.892xh;0,0.0462xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juanmiguel-1549038966.jpg?crop=1.00xw:0.892xh;0,0.0462xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juanmiguel-1549038966.jpg?crop=1.00xw:0.892xh;0,0.0462xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juanmiguel-1549038966.jpg?crop=1.00xw:0.892xh;0,0.0462xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26112407/juan-miguel-pedo-infinito/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Juan Miguel se tira un pedo infinito" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26112407/juan-miguel-pedo-infinito/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Juan Miguel se tira un pedo infinito</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/noticias-famosos/a26111166/kiko-rivera-abandona-gh-duo-juicio-dulce/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera, ¿obligado a abandonar ‘GH Dúo’?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26111166/kiko-rivera-abandona-gh-duo-juicio-dulce/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-abandono-gh-duo-jpg-1549029694.jpg?crop=1.00xw:0.836xh;0,0.0634xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Kiko&#x20;Rivera&#x20;podr&#x00ED;a&#x20;verse&#x20;obligado&#x20;a&#x20;abandonar&#x20;&#x2018;GH&#x20;D&#x00FA;o&#x2019;&#x20;para&#x20;verse&#x20;la&#x20;cara&#x20;en&#x20;los&#x20;juzgados&#x20;con&#x20;Dulce" title="Kiko&#x20;Rivera&#x20;abandono&#x20;GH&#x20;D&#x00FA;o"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-abandono-gh-duo-jpg-1549029694.jpg?crop=1.00xw:0.836xh;0,0.0634xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-abandono-gh-duo-jpg-1549029694.jpg?crop=1.00xw:0.836xh;0,0.0634xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-abandono-gh-duo-jpg-1549029694.jpg?crop=1.00xw:0.836xh;0,0.0634xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-abandono-gh-duo-jpg-1549029694.jpg?crop=1.00xw:0.836xh;0,0.0634xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/kiko-rivera-abandono-gh-duo-jpg-1549029694.jpg?crop=1.00xw:0.836xh;0,0.0634xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a26111166/kiko-rivera-abandona-gh-duo-juicio-dulce/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko Rivera, ¿obligado a abandonar ‘GH Dúo’?" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a26111166/kiko-rivera-abandona-gh-duo-juicio-dulce/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Kiko Rivera, ¿obligado a abandonar ‘GH Dúo’?</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26110450/paz-guerra-consejo-maite-galdeano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Paz le da un sabio &#039;consejito&#039; a Maite " data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26110450/paz-guerra-consejo-maite-galdeano/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-guerra-consejo-maite-galdeano-jpg-1549024771.jpg?crop=1.00xw:0.887xh;0,0.0368xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="La&#x20;madre&#x20;de&#x20;Alejandro&#x20;Albal&#x00E1;&#x20;le&#x20;da&#x20;un&#x20;sabio&#x20;consejo&#x20;a&#x20;la&#x20;madre&#x20;de&#x20;Sof&#x00ED;a&#x20;Suescun" title="Paz&#x20;Guerra&#x20;consejo&#x20;Maite&#x20;Galdeano"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-guerra-consejo-maite-galdeano-jpg-1549024771.jpg?crop=1.00xw:0.887xh;0,0.0368xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-guerra-consejo-maite-galdeano-jpg-1549024771.jpg?crop=1.00xw:0.887xh;0,0.0368xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-guerra-consejo-maite-galdeano-jpg-1549024771.jpg?crop=1.00xw:0.887xh;0,0.0368xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-guerra-consejo-maite-galdeano-jpg-1549024771.jpg?crop=1.00xw:0.887xh;0,0.0368xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/paz-guerra-consejo-maite-galdeano-jpg-1549024771.jpg?crop=1.00xw:0.887xh;0,0.0368xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26110450/paz-guerra-consejo-maite-galdeano/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Paz le da un sabio &#039;consejito&#039; a Maite " data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26110450/paz-guerra-consejo-maite-galdeano/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Paz le da un sabio 'consejito' a Maite</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26109763/juan-miguel-encuentro-jesucristo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Juan Miguel y sus encuentros con Jesucristo" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26109763/juan-miguel-encuentro-jesucristo/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jesucristo-jpg-1549021401.jpg?crop=0.682xw:0.612xh;0.320xw,0.0280xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Juan&#x20;Miguel&#x20;habla&#x20;de&#x20;sus&#x20;encuentros&#x20;con&#x20;Jesucristo" title="Juan&#x20;Miguel&#x20;Jesucristo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jesucristo-jpg-1549021401.jpg?crop=0.682xw:0.612xh;0.320xw,0.0280xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jesucristo-jpg-1549021401.jpg?crop=0.682xw:0.612xh;0.320xw,0.0280xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jesucristo-jpg-1549021401.jpg?crop=0.682xw:0.612xh;0.320xw,0.0280xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jesucristo-jpg-1549021401.jpg?crop=0.682xw:0.612xh;0.320xw,0.0280xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/juan-miguel-jesucristo-jpg-1549021401.jpg?crop=0.682xw:0.612xh;0.320xw,0.0280xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26109763/juan-miguel-encuentro-jesucristo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Juan Miguel y sus encuentros con Jesucristo" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26109763/juan-miguel-encuentro-jesucristo/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Juan Miguel y sus encuentros con Jesucristo</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26108317/gh-duo-nominados-gala-5/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="GH DÚO: El porqué de los nominados de esta semana" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26108317/gh-duo-nominados-gala-5/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-duo-gala-5-00-1549018830.jpg?crop=0.914xw:0.810xh;0.0743xw,0.00920xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="GH&#x20;D&#x00DA;O&#x3A;&#x20;nominaciones&#x20;gala&#x20;5" title="GH&#x20;D&#x00DA;O&#x3A;&#x20;nominaciones&#x20;gala&#x20;5"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-duo-gala-5-00-1549018830.jpg?crop=0.914xw:0.810xh;0.0743xw,0.00920xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-duo-gala-5-00-1549018830.jpg?crop=0.914xw:0.810xh;0.0743xw,0.00920xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-duo-gala-5-00-1549018830.jpg?crop=0.914xw:0.810xh;0.0743xw,0.00920xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-duo-gala-5-00-1549018830.jpg?crop=0.914xw:0.810xh;0.0743xw,0.00920xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-duo-gala-5-00-1549018830.jpg?crop=0.914xw:0.810xh;0.0743xw,0.00920xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26108317/gh-duo-nominados-gala-5/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="GH DÚO: El porqué de los nominados de esta semana" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26108317/gh-duo-nominados-gala-5/" data-vars-ga-position="10" data-vars-ga-total-positions="11">GH DÚO: El porqué de los nominados de esta semana</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	




<a class="simple-item-image item-image" href="/realities-tv/a26108926/julio-ruz-adorable-reaccion-maria-jesus-ruiz-salvada-expulsion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La reacción de Julio a la salvación de María Jesús" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26108926/julio-ruz-adorable-reaccion-maria-jesus-ruiz-salvada-expulsion/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-reaccion-maria-jesus-salvada-jpg-1549017268.jpg?crop=0.830xw:0.792xh;0.0502xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Julio&#x20;Ruz&#x20;y&#x20;su&#x20;adorable&#x20;reacci&#x00F3;n&#x20;al&#x20;conocer&#x20;que&#x20;Mar&#x00ED;a&#x20;Jes&#x00FA;s&#x20;Ruiz&#x20;se&#x20;salva&#x20;de&#x20;la&#x20;expulsi&#x00F3;n" title="Julio&#x20;Ruz&#x20;reacci&#x00F3;n&#x20;Mar&#x00ED;a&#x20;Jes&#x00FA;s&#x20;Ruiz&#x20;salvada"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-reaccion-maria-jesus-salvada-jpg-1549017268.jpg?crop=0.830xw:0.792xh;0.0502xw,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-reaccion-maria-jesus-salvada-jpg-1549017268.jpg?crop=0.830xw:0.792xh;0.0502xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-reaccion-maria-jesus-salvada-jpg-1549017268.jpg?crop=0.830xw:0.792xh;0.0502xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-reaccion-maria-jesus-salvada-jpg-1549017268.jpg?crop=0.830xw:0.792xh;0.0502xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/julio-ruz-reaccion-maria-jesus-salvada-jpg-1549017268.jpg?crop=0.830xw:0.792xh;0.0502xw,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a26108926/julio-ruz-adorable-reaccion-maria-jesus-ruiz-salvada-expulsion/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La reacción de Julio a la salvación de María Jesús" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a26108926/julio-ruz-adorable-reaccion-maria-jesus-ruiz-salvada-expulsion/" data-vars-ga-position="11" data-vars-ga-total-positions="11">La reacción de Julio a la salvación de María Jesús</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/gh-duo/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="GH Dúo" data-vars-ga-outbound-link="https://www.quemedices.es/gh-duo/">GH Dúo</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/realities-tv/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Realities" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/">Realities</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a26110450/paz-guerra-consejo-maite-galdeano/" title="Paz le da un sabio &#039;consejito&#039; a Maite " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Paz le da un sabio &#039;consejito&#039; a Maite " data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a26110450/paz-guerra-consejo-maite-galdeano/">Paz le da un sabio 'consejito' a Maite </a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25804674/maite-galdeano-critica-antonio-tejado-alejandro-albala/" title="Maite Galdeano arremete contra Tejado y Albalá" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Maite Galdeano arremete contra Tejado y Albalá" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25804674/maite-galdeano-critica-antonio-tejado-alejandro-albala/">Maite Galdeano arremete contra Tejado y Albalá</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a25447636/belen-esteban-enfrentamiento-kiko-matamoros/" title="Belén Esteban estalla contra Kiko Matamoros" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Belén Esteban estalla contra Kiko Matamoros" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a25447636/belen-esteban-enfrentamiento-kiko-matamoros/">Belén Esteban estalla contra Kiko Matamoros</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a26019588/maite-galdeano-julio-ruz-cita-gh-duo/" title="Julio y Maite, cita a ciegas en &#039;GH Dúo&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Julio y Maite, cita a ciegas en &#039;GH Dúo&#039;" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a26019588/maite-galdeano-julio-ruz-cita-gh-duo/">Julio y Maite, cita a ciegas en 'GH Dúo'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/g238457/maite-galdeano-hundida-por-sus-multiples-problemas/" title="Maite Galdeano, hundida por sus múltiples problemas" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Maite Galdeano, hundida por sus múltiples problemas" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/g238457/maite-galdeano-hundida-por-sus-multiples-problemas/">Maite Galdeano, hundida por sus múltiples problemas</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a25970700/belen-esteban-fede-debate-gh-duo/" title="Belén Esteban le deja las cosas claras a Fede" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Belén Esteban le deja las cosas claras a Fede" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a25970700/belen-esteban-fede-debate-gh-duo/">Belén Esteban le deja las cosas claras a Fede</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/maite-galdeano/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Maite Galdeano" data-vars-ga-outbound-link="https://www.quemedices.es/content/maite-galdeano/">Maite Galdeano</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/belen-esteban/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Belén Esteban" data-vars-ga-outbound-link="https://www.quemedices.es/content/belen-esteban/">Belén Esteban</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/kiko-jimenez/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="kiko jiménez" data-vars-ga-outbound-link="https://www.quemedices.es/content/kiko-jimenez/">kiko jiménez</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="1b5171b4-d752-49e9-923f-399d25f77c4b">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.9f89d31.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.62adfb6.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.b3b8fd0021775a47af65.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

