


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>Mónica Hoyos llora de rabia por culpa de Isabel Pantoja - Mónica Hoyos y su pataleta con Isabel Pantoja</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="Mónica Hoyos llora de rabia por culpa de Isabel Pantoja - Mónica Hoyos y su pataleta con Isabel Pantoja">
<meta name="description" content="Isabel Pantoja no oculta su malestar con Mónica Hoyos. Pese a que en las últimas semanas habían protagonizado un acercamiento, cada vez están más distanciadas. Tanto es así, que la peruana ha acabado llorando por una mala contestación de la cantante.ar.">
<meta name="keywords" content="Supervivientes, Supervivientes 2019, SV, SV 2019, Conexión Honduras, Supervivientes Conexión Honduras, SV Conexión Honduras, Isabel Pantoja, Mónica Hoyos, Isabel Pantoja Mónica Hoyos, Isabel Pantoja Supervivientes, Mónica Hoyos Supervivientes">
<meta name="og:title" content="Mónica Hoyos y su pataleta con Isabel Pantoja que acabó en lágrimas" property="og:title">
<meta name="og:description" content="La peruana no se ha tomado nada bien que la cantante le dijera que no se metiera en una conversación con Omar." property="og:description">
<meta name="article:modified_time" content="2019-05-28 08:13:38" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/realities-tv/a27605479/monica-hoyos-llora-rabia-isabel-pantoja/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.844xw:0.762xh;0.156xw,0&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.844xw:0.762xh;0.156xw,0&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0&amp;resize=320:*">
<meta name="article:published_time" content="2019-05-28 08:13:00" property="article:published_time">
<meta name="article:section" content="Realities" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Realities,realities-tv,Mónica Hoyos,isabel pantoja">
<meta name="sailthru.date" content="2019-05-28T08:13:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.844xw:0.762xh;0.156xw,0">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0">
<meta name="sailthru.socialtitle" content="Mónica Hoyos y su pataleta con Isabel Pantoja que acabó en lágrimas">
<meta name="sailthru.excerpt" content="">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.6184d389b56a230e7696.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.99a3087ba67105e1cf527b5371cc1579.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.6a9e581.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/realities-tv/a27605479/monica-hoyos-llora-rabia-isabel-pantoja/" rel="canonical">
<link href="https://www.quemedices.es/realities-tv/amp27605479/monica-hoyos-llora-rabia-isabel-pantoja/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.6a9e581.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.4aa16be">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.21.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a27605479\/monica-hoyos-llora-rabia-isabel-pantoja\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/realities-tv\/a27605479\/monica-hoyos-llora-rabia-isabel-pantoja\/","author":{"name":"","role":""},"adCategory":{"id":"f60adb83-8902-4ee7-90f3-ede58a099e85","name":"Television","prefix":"television"},"ampUrl":"https:\/\/www.quemedices.es\/realities-tv\/amp27605479\/monica-hoyos-llora-rabia-isabel-pantoja\/","autoSocial":"timely","collection":[{"id":"f2f59cbf-934d-42d5-80da-ee7737f693ee","name":"Supervivientes","url":"supervivientes"}],"createDate":{"year":"2019","month":"05","day":"28","hour":"7","minute":"48"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.27605479","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg"},"modifiedDate":{"year":"2019","month":"05","day":"28","hour":"8","minute":"13"},"ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a27605479\/monica-hoyos-llora-rabia-isabel-pantoja\/","publishDate":{"year":"2019","month":"05","day":"28","hour":"8","minute":"13"},"section":{"name":"Realities","prefix":"realities-tv"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["M\u00f3nica Hoyos","isabel pantoja"],"template":"article","themes":["TV","Celebrity"],"title":"M\u00f3nica Hoyos llora de rabia por culpa de Isabel Pantoja","type":"News","universalID":"quemedices.article.27605479","wordCount":486};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Realities","subChannelName":"","contentTitle":"M\u00f3nica Hoyos llora de rabia por culpa de Isabel Pantoja","contentId":"quemedices.article.27605479","canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a27605479\/monica-hoyos-llora-rabia-isabel-pantoja\/","ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a27605479\/monica-hoyos-llora-rabia-isabel-pantoja\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1559031218","contentCollectionName":[{"id":"f2f59cbf-934d-42d5-80da-ee7737f693ee","name":"Supervivientes","url":"supervivientes"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity"],"articleLength":486};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/realities-tv/a27605479/monica-hoyos-llora-rabia-isabel-pantoja/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"f60adb83-8902-4ee7-90f3-ede58a099e85","name":"Television","prefix":"television"},"autoSocial":"timely","contentType":"News","collections":[{"id":"f2f59cbf-934d-42d5-80da-ee7737f693ee","name":"Supervivientes","url":"supervivientes"}],"createdDate":{"year":"2019","month":"05","day":"28","hour":"7","minute":"48"},"displayType":"Standard Article","display_id":"27605479","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":1}},"id":"71e06b65-e9fa-4280-8dee-57a5073ba6ee","universalId":"quemedices.article.27605479","images":{"lede":{"width":1200,"height":664,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg"},"social":{"width":1200,"height":664,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg"}},"modifiedDate":{"year":"2019","month":"05","day":"28","hour":"8","minute":"13"},"selectedMedia":{"4df2a870-7124-4ae0-abae-5f94b19078e6":{"contentMediaId":"4df2a870-7124-4ae0-abae-5f94b19078e6","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"61c46275-2618-49e6-9916-defd898a9b68":{"contentMediaId":"61c46275-2618-49e6-9916-defd898a9b68","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"05","day":"28","hour":"8","minute":"13"},"slug":"monica-hoyos-llora-rabia-isabel-pantoja","sourceName":"Hearst Editorial","section":{"name":"Realities","prefix":"realities-tv"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["Mónica Hoyos","isabel pantoja"],"themes":["TV","Celebrity"],"title":"Mónica Hoyos llora de rabia por culpa de Isabel Pantoja","wordCount":486},"template":"Standard Article","ogUrl":"https://www.quemedices.es/realities-tv/a27605479/monica-hoyos-llora-rabia-isabel-pantoja/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfCrees que M\u00f3nica Hoyos tiene motivos para ponerse as\u00ed?","suggestedAnswer":[{"@type":"Answer","text":"S\u00ed"},{"@type":"Answer","text":"No"}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/realities-tv/a27605479/monica-hoyos-llora-rabia-isabel-pantoja/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"datePublished":"2019-05-28T08:13:38.017354Z","headline":"M\u00f3nica Hoyos llora de rabia por culpa de Isabel Pantoja","image":{"@type":"ImageObject","height":664,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg","width":1200},"mainEntityOfPage":{"@id":"https://www.quemedices.es/realities-tv/a27605479/monica-hoyos-llora-rabia-isabel-pantoja/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.555xw:1.00xh;0.175xw,0&resize=100:*","articleBody":"Las relaciones de Isabel Pantoja con el resto de sus compa\u00f1eros vienen y van. Y es que la cantante lo mismo tiene aprecio por alguien que se le pasa a la primera de cambio, lo que le ha llevado a apartarse de M\u00f3nica Hoyos, con la que en las \u00faltimas semanas hab\u00eda protagonizado un acercamiento. Despu\u00e9s de que abandonaran su equipo inicial, en el que no se llevaban precisamente bien, Isabel y M\u00f3nica hab\u00edan hecho pi\u00f1a, una situaci\u00f3n que ha acabado saltando por los aires tras la \u00faltima reagrupaci\u00f3n. Su \u00faltimo enfrentamiento se ha producido por la manera que M\u00f3nica tiene de hacer su colada.\u201cMira donde han enjuagado la ropa. La se\u00f1ora enjuaga la ropa con agua de beber\u201d, se lamentaba Isabel ante Chelo al ver a M\u00f3nica y a Omar enjuagar su ropa con un bien tan preciado. Cuando sus compa\u00f1eros se acercaron a ellas, la andaluza se dirigi\u00f3 al \u2018culebro\u2019 para echarle la bronca. \u201cEl jab\u00f3n no se puede usar. Much\u00edsimo menos lavar con el agua de beber\u201d, le advirti\u00f3 se\u00f1al\u00e1ndole con el dedo. \u201cLlevamos un mes aqu\u00ed. Sabemos cuales son las reglas todos\u201d, replic\u00f3 M\u00f3nica, quien se sinti\u00f3 muy ofendida cuando Pantoja le dijo que no estaba hablando con ella. \u201c\u00a1Qu\u00e9 mal, Isabel! No te conoc\u00eda as\u00ed\u201d, exclam\u00f3 la peruana. \u201cEstoy hablando con Omar. La que no te conozco soy yo a ti\u2026 Hablo con mi yerno\u201d, dijo la cantante con iron\u00eda. \u201cIsabel, no me hagas hablar, porque he tenido deferencia contigo desde el principio del concurso\u2026 Cuando buscaban carnada bien que hablaban conmigo\u201d, recordaba la ex de Carlos Lozano. \u201c\u00bfQuerido yerno despu\u00e9s de todo lo que le has dicho?\u201d, se pregunt\u00f3.M\u00f3nica y Omar acabaron enjuagando su ropa en el mar, momento que M\u00f3nica aprovech\u00f3 para marcarse un soliloquio mientas que lloraba de rabia e impotencia. \u201c\u00a1C\u00f3mo se le ha visto el plumero a esta se\u00f1ora, ya!  Me parece fatal que despu\u00e9s de un mes de estar ayud\u00e1ndola me trate as\u00ed\u2026 \u00bfQui\u00e9n se cree que es? Aqu\u00ed ha venido igual que yo y tengo la misma hambre que ella. Yo no necesito hablar contigo. A este programa no he venido por ti, ni que te llames Isabel, ni que te llames Maribel, ni que te llames como te llames. No te necesito para nada. Pero ella bien que me ha necesitado durante un mes para carnada, para comer, para cangrejos\u2026 \u00a1Hasta para abrir una lata!\u201d, se lament\u00f3. \u201cSi no le das el am\u00e9n, no hay tu t\u00eda. Ya no te quiere\u201d, sentenci\u00f3. Mientras tanto, Isabel y Chelo asist\u00edan a lo lejos a la pataleta de M\u00f3nica mientras com\u00edan sand\u00eda. \u201cPantojistas, ya la escuch\u00e1is y veis el plan que lleva. Arriba\u201d, coment\u00f3 Pantoja advirtiendo a sus fans. ","wordCount":486}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gh-duo/"  >GH DÚO</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

                                        
                                        

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>











<header class="content-header standard-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed standard-hed">Mónica Hoyos llora de rabia por culpa de Isabel Pantoja</h1>

					<h2 class="content-dek standard-dek"><p>Isabel Pantoja no oculta su malestar con Mónica Hoyos. Pese a que en las últimas semanas habían protagonizado un acercamiento, cada vez están más distanciadas. Tanto es así, que la peruana ha acabado llorando por una mala contestación de la cantante.</p></h2>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name"  rel="author" itemprop="name" >Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-05-28T08:13:38.017354Z">
											28/05/2019
					</time>
	</div>

	</div>

	</div>
</header>




<div class="content-container standard-container">
	
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-6x4">
				
	
			<img class="zoomable lazyload lazyimage" alt="M&oacute;nica Hoyos llora de rabia por culpa de Isabel Pantoja en Supervivientes" title="M&oacute;nica Hoyos llora culpa Isabel Pantoja" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.824xw:0.991xh;0.170xw,0&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.824xw:0.991xh;0.170xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.824xw:0.991xh;0.170xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-llora-rabia-isabel-pantoja-jpg-1559030723.jpg?crop=0.824xw:0.991xh;0.170xw,0&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	
					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text">Las relaciones de Isabel Pantoja con el resto de sus compa&ntilde;eros <a class="body-link" href="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a27588873/isabel-pantoja-critica-colate-monica-hoyos-nominaciones/" target="_blank" data-vars-ga-outbound-link="https://www.diezminutos.es/famosos-corazon/famosos-espanoles/a27588873/isabel-pantoja-critica-colate-monica-hoyos-nominaciones/">vienen y van</a>. Y es que la cantante lo mismo tiene aprecio por alguien que se le pasa a la primera de cambio, lo que le ha llevado a apartarse de M&oacute;nica Hoyos, con la que en las &uacute;ltimas semanas hab&iacute;a protagonizado un acercamiento. Despu&eacute;s de que abandonaran su equipo inicial, en el que no se llevaban precisamente bien,<strong> Isabel y M&oacute;nica hab&iacute;an hecho pi&ntilde;a, una situaci&oacute;n que ha acabado saltando por los aires tras la &uacute;ltima reagrupaci&oacute;n.</strong> Su &uacute;ltimo enfrentamiento se ha producido por la manera que M&oacute;nica tiene de hacer su colada.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:54.4167%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-enfrentamiento-monica-hoyos-jpg-1559030780.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-enfrentamiento-monica-hoyos-jpg-1559030780.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-enfrentamiento-monica-hoyos-jpg-1559030780.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-enfrentamiento-monica-hoyos-jpg-1559030780.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="M&oacute;nica Hoyos llora de rabia por culpa de Isabel Pantoja en Supervivientes" title="M&oacute;nica Hoyos llora culpa Isabel Pantoja" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-enfrentamiento-monica-hoyos-jpg-1559030780.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	

</div>
<p class="body-text"><strong>&ldquo;Mira donde han enjuagado la ropa. La se&ntilde;ora enjuaga la ropa con agua de beber&rdquo;</strong>, se lamentaba Isabel ante Chelo al ver a M&oacute;nica y a Omar enjuagar su ropa con un bien tan preciado. Cuando sus compa&ntilde;eros se acercaron a ellas, la andaluza se dirigi&oacute; al &lsquo;culebro&rsquo; para echarle la bronca.<strong> &ldquo;El jab&oacute;n no se puede usar. Much&iacute;simo menos lavar con el agua de beber&rdquo;</strong>, le advirti&oacute; se&ntilde;al&aacute;ndole con el dedo. </p>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a27588670/isabel-pantoja-critica-colate-monica-hoyos-nominaciones/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a27588670/isabel-pantoja-critica-colate-monica-hoyos-nominaciones/" data-vars-ga-call-to-action="Isabel Pantoja carga contra Colate y M&oacute;nica Hoyos" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Isabel Pantoja" title="Isabel Pantoja" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-1558780682.jpg?crop=1.00xw:0.892xh;0.00163xw,0.0523xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-1558780682.jpg?crop=1.00xw:0.892xh;0.00163xw,0.0523xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Isabel Pantoja carga contra Colate y M&oacute;nica Hoyos</div>
				</a>
						</div>
</div>

<p class="body-text"><strong>&ldquo;Llevamos un mes aqu&iacute;. Sabemos cuales son las reglas todos&rdquo;</strong>, replic&oacute; M&oacute;nica, quien se sinti&oacute; muy ofendida cuando Pantoja le dijo que no estaba hablando con ella. &ldquo;&iexcl;Qu&eacute; mal, Isabel! No te conoc&iacute;a as&iacute;&rdquo;, exclam&oacute; la peruana. <strong>&ldquo;Estoy hablando con Omar. La que no te conozco soy yo a ti&hellip; Hablo con mi yerno&rdquo;</strong>, dijo la cantante con iron&iacute;a. &ldquo;<strong>Isabel, no me hagas hablar, porque he tenido deferencia contigo desde el principio del concurso&hellip;</strong> Cuando buscaban carnada bien que hablaban conmigo&rdquo;, recordaba la ex de Carlos Lozano. &ldquo;&iquest;Querido yerno despu&eacute;s de todo lo que le has dicho?&rdquo;, se pregunt&oacute;.</p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:54.2500%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-enfado-isabel-pantoja-jpg-1559030808.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-enfado-isabel-pantoja-jpg-1559030808.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-enfado-isabel-pantoja-jpg-1559030808.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-enfado-isabel-pantoja-jpg-1559030808.jpg?crop=1xw:1xh;center,top&amp;resize=640:*" media="(min-width: 30rem)"></source><img alt="M&oacute;nica Hoyos llora de rabia por culpa de Isabel Pantoja en Supervivientes" title="M&oacute;nica Hoyos llora culpa Isabel Pantoja" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/monica-hoyos-enfado-isabel-pantoja-jpg-1559030808.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></div>

		</div>


		
			
			<div class="image-credit embed-image-credit">
			<span class="image-photo-credit">Telecinco</span>		</div>
	

</div>
<p class="body-text">M&oacute;nica y Omar acabaron enjuagando su ropa en el mar, momento que M&oacute;nica aprovech&oacute; para marcarse un soliloquio mientas que lloraba de rabia e impotencia. &ldquo;<strong>&iexcl;C&oacute;mo se le ha visto el plumero a esta se&ntilde;ora, ya!  Me parece fatal que despu&eacute;s de un mes de estar ayud&aacute;ndola me trate as&iacute;&hellip; &iquest;Qui&eacute;n se cree que es? </strong>Aqu&iacute; ha venido igual que yo y tengo la misma hambre que ella. <strong>Yo no necesito hablar contigo. A este programa no he venido por ti, ni que te llames Isabel, ni que te llames Maribel, ni que te llames como te llames. No te necesito para nada. </strong>Pero ella bien que me ha necesitado durante un mes para carnada, para comer, para cangrejos&hellip; &iexcl;Hasta para abrir una lata!&rdquo;, se lament&oacute;. &ldquo;Si no le das el am&eacute;n, no hay tu t&iacute;a. Ya no te quiere&rdquo;, sentenci&oacute;. Mientras tanto, Isabel y Chelo asist&iacute;an a lo lejos a la pataleta de M&oacute;nica mientras com&iacute;an sand&iacute;a. <strong>&ldquo;Pantojistas, ya la escuch&aacute;is y veis el plan que lleva. Arriba&rdquo;</strong>, coment&oacute; Pantoja advirtiendo a sus fans. </p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-71e06b65-e9fa-4280-8dee-57a5073ba6ee_aa4279b729043" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=71e06b65-e9fa-4280-8dee-57a5073ba6ee_aa4279b729043&amp;type=text&amp;question=%C2%BFCrees%20que%20M%C3%B3nica%20Hoyos%20tiene%20motivos%20para%20ponerse%20as%C3%AD%3F&amp;answer1=S%C3%AD&amp;answer2=No&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=television&amp;section=Realities&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.255e3f1.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>



						
								</div>
	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/supervivientes/">Supervivientes</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27600941/jonathan-supervivientes-kilos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cuántos kilos ha perdido Jonathan en &#039;SV&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27600941/jonathan-supervivientes-kilos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jonathan-piqueras-supervivientes-kilos-antes-despues-03-1558970708.jpg?crop=0.622xw:0.550xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Jonathan&#x20;Piqueras&#x20;antes&#x20;y&#x20;despu&#x00E9;s&#x3A;&#x20;as&#x00ED;&#x20;se&#x20;ha&#x20;quedado&#x20;tras&#x20;su&#x20;p&#x00E9;rdida&#x20;de&#x20;peso&#x20;en&#x20;Supervivientes" title="Jonathan&#x20;Piqueras&#x20;antes&#x20;y&#x20;despu&#x00E9;s&#x3A;&#x20;as&#x00ED;&#x20;se&#x20;ha&#x20;quedado&#x20;tras&#x20;su&#x20;p&#x00E9;rdida&#x20;de&#x20;peso&#x20;en&#x20;Supervivientes"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jonathan-piqueras-supervivientes-kilos-antes-despues-03-1558970708.jpg?crop=0.622xw:0.550xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jonathan-piqueras-supervivientes-kilos-antes-despues-03-1558970708.jpg?crop=0.622xw:0.550xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jonathan-piqueras-supervivientes-kilos-antes-despues-03-1558970708.jpg?crop=0.622xw:0.550xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jonathan-piqueras-supervivientes-kilos-antes-despues-03-1558970708.jpg?crop=0.622xw:0.550xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/jonathan-piqueras-supervivientes-kilos-antes-despues-03-1558970708.jpg?crop=0.622xw:0.550xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27600941/jonathan-supervivientes-kilos/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Cuántos kilos ha perdido Jonathan en &#039;SV&#039;?" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27600941/jonathan-supervivientes-kilos/" data-vars-ga-position="1" data-vars-ga-total-positions="11">¿Cuántos kilos ha perdido Jonathan en 'SV'?</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27600334/chelo-garcia-cortes-parejas-pasado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Chelo García Cortés desvela sus dos grandes amores" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27600334/chelo-garcia-cortes-parejas-pasado/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chelo-garcia-cortes-llamada-esposa-supervivientes-jpg-1558516029.jpg?crop=0.667xw:0.594xh;0.307xw,0.151xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Chelo&#x20;Garc&#x00ED;a&#x20;Cort&#x00E9;s&#x20;se&#x20;derrumba&#x20;al&#x20;hablar&#x20;con&#x20;su&#x20;esposa,&#x20;Marta&#x20;Roca,&#x20;en&#x20;&#x27;Supervivientes&#x27;" title="Chelo&#x20;Garc&#x00ED;a&#x20;Cort&#x00E9;s&#x20;llamada&#x20;esposa&#x20;Supervivientes"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chelo-garcia-cortes-llamada-esposa-supervivientes-jpg-1558516029.jpg?crop=0.667xw:0.594xh;0.307xw,0.151xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chelo-garcia-cortes-llamada-esposa-supervivientes-jpg-1558516029.jpg?crop=0.667xw:0.594xh;0.307xw,0.151xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chelo-garcia-cortes-llamada-esposa-supervivientes-jpg-1558516029.jpg?crop=0.667xw:0.594xh;0.307xw,0.151xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chelo-garcia-cortes-llamada-esposa-supervivientes-jpg-1558516029.jpg?crop=0.667xw:0.594xh;0.307xw,0.151xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/chelo-garcia-cortes-llamada-esposa-supervivientes-jpg-1558516029.jpg?crop=0.667xw:0.594xh;0.307xw,0.151xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27600334/chelo-garcia-cortes-parejas-pasado/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Chelo García Cortés desvela sus dos grandes amores" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27600334/chelo-garcia-cortes-parejas-pasado/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Chelo García Cortés desvela sus dos grandes amores</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27598704/aneth-isa-pantoja-explicacion-episodio-sexual-lesbico-cantora/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aneth e Isa Pantoja desmienten a Kiko Rivera" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27598704/aneth-isa-pantoja-explicacion-episodio-sexual-lesbico-cantora/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aneth-chabelita-episodio-lesbico-cantora-jpg-1558955798.jpg?crop=1xw:1xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Chabelita&#x20;y&#x20;Aneth&#x20;explican&#x20;el&#x20;supuesto&#x20;episodio&#x20;l&#x00E9;sbico&#x20;ocurrido&#x20;en&#x20;Cantora" title="Isa&#x20;Pantoja&#x20;y&#x20;Aneth&#x20;episodio&#x20;sexual&#x20;Cantora"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aneth-chabelita-episodio-lesbico-cantora-jpg-1558955798.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aneth-chabelita-episodio-lesbico-cantora-jpg-1558955798.jpg?crop=1xw:1xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aneth-chabelita-episodio-lesbico-cantora-jpg-1558955798.jpg?crop=1xw:1xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aneth-chabelita-episodio-lesbico-cantora-jpg-1558955798.jpg?crop=1xw:1xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/aneth-chabelita-episodio-lesbico-cantora-jpg-1558955798.jpg?crop=1xw:1xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27598704/aneth-isa-pantoja-explicacion-episodio-sexual-lesbico-cantora/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Aneth e Isa Pantoja desmienten a Kiko Rivera" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27598704/aneth-isa-pantoja-explicacion-episodio-sexual-lesbico-cantora/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Aneth e Isa Pantoja desmienten a Kiko Rivera</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27597712/nominadas-supervivientes-lidia-violeta-isabel-pantoja-chelo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quién quieres que ABANDONE Supervivientes? ¡VOTA!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27597712/nominadas-supervivientes-lidia-violeta-isabel-pantoja-chelo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominadas-isabel-pantoja-violeta-chelo-lidia-santos-00-1558949499.jpg?crop=1xw:0.64xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Encuesta&#x20;en&#x20;QMD&#x21;&#x20;Isabel&#x20;Pantoja,&#x20;Violeta&#x20;Mangri&#x00F1;&#x00E1;n,&#x20;Chelo&#x20;Garc&#x00ED;a&#x20;Cort&#x00E9;s&#x20;y&#x20;Lidia&#x20;Santos,&#x20;nominadas&#x20;en&#x20;Supervivientes" title="Encuesta&#x20;en&#x20;QMD&#x21;&#x20;Isabel&#x20;Pantoja,&#x20;Violeta&#x20;Mangri&#x00F1;&#x00E1;n,&#x20;Chelo&#x20;Garc&#x00ED;a&#x20;Cort&#x00E9;s&#x20;y&#x20;Lidia&#x20;Santos,&#x20;nominadas&#x20;en&#x20;Supervivientes"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominadas-isabel-pantoja-violeta-chelo-lidia-santos-00-1558949499.jpg?crop=1xw:0.64xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominadas-isabel-pantoja-violeta-chelo-lidia-santos-00-1558949499.jpg?crop=1xw:0.64xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominadas-isabel-pantoja-violeta-chelo-lidia-santos-00-1558949499.jpg?crop=1xw:0.64xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominadas-isabel-pantoja-violeta-chelo-lidia-santos-00-1558949499.jpg?crop=1xw:0.64xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominadas-isabel-pantoja-violeta-chelo-lidia-santos-00-1558949499.jpg?crop=1xw:0.64xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27597712/nominadas-supervivientes-lidia-violeta-isabel-pantoja-chelo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="¿Quién quieres que ABANDONE Supervivientes? ¡VOTA!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27597712/nominadas-supervivientes-lidia-violeta-isabel-pantoja-chelo/" data-vars-ga-position="5" data-vars-ga-total-positions="11">¿Quién quieres que ABANDONE Supervivientes? ¡VOTA!</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27597653/violeta-madre-fabio-madre-discusion-supervivientes-canalla/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La madre de Violeta y la de Fabio, a la gresca" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27597653/violeta-madre-fabio-madre-discusion-supervivientes-canalla/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-madre-discusion-fabio-madre-1558949001.jpg?crop=1.00xw:0.906xh;0,0.0906xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="La&#x20;madre&#x20;de&#x20;Violeta&#x20;y&#x20;la&#x20;de&#x20;Fabio,&#x20;a&#x20;la&#x20;gresca&#x20;por&#x20;defender&#x20;a&#x20;sus&#x20;hijos" title="Violeta&#x20;madre&#x20;discusi&#x00F3;n&#x20;Fabio&#x20;madre"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-madre-discusion-fabio-madre-1558949001.jpg?crop=1.00xw:0.906xh;0,0.0906xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-madre-discusion-fabio-madre-1558949001.jpg?crop=1.00xw:0.906xh;0,0.0906xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-madre-discusion-fabio-madre-1558949001.jpg?crop=1.00xw:0.906xh;0,0.0906xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-madre-discusion-fabio-madre-1558949001.jpg?crop=1.00xw:0.906xh;0,0.0906xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-madre-discusion-fabio-madre-1558949001.jpg?crop=1.00xw:0.906xh;0,0.0906xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27597653/violeta-madre-fabio-madre-discusion-supervivientes-canalla/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La madre de Violeta y la de Fabio, a la gresca" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27597653/violeta-madre-fabio-madre-discusion-supervivientes-canalla/" data-vars-ga-position="6" data-vars-ga-total-positions="11">La madre de Violeta y la de Fabio, a la gresca</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27596924/isa-pantoja-supervivientes-visita-exclusiva/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="EXCLUSIVA: Isa Pantoja, de camino a Supervivientes" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27596924/isa-pantoja-supervivientes-visita-exclusiva/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chabelita-visita-supervivientes-1558947537.jpg?crop=1.00xw:0.642xh;0,0.0442xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="EXCLUSIVA&#x3A;&#x20;Isa&#x20;Pantoja&#x20;&#x28;Chabelita&#x29;&#x20;visita&#x20;a&#x20;su&#x20;madre,&#x20;Isabel&#x20;Pantoja,&#x20;en&#x20;Supervivientes" title="EXCLUSIVA&#x3A;&#x20;Isa&#x20;Pantoja&#x20;&#x28;Chabelita&#x29;&#x20;visita&#x20;a&#x20;su&#x20;madre,&#x20;Isabel&#x20;Pantoja,&#x20;en&#x20;Supervivientes"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chabelita-visita-supervivientes-1558947537.jpg?crop=1.00xw:0.642xh;0,0.0442xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chabelita-visita-supervivientes-1558947537.jpg?crop=1.00xw:0.642xh;0,0.0442xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chabelita-visita-supervivientes-1558947537.jpg?crop=1.00xw:0.642xh;0,0.0442xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chabelita-visita-supervivientes-1558947537.jpg?crop=1.00xw:0.642xh;0,0.0442xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chabelita-visita-supervivientes-1558947537.jpg?crop=1.00xw:0.642xh;0,0.0442xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27596924/isa-pantoja-supervivientes-visita-exclusiva/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="EXCLUSIVA: Isa Pantoja, de camino a Supervivientes" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27596924/isa-pantoja-supervivientes-visita-exclusiva/" data-vars-ga-position="7" data-vars-ga-total-positions="11">EXCLUSIVA: Isa Pantoja, de camino a Supervivientes</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27594733/isabel-pantoja-chelo-garcia-cortes-reconciliacion-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel y Chelo, más unidas que nunca" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27594733/isabel-pantoja-chelo-garcia-cortes-reconciliacion-supervivientes/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chelo-garcia-cortes-acercamiento-sv-1558915044.jpg?crop=0.917xw:0.828xh;0.0848xw,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Isabel&#x20;Pantoja&#x20;y&#x20;Chelo&#x20;Garc&#x00ED;a-Cort&#x00E9;s,&#x20;m&#x00E1;s&#x20;unidas&#x20;que&#x20;nunca&#x20;en&#x20;&#x2018;Supervivientes&#x2019;" title="Isabel&#x20;Pantoja&#x20;Chelo&#x20;Garc&#x00ED;a&#x20;Cort&#x00E9;s&#x20;reconciliaci&#x00F3;n"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chelo-garcia-cortes-acercamiento-sv-1558915044.jpg?crop=0.917xw:0.828xh;0.0848xw,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chelo-garcia-cortes-acercamiento-sv-1558915044.jpg?crop=0.917xw:0.828xh;0.0848xw,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chelo-garcia-cortes-acercamiento-sv-1558915044.jpg?crop=0.917xw:0.828xh;0.0848xw,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chelo-garcia-cortes-acercamiento-sv-1558915044.jpg?crop=0.917xw:0.828xh;0.0848xw,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-chelo-garcia-cortes-acercamiento-sv-1558915044.jpg?crop=0.917xw:0.828xh;0.0848xw,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27594733/isabel-pantoja-chelo-garcia-cortes-reconciliacion-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel y Chelo, más unidas que nunca" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27594733/isabel-pantoja-chelo-garcia-cortes-reconciliacion-supervivientes/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Isabel y Chelo, más unidas que nunca</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27594705/isabel-pantoja-desenmascara-colate-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja desenmascara a Colate en directo" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27594705/isabel-pantoja-desenmascara-colate-supervivientes/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-desencantada-colate-jpg-1558910403.jpg?crop=0.654xw:0.592xh;0.303xw,0.160xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Isabel&#x20;Pantoja&#x20;denuncia&#x20;p&#x00FA;blicamente&#x20;las&#x20;malas&#x20;formas&#x20;de&#x20;Colate" title="Isabel&#x20;Pantoja&#x20;desenmascara&#x20;a&#x20;Colate"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-desencantada-colate-jpg-1558910403.jpg?crop=0.654xw:0.592xh;0.303xw,0.160xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-desencantada-colate-jpg-1558910403.jpg?crop=0.654xw:0.592xh;0.303xw,0.160xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-desencantada-colate-jpg-1558910403.jpg?crop=0.654xw:0.592xh;0.303xw,0.160xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-desencantada-colate-jpg-1558910403.jpg?crop=0.654xw:0.592xh;0.303xw,0.160xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/isabel-pantoja-desencantada-colate-jpg-1558910403.jpg?crop=0.654xw:0.592xh;0.303xw,0.160xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27594705/isabel-pantoja-desenmascara-colate-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja desenmascara a Colate en directo" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27594705/isabel-pantoja-desenmascara-colate-supervivientes/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Isabel Pantoja desenmascara a Colate en directo</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27594142/violeta-dakota-carlos-lozano-insultos-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Violeta, Dakota y Carlos, guerra de insultos en SV" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27594142/violeta-dakota-carlos-lozano-insultos-supervivientes/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-desquiciada-carlos-lozano-1558906615.jpg?crop=0.799xw:0.713xh;0.0709xw,0.0772xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Violeta,&#x20;Dakota&#x20;y&#x20;Carlos&#x20;Lozano,&#x20;guerra&#x20;de&#x20;insultos&#x20;en&#x20;&#x2018;SV&#x2019;" title="Carlos&#x20;Lozano&#x20;Dakota&#x20;Violeta&#x20;insultos&#x20;Supervivientes"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-desquiciada-carlos-lozano-1558906615.jpg?crop=0.799xw:0.713xh;0.0709xw,0.0772xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-desquiciada-carlos-lozano-1558906615.jpg?crop=0.799xw:0.713xh;0.0709xw,0.0772xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-desquiciada-carlos-lozano-1558906615.jpg?crop=0.799xw:0.713xh;0.0709xw,0.0772xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-desquiciada-carlos-lozano-1558906615.jpg?crop=0.799xw:0.713xh;0.0709xw,0.0772xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/violeta-desquiciada-carlos-lozano-1558906615.jpg?crop=0.799xw:0.713xh;0.0709xw,0.0772xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27594142/violeta-dakota-carlos-lozano-insultos-supervivientes/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Violeta, Dakota y Carlos, guerra de insultos en SV" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27594142/violeta-dakota-carlos-lozano-insultos-supervivientes/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Violeta, Dakota y Carlos, guerra de insultos en SV</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a27593793/isabel-pantoja-colate-gran-bronca-comida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja y Colate se pelea por comida" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27593793/isabel-pantoja-colate-gran-bronca-comida/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/colate-isabel-pantoja-1557680173.jpg?crop=1.00xw:0.893xh;0,0.0377xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Colate&#x20;e&#x20;Isabel&#x20;Pantoja" title="Colate&#x20;e&#x20;Isabel&#x20;Pantoja"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/colate-isabel-pantoja-1557680173.jpg?crop=1.00xw:0.893xh;0,0.0377xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/colate-isabel-pantoja-1557680173.jpg?crop=1.00xw:0.893xh;0,0.0377xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/colate-isabel-pantoja-1557680173.jpg?crop=1.00xw:0.893xh;0,0.0377xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/colate-isabel-pantoja-1557680173.jpg?crop=1.00xw:0.893xh;0,0.0377xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/colate-isabel-pantoja-1557680173.jpg?crop=1.00xw:0.893xh;0,0.0377xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a27593793/isabel-pantoja-colate-gran-bronca-comida/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Isabel Pantoja y Colate se pelea por comida" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a27593793/isabel-pantoja-colate-gran-bronca-comida/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Isabel Pantoja y Colate se pelea por comida</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/supervivientes/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Supervivientes" data-vars-ga-outbound-link="https://www.quemedices.es/supervivientes/">Supervivientes</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/realities-tv/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Realities" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/">Realities</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a27588670/isabel-pantoja-critica-colate-monica-hoyos-nominaciones/" title="Isabel Pantoja carga contra Colate y Mónica Hoyos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Isabel Pantoja carga contra Colate y Mónica Hoyos" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a27588670/isabel-pantoja-critica-colate-monica-hoyos-nominaciones/">Isabel Pantoja carga contra Colate y Mónica Hoyos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a27594705/isabel-pantoja-desenmascara-colate-supervivientes/" title="Isabel Pantoja desenmascara a Colate en directo" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Isabel Pantoja desenmascara a Colate en directo" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a27594705/isabel-pantoja-desenmascara-colate-supervivientes/">Isabel Pantoja desenmascara a Colate en directo</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a27524201/colate-tonteo-monica-hoyos-supervivientes/" title="Mónica Hoyos, la nueva presa de Colate" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Mónica Hoyos, la nueva presa de Colate" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a27524201/colate-tonteo-monica-hoyos-supervivientes/">Mónica Hoyos, la nueva presa de Colate</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a27363957/isabel-pantoja-encuentra-apoyo-supervivientes-monica-hoyos/" title="Isabel Pantoja se apoya en Mónica Hoyos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Isabel Pantoja se apoya en Mónica Hoyos" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a27363957/isabel-pantoja-encuentra-apoyo-supervivientes-monica-hoyos/">Isabel Pantoja se apoya en Mónica Hoyos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a27428891/isabel-pantoja-acusacion-carlos-lozano-monica-hoyos/" title="Isabel Pantoja, contra Mónica y Carlos Lozano" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Isabel Pantoja, contra Mónica y Carlos Lozano" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a27428891/isabel-pantoja-acusacion-carlos-lozano-monica-hoyos/">Isabel Pantoja, contra Mónica y Carlos Lozano</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a27428845/monica-hoyos-marginada-supervivientes/" title="Mónica Hoyos, ¿automarginada en &#039;SV&#039;? " data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Mónica Hoyos, ¿automarginada en &#039;SV&#039;? " data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a27428845/monica-hoyos-marginada-supervivientes/">Mónica Hoyos, ¿automarginada en 'SV'? </a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/monica-hoyos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Mónica Hoyos" data-vars-ga-outbound-link="https://www.quemedices.es/content/monica-hoyos/">Mónica Hoyos</a>
					</li>
									<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/isabel-pantoja/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="isabel pantoja" data-vars-ga-outbound-link="https://www.quemedices.es/content/isabel-pantoja/">isabel pantoja</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

				
					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="review-breaker-template">
    
<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="1b5171b4-d752-49e9-923f-399d25f77c4b">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.f7917bf.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.8248065.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.6184d389b56a230e7696.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

