


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>GH VIP: Adara y sus dos caras, desenmascaradas</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="GH VIP: Adara y sus dos caras, desenmascaradas">
<meta name="description" content="Adara no quiere jugar a dos bandas entre su novio, Hugo Sierra, y Gianmarco en GH VIP, pero es exactamente lo que está haciendo en la Casa. ¿Es real el tonteo?">
<meta name="keywords" content="adara, adara acaricia gianmarco, adara gianmarco">
<meta name="og:title" content="Desenmascaramos las dos caras de Adara en GH VIP" property="og:title">
<meta name="og:description" content="¿Creía que no la íbamos a pillar? Ni de broma..." property="og:description">
<meta name="article:modified_time" content="2019-11-04 01:30:10" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/realities-tv/a29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.767xw:0.689xh;0.233xw,0.0745xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.767xw:0.689xh;0.233xw,0.0745xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh&amp;resize=320:*">
<meta name="article:published_time" content="2019-11-04 01:25:00" property="article:published_time">
<meta name="article:section" content="Realities" property="article:section">
<meta name="sailthru.contenttype" content="standard-article">
<meta name="sailthru.tags" content="Realities,realities-tv,adara acaricia gianmarco,adara gianmarco,Adara">
<meta name="sailthru.date" content="2019-11-04T13:25:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.767xw:0.689xh;0.233xw,0.0745xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh">
<meta name="sailthru.socialtitle" content="Desenmascaramos las dos caras de Adara en GH VIP">
<meta name="sailthru.excerpt" content="">
<meta name="article:opinion" property="article:opinion" content="false">
<meta id="m1" name="m1" itemprop="cssSelector" content=".content-hed">
<meta id="m2" name="m2" itemprop="cssSelector" content=".content-dek p">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.c083ca39a1ff98461f5b.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501dbadd040d0453.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/sentry.5ee586c43de790df627c.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.bda79d1689ac5cb573d3.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.37e8417793a6e0675452d8ed3cafb554.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.2d13c99.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/realities-tv/a29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/" rel="canonical">
<link href="https://www.quemedices.es/realities-tv/amp29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/" rel="amphtml">
<link href="/" rel="home" itemscope="" itemtype="http://schema.org/SpeakableSpecification" itemref="m1 m2">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.2d13c99.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/standard-article-critical.154fbfe">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.30.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965","sso":false};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a29682092\/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/realities-tv\/a29682092\/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/realities-tv\/amp29682092\/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra\/","autoSocial":"timely","collection":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 7","url":"gran-hermano-vip"}],"createDate":{"year":"2019","month":"11","day":"04","hour":"11","minute":"24"},"display":"standard-article","hideAffiliates":"","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.article.29682092","image":{"thumb":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh&resize=100:*","large":"https:\/\/hips.hearstapps.com\/hmg-prod.s3.amazonaws.com\/images\/gh-vip-gianmarco-adara-02-1572873724.jpg"},"modifiedDate":{"year":"2019","month":"11","day":"04","hour":"13","minute":"25"},"ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a29682092\/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra\/","publishDate":{"year":"2019","month":"11","day":"04","hour":"13","minute":"25"},"section":{"name":"Realities","prefix":"realities-tv"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["adara acaricia gianmarco","adara gianmarco","Adara"],"template":"article","themes":["TV","Celebrity","Entertainment"],"title":"Las dos caras de Adara en GH VIP \u00a1desenmascarada!","type":"News","universalID":"quemedices.article.29682092","wordCount":378};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":1}},"pageType":"Standard Article","channelName":"Realities","subChannelName":"","contentTitle":"Las dos caras de Adara en GH VIP \u00a1desenmascarada!","contentId":"quemedices.article.29682092","canonicalUrl":"https:\/\/www.quemedices.es\/realities-tv\/a29682092\/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra\/","ogUrl":"https:\/\/www.quemedices.es\/realities-tv\/a29682092\/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1572873913","contentCollectionName":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 7","url":"gran-hermano-vip"}],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["TV","Celebrity","Entertainment"],"articleLength":378};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.4a7dd909d05400cc4fd7.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/realities-tv/a29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[{"id":"1dbb0f7e-b07c-4d46-82d1-52f8424e9639","name":"Gran Hermano Vip 7","url":"gran-hermano-vip"}],"createdDate":{"year":"2019","month":"11","day":"04","hour":"11","minute":"24"},"displayType":"Standard Article","display_id":"29682092","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":1}},"id":"78278991-ddeb-4b0b-aec1-c28c83a33739","universalId":"quemedices.article.29682092","images":{"lede":{"width":2300,"height":1280,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg"},"social":{"width":2300,"height":1280,"thumb_url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg"}},"modifiedDate":{"year":"2019","month":"11","day":"04","hour":"13","minute":"25"},"selectedMedia":{"741264b2-a1dc-428d-bed8-c967b01c9466":{"contentMediaId":"741264b2-a1dc-428d-bed8-c967b01c9466","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"746d937a-dd22-4057-873f-83446dd1bf90":{"contentMediaId":"746d937a-dd22-4057-873f-83446dd1bf90","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""},"5ca8a222-4ff0-4589-a328-43e34018a803":{"contentMediaId":"5ca8a222-4ff0-4589-a328-43e34018a803","selectedCrop":"original","role":4,"order":0,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"11","day":"04","hour":"13","minute":"25"},"slug":"gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra","sourceName":"Hearst Editorial","section":{"name":"Realities","prefix":"realities-tv"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["adara acaricia gianmarco","adara gianmarco","Adara"],"themes":["TV","Celebrity","Entertainment"],"title":"Las dos caras de Adara en GH VIP ¡desenmascarada!","wordCount":378},"template":"Standard Article","ogUrl":"https://www.quemedices.es/realities-tv/a29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/"}</script>
<script type="application/ld+json" id="json-ld">{"@graph":[{"@type":"Question","text":"\u00bfQu\u00e9 Adara te crees?","suggestedAnswer":[{"@type":"Answer","text":"La que acaricia a Gianmarco. A ella le gusta pero no quiere decirlo."},{"@type":"Answer","text":"La que llora en el Confesionario. Ella est\u00e1 enamorada de verdad de Hugo, y Gianmarco es s\u00f3lo un amigo."}]}],"@context":"http://schema.org","url":"https://www.quemedices.es/realities-tv/a29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"NewsArticle","author":{"name":"","@type":"Person"},"datePublished":"2019-11-04T13:25:13.324413Z","headline":"Las dos caras de Adara en GH VIP \u00a1desenmascarada!","image":{"@type":"ImageObject","height":1280,"thumbnail":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh&resize=100:*","url":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg","width":2300},"mainEntityOfPage":{"@id":"https://www.quemedices.es/realities-tv/a29682092/gh-vip-adara-dos-caras-tonteo-gianmarco-hugo-sierra/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.465xw:0.835xh;0.339xw,0.0466xh&resize=100:*","articleBody":"Dicen que el que juega con fuego, se quema , y no podemos estar m\u00e1s de acuerdo, en especial cuando se juega con los sentimientos de una pareja. Algo as\u00ed es lo que le est\u00e1 ocurriendo a Adara Molinero en 'GH VIP': la modelo est\u00e1 trabando una amistad sin precedentes en el reality con el italiano Gianmarco Onestini ... y todo mientras toda Espa\u00f1a, y en especial su chico -Hugo Sierra- lo est\u00e1n viendo a trav\u00e9s de la televisi\u00f3n. Ella se ha hartado de decir que lo suyo es una amistad , pero aqu\u00ed viene lo bueno, porque ya la hemos descubierto jugando a lo que parecen ser dos bandas... Las conversaciones con Gianmarco son cada vez m\u00e1s profundas, y aunque ninguno de los dos ha dado un paso m\u00e1s all\u00e1 en esa amistad, lo cierto es que sus miradas no pueden ser m\u00e1s apasionadas : el italiano ya le ha confesado que Adara es lo m\u00e1s importante para \u00e9l en el concurso, y ella le ha correspondido... \u00a1acarici\u00e1ndole el brazo bajo la s\u00e1bana cuando pensaba que nadie lo iba a ver! Sin embargo, la cosa ha sido muy diferente fuera de la cama : ella se empe\u00f1a en decir que lo \u00fanico que le despierta Gianmarco es 'ternura', y se ha llevado las manos a la cabeza tras el fr\u00edo mensaje que su chico le envi\u00f3 a la Casa para animarla : \"Le vi fr\u00edo, sin sentimientos\", recordaba entre l\u00e1grimas en el Confesionario. \"La he liado, S\u00faper, la he liado...\" , a\u00f1ad\u00eda sin consuelo pensando que su apasionada amistad pod\u00eda estar siendo malinterpretada en el exterior... La reacci\u00f3n de Hugo El novio de Adara, y padre de su hijo, por su parte, ha decidido abandonar la defensa de la modelo en el plat\u00f3 , y ahora es Elena, su madre, la que se est\u00e1 encargando. Esto Adara, como es l\u00f3gico, no lo sabe, y es que si lo supiera le sentar\u00eda como un tiro en el coraz\u00f3n. De hecho, tal es el miedo que tiene que ya ni siquiera quiere ver a su chico: \"Quiero que venga mi padre. Si veo a Hugo, me voy a desestabilizar a\u00fan m\u00e1s\" , confesaba...","wordCount":378}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es standard-article gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->



<nav id="sidepanel" class="sidepanel ">
	
	<a class="nav-button nav-sidepanel-button close-menu " href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
			<span class="close-text">Close</span>
		</span>
	</a>


				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
	</nav>
<!-- / menus/sidepanel -->









<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered ">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

						<a class="nav-logo " href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

										<div class="nav-swipeable">
										<div class="nav-swipeable-inner ">
																		<ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gran-hermano-vip"  >GH VIP</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

												
												

																				<ul class="nav-menu nav-secondary-menu nav-menu-social active">
								<li class="nav-menu-item nav-item active">
									<span class="nav-menu-link">Síguenos</span>
									<div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

								</li>
							</ul>
											</div>
				</div>

																		<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
						<span class="icon icon-search"></span>
					</a>
				
											
					</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>















<header class="content-header standard-header"><div class="content-header-inner">
		<h1 class="content-hed standard-hed">Las dos caras de Adara en GH VIP &iexcl;desenmascarada!</h1>

					<div class="content-dek standard-dek"><p>La modelo no quiere jugar a dos bandas, pero es exactamente lo que est&aacute; haciendo en la Casa...</p></div>
		
		










<div class="content-info standard-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline " itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name" rel="author" itemprop="name">Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-11-04T13:25:13.324413Z">
											04/11/2019
					</time></div>

	</div>

	</div>
</header><div class="content-container standard-container">
	<div class="standard-body">
					










		
		

	<div class="content-lede-image standard-lede-image">
				<div class="content-lede-image-wrap aspect-ratio-freeform" style="padding-bottom:61.1745%">
				
	
			<img class="zoomable lazyload lazyimage" alt="Adara llora en GH VIP 7" title="Adara llora en GH VIP 7" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.763xw:0.839xh;0.228xw,0.0373xh&amp;resize=480:*" data-sizes="auto" data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.763xw:0.839xh;0.228xw,0.0373xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.763xw:0.839xh;0.228xw,0.0373xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-02-1572873724.jpg?crop=0.763xw:0.839xh;0.228xw,0.0373xh&amp;resize=980:* 980w"><div class="image-credit content-lede-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>

					</div>
		
							</div>

		
		


		<div class="article-body-content standard-body-content">
			<p class="body-text"><strong>Dicen que el que juega con fuego, se quema</strong>, y no podemos estar m&aacute;s de acuerdo, en especial cuando se juega con los sentimientos de una pareja. Algo as&iacute; es lo que le est&aacute; ocurriendo a <strong>Adara Molinero</strong> en 'GH VIP': la modelo est&aacute; trabando una amistad sin precedentes en el reality con el italiano <strong>Gianmarco Onestini</strong>... y todo mientras toda Espa&ntilde;a, y en especial su chico -Hugo Sierra- lo est&aacute;n viendo a trav&eacute;s de la televisi&oacute;n. <strong>Ella se ha hartado de decir que lo suyo es una amistad</strong>, pero aqu&iacute; viene lo bueno, porque ya <strong>la hemos descubierto </strong><strong>jugando a lo que parecen ser dos bandas...</strong></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.3380%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-01-1572873723.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-01-1572873723.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-01-1572873723.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-01-1572873723.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Adara y Gianmarco tontean en GH VIP 7" title="Adara y Gianmarco tontean en GH VIP 7" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-01-1572873723.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>
 <p class="body-text"></p><p class="body-text">Las conversaciones con Gianmarco son cada vez m&aacute;s profundas, y aunque ninguno de los dos ha dado un paso m&aacute;s all&aacute; en esa amistad, lo cierto es que <strong>sus miradas no pueden ser m&aacute;s apasionadas</strong>: el italiano ya le ha confesado que Adara es lo m&aacute;s importante para &eacute;l en el concurso, y <strong>ella le ha correspondido... &iexcl;acarici&aacute;ndole el brazo bajo la s&aacute;bana cuando pensaba que nadie lo iba a ver!</strong></p><p class="body-text"></p><div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:55.5797%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-03-1572873723.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-03-1572873723.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-03-1572873723.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-03-1572873723.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Adara y Gianmarco tontean en GH VIP 7" title="Adara y Gianmarco tontean en GH VIP 7" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-03-1572873723.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>





<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a29657313/adara-confusa-gh-vip7/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29657313/adara-confusa-gh-vip7/" data-vars-ga-call-to-action="Adara se emociona al pensar en Hugo Sierra" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="Adara" title="Adara" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Adara se emociona al pensar en Hugo Sierra</div>
				</a>
						</div>
</div>

<p class="body-text">Sin embargo, <strong>la cosa ha sido muy diferente fuera de la cama</strong>: ella se empe&ntilde;a en decir que lo &uacute;nico que le despierta Gianmarco es 'ternura', y <strong>se ha llevado las manos a la cabeza tras el fr&iacute;o mensaje que su chico le envi&oacute; a la Casa para animarla</strong>: "Le vi fr&iacute;o, sin sentimientos", recordaba entre l&aacute;grimas en el Confesionario. <strong>"La he liado, S&uacute;per, la he liado..."</strong>, a&ntilde;ad&iacute;a sin consuelo pensando que su apasionada amistad pod&iacute;a estar siendo malinterpretada en el exterior...</p>

<div class="embed embed-poll media-loader lazyload show-on-consent">
	<div class="embed-inner">
		
<iframe id="poll-78278991-ddeb-4b0b-aec1-c28c83a33739_75c1f5c39a57d" data-src="https://riddler.hearstgames.com/dist/polls.iframe.html?id=78278991-ddeb-4b0b-aec1-c28c83a33739_75c1f5c39a57d&amp;type=text&amp;question=%C2%BFQu%C3%A9%20Adara%20te%20crees%3F&amp;answer1=La%20que%20acaricia%20a%20Gianmarco.%20A%20ella%20le%20gusta%20pero%20no%20quiere%20decirlo.&amp;answer2=La%20que%20llora%20en%20el%20Confesionario.%20Ella%20est%C3%A1%20enamorada%20de%20verdad%20de%20Hugo%2C%20y%20Gianmarco%20es%20s%C3%B3lo%20un%20amigo.&amp;brand=Que%20Me%20Dices&amp;siteId=ce68d188-b911-41cd-a260-af213b871ab3&amp;adCategory=celebrity&amp;section=Realities&amp;subSection=&amp;editor=Quemedices.es&amp;authors=Quemedices.es&amp;site=Que%20Me%20Dices&amp;stylesheet=https%3A%2F%2Fassets.hearstapps.com%2Fsites%2Fquemedices%2Fassets%2Fcss%2Fpolls.63b5e73.css&amp;marketingpolls=true" class="poll" frameborder="0" scrolling="no"></iframe>

	</div>
</div>
<div class="embed embed-image embed-image-center embed-image-medium" data-align="center" data-size="medium">
	
















<div class="embed-inner crop-original">
	<div class="embed-image-wrap aspect-ratio-original" style="padding-bottom:56.3132%">
													
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-04-1572873723.jpg?resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
	<picture class="zoomable"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-04-1572873723.jpg?resize=768:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-04-1572873723.jpg?resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-04-1572873723.jpg?resize=640:*" media="(min-width: 30rem)"></source><img alt="Adara y Gianmarco tontean en GH VIP 7" title="Adara y Gianmarco tontean en GH VIP 7" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/gh-vip-gianmarco-adara-04-1572873723.jpg?resize=480:*"></picture></div>

		</div>


		
<div class="image-credit embed-image-credit">
	<span class="image-photo-credit">Mediaset</span></div>



</div>
<h3 class="body-h3">La reacci&oacute;n de Hugo</h3>




<div class="embed embed-editorial-links embed-left" data-align="left">
	<div class="editorial-links-header">
		Contenido relacionado
	</div>
	<div class="embed-inner editorial-links-inner">
												<a class="editorial-link-item" href="/noticias-famosos/a29678371/adara-gianmarco-relacion-gh-vip7/" data-vars-ga-ux-element="Editorial Links" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29678371/adara-gianmarco-relacion-gh-vip7/" data-vars-ga-call-to-action="Adara rompe su silencio sobre Gianmarco" data-vars-ga-position="1" data-vars-ga-total-positions="1">
					<div class="editorial-link-item-image">
							
	
			<img class="" alt="adara gh vip 7" title="adara gh vip 7" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=300:*" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=300:*" data-sizes="auto" srcset=""></div>
					<div class="editorial-link-item-title">Adara rompe su silencio sobre Gianmarco</div>
				</a>
						</div>
</div>

<p class="body-text">El novio de Adara, y padre de su hijo, por su parte, <strong>ha decidido abandonar la defensa de la modelo en el plat&oacute;</strong>, y ahora es Elena, su madre, la que se est&aacute; encargando. Esto Adara, como es l&oacute;gico, no lo sabe, y es que si lo supiera le sentar&iacute;a como un tiro en el coraz&oacute;n. De hecho, <strong>tal es el miedo que tiene que ya ni siquiera quiere ver a su chico: "Quiero que venga mi padre. Si veo a Hugo, me voy a desestabilizar a&uacute;n m&aacute;s"</strong>, confesaba...</p>


						
						
								</div>

		
    <div class="next-with-recirc">
        <a href="/noticias-famosos/a29658399/hugo-sierra-adara-gianmarco-relacion-gh-vip7/" data-id="3e67a793-36cd-49bc-8273-31dc39d5c1d3"></a>
    </div>

	</div>

	<div class="content-rail standard-rail">
					<div class="vertical-ad standard-article-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
</div>

<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->
<script id="gallery-list-template" type="text/template">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</script>




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/gran-hermano-vip/">Gran Hermano Vip 7</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
	>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Vota al próximo expulsado de &#039;GH VIP 7&#039; en QMD!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-alba-adara-gianmarco-joao-1572870752.jpg?crop=1.00xw:0.503xh;0,0.0259xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Nominados&#x20;en&#x20;GH&#x20;VIP&#x3A;&#x20;Adara&#x20;Molinero,&#x20;Alba&#x20;Carrillo,&#x20;Gianmarco&#x20;Onestini&#x20;y&#x20;Maestro&#x20;Joao" title="Nominados&#x20;en&#x20;GH&#x20;VIP&#x3A;&#x20;Adara&#x20;Molinero,&#x20;Alba&#x20;Carrillo,&#x20;Gianmarco&#x20;Onestini&#x20;y&#x20;Maestro&#x20;Joao"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-alba-adara-gianmarco-joao-1572870752.jpg?crop=1.00xw:0.503xh;0,0.0259xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-alba-adara-gianmarco-joao-1572870752.jpg?crop=1.00xw:0.503xh;0,0.0259xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-alba-adara-gianmarco-joao-1572870752.jpg?crop=1.00xw:0.503xh;0,0.0259xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-alba-adara-gianmarco-joao-1572870752.jpg?crop=1.00xw:0.503xh;0,0.0259xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nominados-gh-vip-alba-adara-gianmarco-joao-1572870752.jpg?crop=1.00xw:0.503xh;0,0.0259xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Vota al próximo expulsado de &#039;GH VIP 7&#039; en QMD!" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29098985/gh-vip-7-votar-expulsado-encuesta/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Vota al próximo expulsado de 'GH VIP 7' en QMD!</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/realities-tv/a29680759/gh-vip-traicion-mila-ximenez-joao/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Joao, traicionado por su &quot;amiga&quot; Mila en GH VIP" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29680759/gh-vip-traicion-mila-ximenez-joao/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joao-llora-gh-vip-1572862497.jpeg?crop=0.874xw:0.707xh;0,0.128xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Maestro&#x20;Joao&#x20;llora&#x20;en&#x20;GH&#x20;VIP&#x20;7" title="Maestro&#x20;Joao&#x20;llora&#x20;en&#x20;GH&#x20;VIP&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joao-llora-gh-vip-1572862497.jpeg?crop=0.874xw:0.707xh;0,0.128xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joao-llora-gh-vip-1572862497.jpeg?crop=0.874xw:0.707xh;0,0.128xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joao-llora-gh-vip-1572862497.jpeg?crop=0.874xw:0.707xh;0,0.128xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joao-llora-gh-vip-1572862497.jpeg?crop=0.874xw:0.707xh;0,0.128xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/joao-llora-gh-vip-1572862497.jpeg?crop=0.874xw:0.707xh;0,0.128xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/realities-tv/a29680759/gh-vip-traicion-mila-ximenez-joao/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Joao, traicionado por su &quot;amiga&quot; Mila en GH VIP" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/a29680759/gh-vip-traicion-mila-ximenez-joao/" data-vars-ga-position="2" data-vars-ga-total-positions="11">Joao, traicionado por su "amiga" Mila en GH VIP</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29679270/alba-carrillo-mila-ximenez-traicion-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alba Carrillo y Mila Ximénez, enfrentadas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29679270/alba-carrillo-mila-ximenez-traicion-gh-vip7/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-nominada-gh-vip-7-1572830802.png?crop=1.00xw:0.917xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="alba&#x20;carrillo&#x20;gh&#x20;vip&#x20;7" title="alba&#x20;carrillo&#x20;gh&#x20;vip&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-nominada-gh-vip-7-1572830802.png?crop=1.00xw:0.917xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-nominada-gh-vip-7-1572830802.png?crop=1.00xw:0.917xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-nominada-gh-vip-7-1572830802.png?crop=1.00xw:0.917xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-nominada-gh-vip-7-1572830802.png?crop=1.00xw:0.917xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-carrillo-nominada-gh-vip-7-1572830802.png?crop=1.00xw:0.917xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29679270/alba-carrillo-mila-ximenez-traicion-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Alba Carrillo y Mila Ximénez, enfrentadas" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29679270/alba-carrillo-mila-ximenez-traicion-gh-vip7/" data-vars-ga-position="4" data-vars-ga-total-positions="11">Alba Carrillo y Mila Ximénez, enfrentadas</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29679245/kiko-jimenez-diego-matamoros-pelea-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko y Diego, a la gresca" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29679245/kiko-jimenez-diego-matamoros-pelea-gh-vip7/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-deluxe-1534066897.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-deluxe-1534066897.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-deluxe-1534066897.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-deluxe-1534066897.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-deluxe-1534066897.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/diego-matamoros-deluxe-1534066897.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29679245/kiko-jimenez-diego-matamoros-pelea-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Kiko y Diego, a la gresca" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29679245/kiko-jimenez-diego-matamoros-pelea-gh-vip7/" data-vars-ga-position="5" data-vars-ga-total-positions="11">Kiko y Diego, a la gresca</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29679178/mila-ximenez-hugo-castejon-enemigos-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mila y Hugo, enemigos íntimos" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29679178/mila-ximenez-hugo-castejon-enemigos-gh-vip7/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mila-ximenez-mete-pata-gh-vip-03-1571821228.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Mila&#x20;Xim&#x00E9;nez&#x20;mete&#x20;la&#x20;pata&#x20;en&#x20;GH&#x20;VIP&#x20;tras&#x20;la&#x20;no&#x20;salvaci&#x00F3;n&#x20;de&#x20;El&#x20;Cejas" title="Mila&#x20;Xim&#x00E9;nez&#x20;mete&#x20;la&#x20;pata&#x20;en&#x20;GH&#x20;VIP&#x20;tras&#x20;la&#x20;no&#x20;salvaci&#x00F3;n&#x20;de&#x20;El&#x20;Cejas"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mila-ximenez-mete-pata-gh-vip-03-1571821228.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mila-ximenez-mete-pata-gh-vip-03-1571821228.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mila-ximenez-mete-pata-gh-vip-03-1571821228.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mila-ximenez-mete-pata-gh-vip-03-1571821228.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/mila-ximenez-mete-pata-gh-vip-03-1571821228.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29679178/mila-ximenez-hugo-castejon-enemigos-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Mila y Hugo, enemigos íntimos" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29679178/mila-ximenez-hugo-castejon-enemigos-gh-vip7/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Mila y Hugo, enemigos íntimos</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29678371/adara-gianmarco-relacion-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara rompe su silencio sobre Gianmarco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29678371/adara-gianmarco-relacion-gh-vip7/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="adara&#x20;gh&#x20;vip&#x20;7" title="adara&#x20;gh&#x20;vip&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-y-gianmarco-1572833257.png?crop=1.00xw:0.877xh;0,0.123xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29678371/adara-gianmarco-relacion-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara rompe su silencio sobre Gianmarco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29678371/adara-gianmarco-relacion-gh-vip7/" data-vars-ga-position="7" data-vars-ga-total-positions="11">Adara rompe su silencio sobre Gianmarco</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29677406/noemi-salazar-ghvip-7-alba-carrillo-operacion-orejas-traumatica/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Noemí se operó de las orejas a los seis años" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29677406/noemi-salazar-ghvip-7-alba-carrillo-operacion-orejas-traumatica/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-1572797326.jpg?crop=1.00xw:0.904xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Noem&#x00ED;&#x20;Salazar&#x20;operaci&#x00F3;n&#x20;de&#x20;orejas" title="Noem&#x00ED;&#x20;Salazar&#x20;operaci&#x00F3;n&#x20;de&#x20;orejas"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-1572797326.jpg?crop=1.00xw:0.904xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-1572797326.jpg?crop=1.00xw:0.904xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-1572797326.jpg?crop=1.00xw:0.904xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-1572797326.jpg?crop=1.00xw:0.904xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/noemi-1572797326.jpg?crop=1.00xw:0.904xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29677406/noemi-salazar-ghvip-7-alba-carrillo-operacion-orejas-traumatica/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Noemí se operó de las orejas a los seis años" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29677406/noemi-salazar-ghvip-7-alba-carrillo-operacion-orejas-traumatica/" data-vars-ga-position="8" data-vars-ga-total-positions="11">Noemí se operó de las orejas a los seis años</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29674527/adara-celosa-gianmarco-estela-conversacion-ghvip-7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara muestras sus primeros celos hacia Gianmarco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29674527/adara-celosa-gianmarco-estela-conversacion-ghvip-7/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molesta-1572714779.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Adara&#x20;se&#x20;muestra&#x20;celosa&#x20;por&#x20;Gianmarco" title="Adara&#x20;se&#x20;muestra&#x20;celosa&#x20;por&#x20;Gianmarco"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molesta-1572714779.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molesta-1572714779.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molesta-1572714779.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molesta-1572714779.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molesta-1572714779.jpg?crop=1.00xw:0.885xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29674527/adara-celosa-gianmarco-estela-conversacion-ghvip-7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara muestras sus primeros celos hacia Gianmarco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29674527/adara-celosa-gianmarco-estela-conversacion-ghvip-7/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Adara muestras sus primeros celos hacia Gianmarco</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29673113/adara-desconfia-gianmarco-gran-hermano-vip-7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara duda de su relación con Gianmarco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29673113/adara-desconfia-gianmarco-gran-hermano-vip-7/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gh-vip-1572256215.jpg?crop=1.00xw:0.901xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Adara&#x20;Molinero&#x20;en&#x20;GH&#x20;VIP&#x20;7" title="Adara&#x20;Molinero&#x20;en&#x20;GH&#x20;VIP&#x20;7"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gh-vip-1572256215.jpg?crop=1.00xw:0.901xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gh-vip-1572256215.jpg?crop=1.00xw:0.901xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gh-vip-1572256215.jpg?crop=1.00xw:0.901xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gh-vip-1572256215.jpg?crop=1.00xw:0.901xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-gh-vip-1572256215.jpg?crop=1.00xw:0.901xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29673113/adara-desconfia-gianmarco-gran-hermano-vip-7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara duda de su relación con Gianmarco" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29673113/adara-desconfia-gianmarco-gran-hermano-vip-7/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Adara duda de su relación con Gianmarco</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/noticias-famosos/a29657313/adara-confusa-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara se emociona al pensar en Hugo Sierra" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29657313/adara-confusa-gh-vip7/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Adara" title="Adara"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/adara-molinero-en-gh-vip-1571219106.jpg?crop=1.00xw:0.893xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/noticias-famosos/a29657313/adara-confusa-gh-vip7/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Adara se emociona al pensar en Hugo Sierra" data-vars-ga-outbound-link="https://www.quemedices.es/noticias-famosos/a29657313/adara-confusa-gh-vip7/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Adara se emociona al pensar en Hugo Sierra</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/gran-hermano-vip/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gran Hermano Vip 7" data-vars-ga-outbound-link="https://www.quemedices.es/gran-hermano-vip/">Gran Hermano Vip 7</a>
				</li>
							<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/realities-tv/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Realities" data-vars-ga-outbound-link="https://www.quemedices.es/realities-tv/">Realities</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a29639429/gianmarco-pene-erecion-gh-vip/" title="La erección de Gianmarco en GH VIP" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="La erección de Gianmarco en GH VIP" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a29639429/gianmarco-pene-erecion-gh-vip/">La erección de Gianmarco en GH VIP</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29359677/adara-afectada-gh-vip7/" title="Adara, incomprendida en &#039;GH VIP 7&#039;, ¡se derrumba!" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Adara, incomprendida en &#039;GH VIP 7&#039;, ¡se derrumba!" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29359677/adara-afectada-gh-vip7/">Adara, incomprendida en 'GH VIP 7', ¡se derrumba!</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29405520/adara-pol-reencuentro-gh-vip7/" title="El reencuentro de Adara y Pol" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El reencuentro de Adara y Pol" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29405520/adara-pol-reencuentro-gh-vip7/">El reencuentro de Adara y Pol</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a29657313/adara-confusa-gh-vip7/" title="Adara se emociona al pensar en Hugo Sierra" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Adara se emociona al pensar en Hugo Sierra" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a29657313/adara-confusa-gh-vip7/">Adara se emociona al pensar en Hugo Sierra</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/noticias-famosos/a28915485/hugo-sierra-mensaje-adara-molinero-gh-vip/" title="El mensaje de Hugo a Adara antes de &#039;GH VIP&#039;" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El mensaje de Hugo a Adara antes de &#039;GH VIP&#039;" data-vars-ga-outbound-link="//www.quemedices.es/noticias-famosos/a28915485/hugo-sierra-mensaje-adara-molinero-gh-vip/">El mensaje de Hugo a Adara antes de 'GH VIP'</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/realities-tv/a29648521/gianmarco-adara-declaracion-amor/" title="Gianmarco aclara lo que siente por Adara" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Gianmarco aclara lo que siente por Adara" data-vars-ga-outbound-link="//www.quemedices.es/realities-tv/a29648521/gianmarco-adara-declaracion-amor/">Gianmarco aclara lo que siente por Adara</a>
				</li>
			
								</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close-btn">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
	<div id="overlay-close"></div>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

					<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

		
		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a27994863/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="review-breaker-template">
    
<div class="breaker-ad article-breaker-ad review-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "play"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="related-module-template" type="text/template">
	<a class="related-content-link" href="<%= data.url %>">
		<div class="embed-related-content" data-related-id="<%= data.id %>" data-tracking-id="recirc-editorial" data-tracking-label="<%= data.title %>">
			<div class="image-container aspect-ratio-2x1">
				<% if ( data.image ) { %>
					

<img class="lazyload lazyimage" data-src="<%= data.image.src %>"
	<% if ( typeof data.image.srcset !== "undefined" && data.image.srcset.length ) { %>
		data-srcset="<%= data.image.srcset.join(",") %>"
	<% } %>
/>

				<% } else { %>
					<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

				<% } %>
			</div>
			<div class="info-container">
				<a class="item-title recirculation-module-item-title" href="<%= data.url %>"><%= data.title %></a>
			</div>
		</div>
	</a>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>
<script id="gallery-module-template" type="text/template">
	<div class="gallery-module <%= galleryHideBrands ? 'hide-brands' : '' %> <%= galleryHideVendors ? 'hide-vendors' : '' %> <%= galleryHideProsAndCons ? 'hide-pros-and-cons' : '' %>" data-gallery-id="<%= galleryId %>" data-gallery-slide-count="<%= data.length %>">
		<% if ( !gallerySuppressTitle ) { %>
			<h2 class="title"><%= title %></h2>
		<% } %>
		<div class="gallery-slide">
			<div class="slides">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="slides-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide">
							<figure>
								<% if ( item.data.type == 'file' ) { %>
									<div class="loop">
										<video data-src="<%= item.data.src %>" autoplay loop muted playsinline></video>
									</div>
								<% } else if ( item.data.type == 'video' ) { %>
									<div class="video">
										<iframe src="<%= item.data.src %>"></iframe>
									</div>
								<% } else if ( item.data.type == 'embed' && item.data.media.embed_type == 'youtube' ) { %>
									<div class="youtube">
										<%= item.data.media.lazy_embed_code %>
									</div>
								<% } else if (!_.isUndefined(item.data.media)) { %>
									<div class="image">
										<img data-src="<%= item.data.media.src %>" data-srcset="
											<% _.each( item.data.media.srcset, function( srcset, i ) { %>
												<%= srcset.img %><% if (i !== item.data.media.srcset.length ) { %>, <% } %>
											<% }); %>
										">
									</div>
								<% } %>
								<figcaption>
									<% if (data.length > lowSlideCount) { %>
										<p class="index"><%= i + 1 %><span class="index-text">of</span><%= data.length %></p>
									<% } %>
									<% if ( item.data.headline ) { %>
										<p class="headline"><%= item.data.headline %></p>
									<% } %>
									<% if ( item.data.dek ) { %>
										<%= item.data.dek.replace(/<img(.*?)>/g, '').replace(/<p>/g, '<p class="dek">') %>
									<% } %>
									<% if ( item.data.credit ) { %>
										<p class="credit"><%= item.data.credit %></p>
									<% } %>
									<% if ( item.data.copyright ) { %>
										<p class="copyright"><%= item.data.copyright %></p>
									<% } %>
								</figcaption>
							</figure>
						</div>
					<% }); %>
				</div>
			</div>
			<% if (data.length <= lowSlideCount) { %>
				<div class="dots">
					<% _.each( data, function( item, i ) { %>
						<div class="dot<% if (i === 0) { %> active<% } %>"><%= i + 1 %></div>
					<% }); %>
				</div>
			<% } %>
			<div class="caption"></div>
		</div>
		<% if (data.length > lowSlideCount) { %>
			<div class="thumbnails">
				<ul class="actions">
					<li class="previous"></li>
					<li class="next"></li>
				</ul>
				<div class="thumbnails-inner">
					<% _.each( data, function( item, i ) { %>
						<div class="slide<% if (i === 0) { %> active<% } %>">
							<img class="lazyload" data-src="<%= item.data.thumb.src %>" />
						</div>
					<% }); %>
				</div>
			</div>
		<% }%>
</script>





<script id="eoc-playlist-template" type="text/template" data-section-id="1b5171b4-d752-49e9-923f-399d25f77c4b">
		<div class="end-of-content-playlist" >
			<div class="video-header">
				<h2 class="watch-next-header" data-wn-label-body="Related Videos" >
					Video Playlist
				</h2>
				<p class="video-title"></p>
			</div>

			<div id='watch-next-player'>
				


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"
		
		
		
								data-dock="false"
		
				>
			</div>
</div>

			</div>
		</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article.773d37b.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/standard-article-mobile.7c8082c.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.c083ca39a1ff98461f5b.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.a00c501dbadd040d0453.js" async></script>
<script id="sentry" src="https://assets.hearstapps.com/assets/dist/js/shared/sentry.5ee586c43de790df627c.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.bda79d1689ac5cb573d3.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

