


	<!DOCTYPE html>
	<html class="no-js" lang="es-ES">
		<head>
			<title>El día a día de los famosos</title>

			<meta name="charset" charset="UTF-8">
<meta name="x-ua-compatible" content="IE=edge,chrome=1" http_equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
<meta name="msapplication-tap-highlight" content="no">
<meta name="theme-color" content="#000000">
<meta name="og:type" content="article" property="og:type">
<meta name="fb:app_id" content="132994840118208" property="fb:app_id">
<meta name="article:publisher" content="https://www.facebook.com/revistaQMD" property="article:publisher">
<meta name="twitter:site" content="@revistaQMD">
<meta name="google-site-verification" content="p-GxjRAFKVJ9pXpVcPvxpcCchhVxOzoSbkN1g_jfNjI">
<meta name="og:site_name" content="Que Me Dices" property="og:site_name">
<meta name="title" content="El día a día de los famosos">
<meta name="description" content="Te contamos esta y otras historias de los famosos.">
<meta name="keywords" content="Claudia Schiffer, Claudia Schiffer﻿ foto más sexy, Claudia Schiffer﻿ desnudo más sexy, redes sociales, Instagram">
<meta name="og:title" content="El día a día de los famosos" property="og:title">
<meta name="og:description" content="Te contamos esta y otras historias de los famosos." property="og:description">
<meta name="article:modified_time" content="2019-04-05 06:21:14" property="article:modified_time">
<meta name="auto-publish" content="timely">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:url" content="https://www.quemedices.es/reportajes-famosos/g27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/" property="og:url">
<meta name="og:image" content="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.385xh;0,0.00125xh&amp;resize=1200:*" property="og:image">
<meta name="og:image:width" content="1200" property="og:image:width">
<meta name="og:image:height" content="600" property="og:image:height">
<meta name="twitter:image" content="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.385xh;0,0.00125xh&amp;resize=640:*">
<meta name="thumbnail" content="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&amp;resize=320:*">
<meta name="article:published_time" content="2019-04-05 06:21:00" property="article:published_time">
<meta name="article:section" content="Especiales" property="article:section">
<meta name="sailthru.contenttype" content="listicle">
<meta name="sailthru.tags" content="Especiales,reportajes-famosos,claudia schiffer">
<meta name="sailthru.date" content="2019-04-05T18:21:00Z">
<meta name="sailthru.image.full" content="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.385xh;0,0.00125xh">
<meta name="sailthru.image.thumb" content="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0">
<meta name="sailthru.socialtitle" content="El día a día de los famosos">
<meta name="sailthru.excerpt" content="¿Qué comparten los famosos en las redes? ¿Cómo es su día a día? ¿Cuántos &#039;me gusta&#039; alcanzan sus publicaciones? Si quieres saber todo lo que las &#039;celebrities&#039;, nacionales e internacionales, comparten diariamente en sus perfiles de redes sociales ¡sigue leyendo y no te pierdas nada!">
<link href="data:;base64,=" rel="shortcut icon">
<link href="/onesignal/manifest.json" rel="manifest">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="shortcut icon">
<link href="/sites/quemedices/assets/images/favicon.ico" rel="icon">
<link href="https://plus.google.com/u/0/106968320952483301410" rel="publisher">
<link href="https://assets.hearstapps.com/assets/dist/js/article.eb06b5d06e2fcb049557.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" rel="preload" as="script">
<link href="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" rel="preload" as="script">
<link type="font/woff2" href="https://assets.hearstapps.com/sites/quemedices/assets/fonts/IconFont.d2ea2def986b0650562e350777aded53.woff2" rel="preload" as="font" crossorigin="anonymous">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.f249698.css" rel="preload" as="style">
<link href="https://assets.hearstapps.com" rel="preconnect">
<link href="https://hips.hearstapps.com" rel="preconnect">
<link href="//nexus.ensighten.com" rel="preconnect">
<link href="https://www.quemedices.es/reportajes-famosos/g27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/" rel="canonical">
<link href="https://www.quemedices.es/reportajes-famosos/gmp27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/" rel="amphtml">
<link href="https://assets.hearstapps.com/sites/quemedices/assets/css/fonts-deferred.f249698.css" rel="stylesheet" media="none" onload="this.media = &#039;all&#039;;">
<style id="/sites/quemedices/assets/css/listicle-critical.1c6cbda">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</style>
<script src="https://assets.hearstapps.com/ad-api/ad-api.1.18.0.js"></script>
<script type="text/javascript">var HRST = HRST || {};
HRST.site = {"name":"Que Me Dices","prefix":"que me dices","domain":"www.quemedices.es","dartzone":"\/36117602\/hmies-quemedices","icxSiteId":"1965"};
HRST.article = {"canonicalUrl":"https:\/\/www.quemedices.es\/reportajes-famosos\/g27056539\/el-dia-a-dia-de-los-famosos-05-abril-2019\/","formerShareCount":"","pageUrl":"https:\/\/www.quemedices.es\/reportajes-famosos\/g27056539\/el-dia-a-dia-de-los-famosos-05-abril-2019\/","author":{"name":"","role":""},"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"ampUrl":"https:\/\/www.quemedices.es\/reportajes-famosos\/gmp27056539\/el-dia-a-dia-de-los-famosos-05-abril-2019\/","autoSocial":"timely","collection":[],"createDate":{"year":"2019","month":"04","day":"05","hour":"17","minute":"26"},"display":"listicle","hideBreakerAds":"","hideMainAd":"","hideFeedAds":"","id":"quemedices.listicle.27056539","image":{"thumb":"https:\/\/hips.hearstapps.com\/es.h-cdn.co\/qmdes\/images\/reportajes_famosos\/cumpleanos_de_claudia_schiffer\/claudia10\/997191-1-esl-ES\/claudia10.jpg?crop=1.00xw:0.770xh;0,0&resize=100:*","large":"https:\/\/hips.hearstapps.com\/es.h-cdn.co\/qmdes\/images\/reportajes_famosos\/cumpleanos_de_claudia_schiffer\/claudia10\/997191-1-esl-ES\/claudia10.jpg"},"modifiedDate":{"year":"2019","month":"04","day":"05","hour":"18","minute":"21"},"ogUrl":"https:\/\/www.quemedices.es\/reportajes-famosos\/g27056539\/el-dia-a-dia-de-los-famosos-05-abril-2019\/","publishDate":{"year":"2019","month":"04","day":"05","hour":"18","minute":"21"},"section":{"name":"Especiales","prefix":"reportajes-famosos"},"subSection":{"name":"","prefix":""},"sourceName":"Hearst Editorial","sponsor":[],"syndicatingSite":"","syndicateSiteOrigin":"","tags":["claudia schiffer"],"template":"listicle","themes":["Entertaining","Social Media","Celebrity"],"title":"El d\u00eda a d\u00eda de los famosos","type":"News","universalID":"quemedices.listicle.27056539"};
HRST.datalayer = {"currency":"\u20ac","propertyName":"www.quemedices.es","autoSocial":"timely","contentType":"News","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"pageType":"Listicle","channelName":"Especiales","subChannelName":"","contentTitle":"El d\u00eda a d\u00eda de los famosos","contentId":"quemedices.listicle.27056539","canonicalUrl":"https:\/\/www.quemedices.es\/reportajes-famosos\/g27056539\/el-dia-a-dia-de-los-famosos-05-abril-2019\/","ogUrl":"https:\/\/www.quemedices.es\/reportajes-famosos\/g27056539\/el-dia-a-dia-de-los-famosos-05-abril-2019\/","contentSource":"Que Me Dices ES","contentTopic":"","contentPublishDate":"1554488474","contentCollectionName":[],"contentAuthor":"Quemedices.es","photoNonInteraction":"","photoId":"","photoLocation":"","syndicationRights":"3","themes":["Entertaining","Social Media","Celebrity"]};
HRST.contentTesting = {"kriegerUrl":"https:\/\/krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"\/\/babou.kubeprod.hearstapps.com\/api","babouVersion":"v2","site":"que me dices"};
HRST.viewability = null;
var b="fetch"in window&&"assign"in Object;if(!b){var s=document.createElement("script");s.async=!1,s.src="https://assets.hearstapps.com/assets/dist/js/shared/polyfills.5fd29563e32655bae53d.js",document.head.appendChild(s)}

"serviceWorker"in navigator&&navigator.serviceWorker.register("/sw.js").then(function(e){console.log("Service worker registration succeeded.")}).catch(function(e){console.warn("Service worker registration failed: "+e)});
</script><script type="application/json" id="data-layer">{"canonicalUrl":"https://www.quemedices.es/reportajes-famosos/g27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/","contentTesting":{"kriegerUrl":"https://krieger.kubeprod.hearstapps.com","kriegerVersion":"v2","babouUrl":"//babou.kubeprod.hearstapps.com/api","babouVersion":"v2"},"locale":{"language":"es-ES","urlPath":""},"site":{"name":"Que Me Dices","domain":"www.quemedices.es","dartZone":"/36117602/hmies-quemedices","icxSiteId":"1965"},"content":{"authors":[],"adCategory":{"id":"d884937c-dd04-4359-9d3a-e9ba384629ac","name":"Celebrity","prefix":"celebrity"},"autoSocial":"timely","contentType":"News","collections":[],"createdDate":{"year":"2019","month":"04","day":"05","hour":"17","minute":"26"},"displayType":"Listicle","display_id":"27056539","embeddedMedia":{"video":{"aol":0,"abcvideo":0,"funnyordie":0,"hulu":0,"kaltura":0,"mtv":0,"ndn":0,"tmz":0,"vevo":0,"vimeo":0,"video":0,"yahoo":0,"youtube":0},"music":{"soundcloud":0,"spotify":0},"quiz":{"playbuzz":0,"quizatious":0},"shop":{"commerce":0},"social":{"facebook":0,"instagram":0,"pinterest":0,"twitter":0,"vine":0},"poll":{"text":0}},"id":"9659b821-888e-487e-a4e6-180d930e7523","universalId":"quemedices.listicle.27056539","images":{"lede":{"width":615,"height":800,"thumb_url":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg"},"social":{"width":615,"height":800,"thumb_url":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg"}},"modifiedDate":{"year":"2019","month":"04","day":"05","hour":"18","minute":"21"},"selectedMedia":{"7fee94bf-2969-4407-a382-d08118bfa05a":{"contentMediaId":"7fee94bf-2969-4407-a382-d08118bfa05a","selectedCrop":"freeform","role":1,"order":0,"text":"","destUrl":""},"60011093-16c2-4f0a-a492-167c162f17bb":{"contentMediaId":"60011093-16c2-4f0a-a492-167c162f17bb","selectedCrop":"freeform","role":1,"order":1,"text":"","destUrl":""},"f1122d6d-6c42-42a2-bfaf-4ac8b8a65746":{"contentMediaId":"f1122d6d-6c42-42a2-bfaf-4ac8b8a65746","selectedCrop":"freeform","role":1,"order":2,"text":"","destUrl":""},"8fb811f0-b59f-4cfc-85be-1fe4fdffa3aa":{"contentMediaId":"8fb811f0-b59f-4cfc-85be-1fe4fdffa3aa","selectedCrop":"freeform","role":1,"order":3,"text":"","destUrl":""},"ab2e270d-03f5-4e34-b077-0dabe905d93d":{"contentMediaId":"ab2e270d-03f5-4e34-b077-0dabe905d93d","selectedCrop":"freeform","role":1,"order":4,"text":"","destUrl":""}},"publishDate":{"year":"2019","month":"04","day":"05","hour":"18","minute":"21"},"slug":"el-dia-a-dia-de-los-famosos-05-abril-2019","sourceName":"Hearst Editorial","section":{"name":"Especiales","prefix":"reportajes-famosos"},"subsection":{"name":"","prefix":""},"sponsor":[],"syndicationRights":"3","tags":["claudia schiffer"],"themes":["Entertaining","Social Media","Celebrity"],"title":"El día a día de los famosos"},"template":"Listicle","ogUrl":"https://www.quemedices.es/reportajes-famosos/g27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/"}</script>
<script type="application/ld+json" id="json-ld">{"@context":"http://schema.org","url":"https://www.quemedices.es/reportajes-famosos/g27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/","publisher":{"@type":"Organization","name":"Que Me Dices","logo":{"@type":"ImageObject","url":"https://assets.hearstapps.com/sites/quemedices/assets/images/logos/logo-jsonld.8403776.png","width":131,"height":60}},"@type":"Article","author":{"name":"","@type":"Person"},"datePublished":"2019-04-05T18:21:14.857205Z","headline":"El d\u00eda a d\u00eda de los famosos","image":{"@type":"ImageObject","height":800,"thumbnail":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&resize=100:*","url":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg","width":615},"mainEntityOfPage":{"@id":"https://www.quemedices.es/reportajes-famosos/g27056539/el-dia-a-dia-de-los-famosos-05-abril-2019/","@type":"WebPage"},"thumbnailUrl":"https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&resize=100:*"}</script>
<script id="modernizr-script-tag">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</script>

								</head>

		<body class="locale-es listicle gdpr gdpr-nonconsent">
			
				<!-- menus/sidepanel -->


<nav id="sidepanel" class="sidepanel">
	<a class="nav-button nav-sidepanel-button close-menu" href="#" title="Menú">
		<span class="sidepanel-close-button">
			<span class="icon icon-close01"></span>
		</span>
	</a>
	

				<div class="sidepanel-menu sidepanel-item sidepanel-menu-search">
			<a class="nav-search-button" href="#searchoverlay" title="Buscar">
				<span class="icon icon-search"></span> <span>Buscar</span>
			</a>
		</div>
	
	<ul class="sidepanel-menu"><li class="sidepanel-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="sidepanel-item" data-id="2"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li>
<li class="sidepanel-item" data-id="3"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="sidepanel-item" data-id="4"><a href="/es/realities-tv/"  rel="nofollow">Realities</a></li>
<li class="sidepanel-item" data-id="5"><a href="https://www.diezminutos.es/horoscopo/diario/"  rel="nofollow">Horóscopo</a></li>
<li class="sidepanel-item" data-id="6"><a href="/contenttype/videos/"  rel="nofollow">Vídeos</a></li>
<li class="sidepanel-item" data-id="7"><a href="/es/revista-que-me-dices/"  rel="nofollow">QMD Revista</a></li>
<li class="sidepanel-item" data-id="8"><a href="/amazon-espana-ofertas/"  rel="nofollow">Las mejores ofertas de Amazon</a></li>
<li class="sidepanel-item has-children" data-id="9"><a href="#follow"  >Síguenos</a>
<ul class='sidepanel-submenu' data-parent-id='9'>
<li class="sidepanel-submenu-item"><a href="https://www.facebook.com/revistaQMD/"  rel="nofollow">Facebook</a></li>
<li class="sidepanel-submenu-item"><a href="https://twitter.com/revistaQMD/"  rel="nofollow">Twitter</a></li>
<li class="sidepanel-submenu-item"><a href="https://www.youtube.com/user/qmdtv/"  rel="nofollow">Youtube</a></li>
<li class="sidepanel-submenu-item"><a href="https://flipboard.com/@revistaQMD/"  rel="nofollow">Flipboard</a></li>
</ul>
</li>
<li class="sidepanel-item" data-id="10"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" rel="nofollow">Aviso de Privacidad</a></li>
<li class="sidepanel-item" data-id="11"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" rel="nofollow">Política de Cookies</a></li></ul>
</nav>
<!-- / menus/sidepanel -->






<nav class="nav" data-tracking-id="topNav">
	<div class="nav-bar nav-logo-centered">
		<div class="nav-bar-container">
			<a class="nav-button nav-sidepanel-button hide-menu" href="#" title="Menú">
				<span class="icon icon-menu"></span>
			</a>
			<a class="nav-button nav-sidepanel-button show-menu" href="#sidepanel" title="Menú">
				<span class="icon icon-menu"></span>
			</a>

            			<a class="nav-logo" href="/">
                



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>

            			<div class="nav-swipeable">
                				<div class="nav-swipeable-inner">
                                                            <ul class="nav-menu nav-mobile-content nav-primary-menu active"><li class="nav-item" data-id="1"><a href="/es/noticias-famosos/"  rel="nofollow">Actualidad</a></li>
<li class="nav-item" data-id="2"><a href="/es/reportajes-famosos/"  rel="nofollow">Especiales</a></li>
<li class="nav-item" data-id="3"><a href="/gh-duo/"  >GH DÚO</a></li>
<li class="nav-item" data-id="4"><a href="/sexo-consultorio/"  rel="nofollow">Sexo</a></li>
<li class="nav-item" data-id="5"><a href="/es/moda-belleza-famosos/"  rel="nofollow">Estilo de vida</a></li></ul>

                                        
                                        

                                            						<ul class="nav-menu nav-secondary-menu nav-menu-social active">
							<li class="nav-menu-item nav-item active">
								<span class="nav-menu-link">Síguenos</span>
                                <div class="social-button-group nav-submenu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook nav-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter nav-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram nav-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube nav-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>

							</li>
						</ul>
                    				</div>
			</div>
                                        				<a class="nav-button nav-search-button" href="#searchoverlay" title="Buscar">
					<span class="icon icon-search"></span>
				</a>
            
                        		</div>
	</div>
</nav>
<nav class="nav-placeholder"></nav>
<div class="oop-ad ">
	<div id="gpt-ad-oop-1" class="ad-container"></div>
</div>

				<div class="site-content">
					<div id="searchoverlay" class="search-overlay">
	<div class="search-overlay-inner">
		<a href="#">
			<span class="search-overlay-close-button">
				<span class="icon icon-close01"></span>
			</span>
		</a>

		


<form class="search-form search-overlay-form" action="/search/">
	<input type="search" id="search-input" class="search-input" name="q" value="" placeholder="Buscar" autocomplete="off">

	<label class="search-label" for="search-input">Escribe lo que deseas buscar</label>
</form>


		<div class="search-overlay-autosuggest">
	<ul class="search-overlay-autosuggest-list">
	</ul>
</div>

	</div>
</div>

<div class="leaderboard-ad "> 
	<div id="gpt-leaderboard-ad"  class="ad-container"></div>
</div>




	






<header class="content-header listicle-header">
	
	
	<div class="content-header-inner">
		<h1 class="content-hed listicle-hed">El día a día de los famosos</h1>

					<h2 class="content-dek listicle-dek"><p>Te contamos esta y otras historias de los famosos.</p></h2>
		
		










<div class="content-info listicle-info">
	<div class="content-info-metadata">
										



	<div class="byline-with-image">
		<div class="content-info-byline-image">
							<span class="icon icon-author"></span>
					</div>

				<!-- shared/byline -->

	





	<div class="byline "  itemprop="author" itemscope itemtype="http://schema.org/Person">Por
					<span class="byline-name"  rel="author" itemprop="name" >Quemedices.es</span>		
	</div>
<!-- / shared/byline -->

	</div>

		
						<time class="content-info-date" datetime="2019-04-05T18:21:14.857205Z">
											05/04/2019
					</time>
	</div>

	</div>

	</div>
</header>



<div class="content-container listicle-container">
	
	<div class="listicle-body">
		






		





	<div class="content-lede-image listicle-lede-image">
				<div class="content-lede-image-wrap custom-lede-crop">
					
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.385xh;0,0.00125xh&amp;resize=980:*" media="(min-width: 61.25rem)"></source><source data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.385xh;0,0.00125xh&amp;resize=768:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&amp;resize=640:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&amp;resize=640:*" media="(min-width: 30rem)"></source><source data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&amp;resize=640:*" media="(min-width: 20rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes_famosos/cumpleanos_de_claudia_schiffer/claudia10/997191-1-esl-ES/claudia10.jpg?crop=1.00xw:0.770xh;0,0&amp;resize=640:*"></picture><div class="image-credit content-lede-image-credit">
			<span class="image-copyright">Instagram</span>		</div>
	
					</div>
		
							</div>


					

		
		<div class="listicle-intro"><p>&iquest;Qu&eacute; comparten los famosos en las redes? &iquest;C&oacute;mo es su d&iacute;a a d&iacute;a? &iquest;Cu&aacute;ntos 'me gusta' alcanzan sus publicaciones? Si quieres saber todo lo que las 'celebrities', nacionales e internacionales, comparten diariamente en sus perfiles de redes sociales &iexcl;sigue leyendo y no te pierdas nada!</p></div>

					  
<div class="breaker-ad mobile-breaker-ad listicle-breaker-ad listicle-mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top-mobile" class="ad-container"></div>
</div>

		
		<div class="listicle-body-content   ">
							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="0">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

			<div class="listicle-slide-media-outer">
		








<div class="slide-media slide-media-freeform listicle-slide-media listicle-slide-media-image">
			<div class="slide-media-inner">
							<span class="slide-image-wrap" style="padding-bottom:124.1000%">
						
	
	<picture class="zoomable"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-shiffer-1554485452.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-shiffer-1554485452.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="image" title="image" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/claudia-shiffer-1554485452.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
			
			<div class="image-credit listicle-slide-credit">
			<span class="image-copyright">Instagram</span>		</div>
	
			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>La foto m&aacute;s sexy de Claudia Schiffer</strong>. Con un simple bolso de Chanel cubriendo sus partes &iacute;ntimas, la modelo alemana ha posado as&iacute; de sexy en Instagram.</p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="1">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

			<div class="listicle-slide-media-outer">
		








<div class="slide-media slide-media-freeform listicle-slide-media listicle-slide-media-image">
			<div class="slide-media-inner">
							<span class="slide-image-wrap" style="padding-bottom:141.7000%">
						
	
	<picture class="zoomable"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-diaz-look-lluvia-1554485420.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-diaz-look-lluvia-1554485420.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="image" title="image" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alba-diaz-look-lluvia-1554485420.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
			
			<div class="image-credit listicle-slide-credit">
			<span class="image-copyright">Instagram</span>		</div>
	
			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Alba D&iacute;az tiene el look perfecto de entretiempo. </strong>La hija de Vicky Mart&iacute;n Berrocal y 'El Cordob&eacute;s' ha querido compartir con todos sus seguidores esta imagen en la que aparece para un look perfecto de lluvia. </p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-landscape listicle-slide-image" data-id="2">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

			<div class="listicle-slide-media-outer">
		








<div class="slide-media slide-media-freeform listicle-slide-media listicle-slide-media-image">
			<div class="slide-media-inner">
							<span class="slide-image-wrap" style="padding-bottom:84.5000%">
						
	
	<picture class="zoomable"><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-adrover-segunda-hija-1554485454.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-adrover-segunda-hija-1554485454.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="image" title="image" src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/alex-adrover-segunda-hija-1554485454.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
			
			<div class="image-credit listicle-slide-credit">
			<span class="image-copyright">Instagram</span>		</div>
	
			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>&Aacute;lex Adr&oacute;ver presume de hija.</strong> El actor ha querido compartir esta tierna imagen junto a su segunda hija. "Ya ha pasado un mes y esta ratita sigue creciendo a la velocidad del rayo &#128584;&#128584;&#128584; ", ha escrito junto a la imagen. </p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-landscape listicle-slide-image" data-id="3">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

			<div class="listicle-slide-media-outer">
		








<div class="slide-media slide-media-freeform listicle-slide-media listicle-slide-media-image">
			<div class="slide-media-inner">
							<span class="slide-image-wrap" style="padding-bottom:99.6000%">
						
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/amaia-salamanca-miguel-angel-silvestre-1554485463.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 48rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/amaia-salamanca-miguel-angel-silvestre-1554485463.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/amaia-salamanca-miguel-angel-silvestre-1554485463.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
			
			<div class="image-credit listicle-slide-credit">
			<span class="image-copyright">Instagram</span>		</div>
	
			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>El reencuentro de Catalina y 'El duque'. </strong>El actor Miguel &Aacute;ngel Silvestre ha compartido esta divertida imagen junto a su compa&ntilde;era de reparto en 'Sin tetas no hay para&iacute;so' Amaia Salamanca. "Encuentros m&aacute;gicos con mi querida CATALINA <a href="https://www.instagram.com/amaiasalamanca/" data-vars-ga-outbound-link="https://www.instagram.com/amaiasalamanca/">@amaiasalamanca</a> <a href="https://www.instagram.com/explore/tags/stnhp/" data-vars-ga-outbound-link="https://www.instagram.com/explore/tags/stnhp/">#stnhp</a> <a href="https://www.instagram.com/explore/tags/catalina/" data-vars-ga-outbound-link="https://www.instagram.com/explore/tags/catalina/">#Catalina</a> <a href="https://www.instagram.com/explore/tags/duque/" data-vars-ga-outbound-link="https://www.instagram.com/explore/tags/duque/">#duque</a>", ha escrito el actor.</p>
			</div>

	</div>



							


		
<div class="listicle-slide listicle-slide-portrait listicle-slide-image" data-id="4">
	<div class="listicle-slide-hed">
		
		
		<span class="listicle-slide-hed-text"></span>
	</div>

			<div class="listicle-slide-media-outer">
		








<div class="slide-media slide-media-freeform listicle-slide-media listicle-slide-media-image">
			<div class="slide-media-inner">
							<span class="slide-image-wrap" style="padding-bottom:114.8000%">
						
	
	<picture class="zoomable lazyload lazyimage"><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/elena-tablada-luna-miel-1554485452.jpg?crop=1xw:1xh;center,top&amp;resize=980:*" media="(min-width: 40.625rem)"></source><source data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/elena-tablada-luna-miel-1554485452.jpg?crop=1xw:1xh;center,top&amp;resize=768:*" media="(min-width: 30rem)"></source><img alt="image" title="image" class="lazyimage lazyload" data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/elena-tablada-luna-miel-1554485452.jpg?crop=1xw:1xh;center,top&amp;resize=480:*"></picture></span>
		
		
					</div>
</div>


								
			
			<div class="image-credit listicle-slide-credit">
			<span class="image-copyright">Instagram</span>		</div>
	
			</div>
	
	<div class="listicle-slide-dek">
					<p><strong>Elena Tablada disfruta de una eterna luna de miel.</strong> La ex de David Bisbal y su marido, Javier Ungr&iacute;a han pasado de safaris a las playas paradis&iacute;acas de Seychelles.</p>
			</div>

	</div>



			
						
								</div>
	</div>

	<div class="content-rail listicle-rail">
					<div class="vertical-ad listicle-vertical-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-top" class="ad-container"></div>
</div>

		
					
<div class="deferred-recirculation-module" data-template="#recirculation-module-template"></div>

			</div>
	
</div>
<!-- shared/article-marketplace-horizontal.twig -->
<div id="article-marketplace-horizontal"></div>
<!-- / shared/article-marketplace-horizontal.twig -->
<!-- shared/end-of-content.twig -->
	<div class="end-of-content-module">
		<div class="eoc-ad"></div>
	</div>
<!-- / shared/end-of-content.twig -->
<div id="content-testing-target"></div>
<!-- shared/module-recommended.twig -->
<div id="module-recommended" class="recommended-module"></div>
<!-- / shared/module-recommended.twig -->




	<div class="transporter">
		<div class="transporter-header">
			<div class="transporter-header-inner">
								<span class="transporter-label">Más de</span>
									<a class="transporter-hed" href="/reportajes-famosos/">Especiales</a>
							</div>
		</div>

									
				


<div class="feed feed-transporter feed-transporter-with-ads"
	data-params="&quot;{}&quot;"
	data-pagesize=""
>
								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/a27013725/eyaculacion-retardada-sexo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sexo: &quot;Mi novio tarda mucho en eyacular&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/a27013725/eyaculacion-retardada-sexo/" data-vars-ga-position="1" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eyaculacio-n-retardada-1554195356.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Chico&#x20;preocupado&#x20;por&#x20;su&#x20;pareja" title="Consultorio&#x20;de&#x20;sexo&#x3A;&#x20;mi&#x20;pareja&#x20;nunca&#x20;llega&#x20;al&#x20;orgasmo"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eyaculacio-n-retardada-1554195356.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eyaculacio-n-retardada-1554195356.jpg?crop=1xw:0.75xh;center,top&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eyaculacio-n-retardada-1554195356.jpg?crop=1xw:0.75xh;center,top&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eyaculacio-n-retardada-1554195356.jpg?crop=1xw:0.75xh;center,top&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/eyaculacio-n-retardada-1554195356.jpg?crop=1xw:0.75xh;center,top&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/a27013725/eyaculacion-retardada-sexo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Sexo: &quot;Mi novio tarda mucho en eyacular&quot;" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/a27013725/eyaculacion-retardada-sexo/" data-vars-ga-position="1" data-vars-ga-total-positions="11">Sexo: "Mi novio tarda mucho en eyacular"</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g27031435/el-dia-a-dia-de-los-famosos-03-abril-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g27031435/el-dia-a-dia-de-los-famosos-03-abril-2019/" data-vars-ga-position="2" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-instagram-1554308688.jpg?crop=1.00xw:0.502xh;0,0.0277xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Nagore&#x20;Robles&#x20;confiesa&#x20;que&#x20;tiene&#x20;un&#x20;d&#x00ED;a&#x20;malo&#x20;en&#x20;Instagram" title="Nagore&#x20;Robles"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-instagram-1554308688.jpg?crop=1.00xw:0.502xh;0,0.0277xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-instagram-1554308688.jpg?crop=1.00xw:0.502xh;0,0.0277xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-instagram-1554308688.jpg?crop=1.00xw:0.502xh;0,0.0277xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-instagram-1554308688.jpg?crop=1.00xw:0.502xh;0,0.0277xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/nagore-robles-instagram-1554308688.jpg?crop=1.00xw:0.502xh;0,0.0277xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g27031435/el-dia-a-dia-de-los-famosos-03-abril-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g27031435/el-dia-a-dia-de-los-famosos-03-abril-2019/" data-vars-ga-position="2" data-vars-ga-total-positions="11">El día a día de los famosos</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																											
			  
<div class="breaker-ad transporter-vertical-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="gpt-ad-vertical-bottom" class="ad-container"></div>
</div>

												
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g27019456/el-dia-a-dia-de-los-famosos-02-abril-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g27019456/el-dia-a-dia-de-los-famosos-02-abril-2019/" data-vars-ga-position="4" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-instagram-1554221985.jpg?crop=1.00xw:0.493xh;0,0.278xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Tamara&#x20;Gorro&#x20;vestida&#x20;de&#x20;novia&#x20;en&#x20;Instagram" title="Tamara&#x20;Gorro"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-instagram-1554221985.jpg?crop=1.00xw:0.493xh;0,0.278xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-instagram-1554221985.jpg?crop=1.00xw:0.493xh;0,0.278xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-instagram-1554221985.jpg?crop=1.00xw:0.493xh;0,0.278xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-instagram-1554221985.jpg?crop=1.00xw:0.493xh;0,0.278xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/tamara-gorro-instagram-1554221985.jpg?crop=1.00xw:0.493xh;0,0.278xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g27019456/el-dia-a-dia-de-los-famosos-02-abril-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g27019456/el-dia-a-dia-de-los-famosos-02-abril-2019/" data-vars-ga-position="4" data-vars-ga-total-positions="11">El día a día de los famosos</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g27006867/el-dia-a-dia-de-los-famosos-01-abril-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g27006867/el-dia-a-dia-de-los-famosos-01-abril-2019/" data-vars-ga-position="5" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roberto-leal-instagram-1554135266.jpg?crop=1.00xw:0.503xh;0,0.0814xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Roberto&#x20;Leal&#x20;instagram" title="Roberto&#x20;Leal"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roberto-leal-instagram-1554135266.jpg?crop=1.00xw:0.503xh;0,0.0814xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roberto-leal-instagram-1554135266.jpg?crop=1.00xw:0.503xh;0,0.0814xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roberto-leal-instagram-1554135266.jpg?crop=1.00xw:0.503xh;0,0.0814xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roberto-leal-instagram-1554135266.jpg?crop=1.00xw:0.503xh;0,0.0814xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/roberto-leal-instagram-1554135266.jpg?crop=1.00xw:0.503xh;0,0.0814xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g27006867/el-dia-a-dia-de-los-famosos-01-abril-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g27006867/el-dia-a-dia-de-los-famosos-01-abril-2019/" data-vars-ga-position="5" data-vars-ga-total-positions="11">El día a día de los famosos</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g213384/recetas-abril/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Receta: Pastel de calabacín, puerros y gambas" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g213384/recetas-abril/" data-vars-ga-position="6" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-abril/receta-pastel-de-calabaci-n-puerros-y-gambas/2221940-1-esl-ES/receta-pastel-de-calabaci-n-puerros-y-gambas.jpg?crop=1.00xw:0.706xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Receta&#x3A;&#x00A0;Pastel&#x20;de&#x20;calabac&#x00ED;n,&#x20;puerros&#x20;y&#x20;gambas" title="Receta&#x3A;&#x20;Pastel&#x20;de&#x20;calabac&#x00ED;n,&#x20;puerros&#x20;y&#x20;gambas"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-abril/receta-pastel-de-calabaci-n-puerros-y-gambas/2221940-1-esl-ES/receta-pastel-de-calabaci-n-puerros-y-gambas.jpg?crop=1.00xw:0.706xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-abril/receta-pastel-de-calabaci-n-puerros-y-gambas/2221940-1-esl-ES/receta-pastel-de-calabaci-n-puerros-y-gambas.jpg?crop=1.00xw:0.706xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-abril/receta-pastel-de-calabaci-n-puerros-y-gambas/2221940-1-esl-ES/receta-pastel-de-calabaci-n-puerros-y-gambas.jpg?crop=1.00xw:0.706xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-abril/receta-pastel-de-calabaci-n-puerros-y-gambas/2221940-1-esl-ES/receta-pastel-de-calabaci-n-puerros-y-gambas.jpg?crop=1.00xw:0.706xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/es.h-cdn.co/qmdes/images/reportajes-famosos/recetas-abril/receta-pastel-de-calabaci-n-puerros-y-gambas/2221940-1-esl-ES/receta-pastel-de-calabaci-n-puerros-y-gambas.jpg?crop=1.00xw:0.706xh;0,0&amp;resize=980:* 980w"
		/>
	
			
			<div class="content-type-icon">
			<i class="icon icon-gallery "></i>
		</div>
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g213384/recetas-abril/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Receta: Pastel de calabacín, puerros y gambas" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g213384/recetas-abril/" data-vars-ga-position="6" data-vars-ga-total-positions="11">Receta: Pastel de calabacín, puerros y gambas</a>

					
		
		
	</div>


																														
						
																																			
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g26998887/el-dia-a-dia-de-los-famosos-31-marzo-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26998887/el-dia-a-dia-de-los-famosos-31-marzo-2019/" data-vars-ga-position="7" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oscar-bego-1554055178.jpg?crop=1.00xw:0.675xh;0,0.160xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oscar-bego-1554055178.jpg?crop=1.00xw:0.675xh;0,0.160xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oscar-bego-1554055178.jpg?crop=1.00xw:0.675xh;0,0.160xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oscar-bego-1554055178.jpg?crop=1.00xw:0.675xh;0,0.160xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oscar-bego-1554055178.jpg?crop=1.00xw:0.675xh;0,0.160xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/oscar-bego-1554055178.jpg?crop=1.00xw:0.675xh;0,0.160xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g26998887/el-dia-a-dia-de-los-famosos-31-marzo-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26998887/el-dia-a-dia-de-los-famosos-31-marzo-2019/" data-vars-ga-position="7" data-vars-ga-total-positions="11">El día a día de los famosos</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																<hr class="horizontal-rule-tablet">
																	
						
																	
													
			














<div class="simple-item transporter-simple-item ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g26934780/la-semana-de-los-famosos-25-al-31-marzo-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La semana de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26934780/la-semana-de-los-famosos-25-al-31-marzo-2019/" data-vars-ga-position="8" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1554040259.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1554040259.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1554040259.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1554040259.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1554040259.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/semana00-1554040259.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g26934780/la-semana-de-los-famosos-25-al-31-marzo-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="La semana de los famosos" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26934780/la-semana-de-los-famosos-25-al-31-marzo-2019/" data-vars-ga-position="8" data-vars-ga-total-positions="11">La semana de los famosos</a>

					
		
		
	</div>


																														
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g26974635/david-beckham-famosos-misma-edad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Famosos que nacieron el mismo año y nadie lo diría" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26974635/david-beckham-famosos-misma-edad/" data-vars-ga-position="9" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beckham-1553789638.jpg?crop=1.00xw:0.819xh;0,0.0426xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="David&#x20;Beckham&#x20;y&#x20;Tobey&#x20;Maguire" title="David&#x20;Beckham"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beckham-1553789638.jpg?crop=1.00xw:0.819xh;0,0.0426xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beckham-1553789638.jpg?crop=1.00xw:0.819xh;0,0.0426xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beckham-1553789638.jpg?crop=1.00xw:0.819xh;0,0.0426xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beckham-1553789638.jpg?crop=1.00xw:0.819xh;0,0.0426xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/beckham-1553789638.jpg?crop=1.00xw:0.819xh;0,0.0426xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g26974635/david-beckham-famosos-misma-edad/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Famosos que nacieron el mismo año y nadie lo diría" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26974635/david-beckham-famosos-misma-edad/" data-vars-ga-position="9" data-vars-ga-total-positions="11">Famosos que nacieron el mismo año y nadie lo diría</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																								
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-tablet ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g26995850/el-dia-a-dia-de-los-famosos-30-marzo-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Primeras palabras de Sofía tras su expulsión" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26995850/el-dia-a-dia-de-los-famosos-30-marzo-2019/" data-vars-ga-position="10" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-machaca-raquel-lozano-maria-jesus-ruiz-jpg-1553859452.jpg?crop=0.889xw:0.805xh;0.0782xw,0.0413xh&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="Sof&#x00ED;a&#x20;Suescun&#x20;muestra&#x20;su&#x20;lado&#x20;m&#x00E1;s&#x20;altivo&#x20;con&#x20;Raquel&#x20;Lozano&#x20;y&#x20;Mar&#x00ED;a&#x20;Jes&#x00FA;s&#x20;Ruiz" title="Sof&#x00ED;a&#x20;Suescun&#x20;machaca&#x20;Raquel&#x20;Lozano&#x20;Mar&#x00ED;a&#x20;Jes&#x00FA;s&#x20;Ruiz"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-machaca-raquel-lozano-maria-jesus-ruiz-jpg-1553859452.jpg?crop=0.889xw:0.805xh;0.0782xw,0.0413xh&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-machaca-raquel-lozano-maria-jesus-ruiz-jpg-1553859452.jpg?crop=0.889xw:0.805xh;0.0782xw,0.0413xh&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-machaca-raquel-lozano-maria-jesus-ruiz-jpg-1553859452.jpg?crop=0.889xw:0.805xh;0.0782xw,0.0413xh&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-machaca-raquel-lozano-maria-jesus-ruiz-jpg-1553859452.jpg?crop=0.889xw:0.805xh;0.0782xw,0.0413xh&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/sofia-suescun-machaca-raquel-lozano-maria-jesus-ruiz-jpg-1553859452.jpg?crop=0.889xw:0.805xh;0.0782xw,0.0413xh&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g26995850/el-dia-a-dia-de-los-famosos-30-marzo-2019/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Primeras palabras de Sofía tras su expulsión" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26995850/el-dia-a-dia-de-los-famosos-30-marzo-2019/" data-vars-ga-position="10" data-vars-ga-total-positions="11">Primeras palabras de Sofía tras su expulsión</a>

					
		
		
	</div>


																						<hr class="horizontal-rule-tablet">
																	
						
																										
													
			














<div class="simple-item transporter-simple-item grid-simple-item-last-mobile ">
		




    	
	





<a class="simple-item-image item-image" href="/reportajes-famosos/g26990245/el-dia-a-dia-de-los-famosos-29-marzo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Emma García luce cuerpazo al sol" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26990245/el-dia-a-dia-de-los-famosos-29-marzo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">
						
			<span class="lqip lazyload" data-expand="2000" data-lqip="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-2-1534593107.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=480:*&amp;frame=1&amp;lqip=yes"></span>
	
			<img class="lazyload lazyimage" alt="image" title="image"
			src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
			data-src="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-2-1534593107.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=480:*"
			data-sizes="auto"
			data-srcset="https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-2-1534593107.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=480:* 480w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-2-1534593107.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=640:* 640w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-2-1534593107.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=768:* 768w,https://hips.hearstapps.com/hmg-prod.s3.amazonaws.com/images/emma-2-1534593107.jpg?crop=1.00xw:0.502xh;0,0&amp;resize=980:* 980w"
		/>
	
			
	</a>


		
	
		
						





        
	

	



<a class="simple-item-title item-title" href="/reportajes-famosos/g26990245/el-dia-a-dia-de-los-famosos-29-marzo/" data-vars-ga-ux-element="Transporter" data-vars-ga-call-to-action="Emma García luce cuerpazo al sol" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/g26990245/el-dia-a-dia-de-los-famosos-29-marzo/" data-vars-ga-position="11" data-vars-ga-total-positions="11">Emma García luce cuerpazo al sol</a>

					
		
		
	</div>


															<hr class="horizontal-rule-mobile">
																	</div>


											
<div class="leaderboard-ad transporter-ad"> 
	<div id="gpt-ad-leaderboard-bottom"  class="ad-container"></div>
</div>

						</div>


	<div class="seo-tags-container">
		<ul class="seo-tag-list">
										<li class="seo-tag seo-parent-feed">
										<a class="seo-link" href="/reportajes-famosos/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="Especiales" data-vars-ga-outbound-link="https://www.quemedices.es/reportajes-famosos/">Especiales</a>
				</li>
			
										<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g26771704/el-dia-a-dia-de-los-famosos-9-marzo-2018/" title="El día a día de los famosos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g26771704/el-dia-a-dia-de-los-famosos-9-marzo-2018/">El día a día de los famosos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g21571314/el-dia-a-dia-de-los-famosos-16-junio-2018/" title="El día a día de los famosos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g21571314/el-dia-a-dia-de-los-famosos-16-junio-2018/">El día a día de los famosos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g22164398/el-dia-a-dia-de-los-famosos-16-julio-2018/" title="El día a día de los famosos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g22164398/el-dia-a-dia-de-los-famosos-16-julio-2018/">El día a día de los famosos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g23621040/el-dia-a-dia-de-los-famosos-05-octubre-2018/" title="El día a día de los famosos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g23621040/el-dia-a-dia-de-los-famosos-05-octubre-2018/">El día a día de los famosos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g26916819/el-dia-a-dia-de-los-famosos-23-marzo-2019/" title="El día a día de los famosos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g26916819/el-dia-a-dia-de-los-famosos-23-marzo-2019/">El día a día de los famosos</a>
				</li>
							<li class="seo-tag seo-related-link">
															<a class="seo-link" href="//www.quemedices.es/reportajes-famosos/g24024594/el-dia-a-dia-de-los-famosos-21-octubre-2018/" title="El día a día de los famosos" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="El día a día de los famosos" data-vars-ga-outbound-link="//www.quemedices.es/reportajes-famosos/g24024594/el-dia-a-dia-de-los-famosos-21-octubre-2018/">El día a día de los famosos</a>
				</li>
			
															<li class="seo-tag seo-custom-tag">
												<a class="seo-link" href="/content/claudia-schiffer/" data-vars-ga-ux-element="SEO Tag" data-vars-ga-call-to-action="claudia schiffer" data-vars-ga-outbound-link="https://www.quemedices.es/content/claudia-schiffer/">claudia schiffer</a>
					</li>
									</ul>
	</div>
<div id="zoom-overlay">
	<div id="zoom-close">
		<i class="icon icon-close01"></i>
	</div>
	<span class="vertical-helper"></span><img id="zoom-overlay-image"/>
	<i class="zoom-loader"></i>
</div>
<!-- footers/main -->




<footer class="footer">
	<div class="footer-inner">
		<div class="footer-logo">
			<a href="/">
				



	<svg viewBox="0 0 632 290">
    <polygon id="Shape" fill="#00ADEF" points="0 0 632 0 569.5 290 0 290"></polygon>
    <path d="M492.328,243.584 C492.328,253.998 484.45,258.293 473.512,258.289 C466.158,258.289 459.06,255.887 454.306,252.761 L460.426,242.863 C463.748,245.141 469.543,247.42 473.777,247.42 C478.264,247.42 479.7,246.643 479.7,244.486 C479.7,242.797 478.072,241.753 471.948,240.325 C460.95,237.783 455.676,234.788 455.676,225.678 C455.676,217.085 462.64,211.289 473.647,211.289 C481.396,211.289 486.991,213.176 491.807,216.564 L485.688,226.46 C481.65,223.726 477.611,222.162 472.993,222.162 C469.213,222.162 468.303,223.337 468.303,224.962 C468.303,226.655 469.932,227.435 475.793,228.807 C487.25,231.537 492.328,235.056 492.328,243.584 Z M452.551,257.577 L417.202,257.577 L417.202,212.008 L452.094,212.008 L452.094,222.621 L429.703,222.621 L429.703,228.67 L443.176,228.67 L443.176,239.158 L429.703,239.158 L429.703,246.969 L452.551,246.969 L452.551,257.577 Z M413.625,246.51 C410.567,252.5 405.487,258.293 394.681,258.29 C381.139,258.29 373.91,248.267 373.91,234.788 C373.91,220.142 382.509,211.289 394.743,211.289 C405.946,211.289 410.369,216.107 413.495,224.703 L402.035,229.19 C400.407,224.962 398.848,222.293 394.681,222.293 C389.408,222.293 387.123,227.565 387.123,234.791 C387.123,241.758 389.338,247.292 394.811,247.292 C398.78,247.292 400.472,245.144 402.947,240.851 L413.625,246.51 Z M356.599,212.008 L369.49,212.008 L369.49,257.58 L356.599,257.58 L356.599,212.008 Z M328.482,212.008 L312.53,212.008 L312.53,257.58 L327.307,257.58 C343.45,257.58 351.911,251.651 351.911,234.532 C351.911,217.413 342.803,212.008 328.482,212.008 Z M328.023,246.771 L325.29,246.771 L325.29,222.816 L328.413,222.816 C336.293,222.816 338.96,226.332 338.96,234.729 C338.956,243.773 335.9,246.771 328.023,246.771 Z M295.995,257.577 L260.647,257.577 L260.647,212.008 L295.538,212.008 L295.538,222.621 L273.145,222.621 L273.145,228.67 L286.62,228.67 L286.62,239.158 L273.145,239.158 L273.145,246.969 L295.995,246.969 L295.995,257.577 Z M254.656,257.577 L254.653,257.577 L254.653,257.58 L242.809,257.58 L242.809,246.707 C242.809,242.218 242.873,238.113 243.068,234.597 C241.701,237.987 239.355,243.259 237.796,246.513 L231.806,259.147 L225.813,246.513 C224.252,243.259 221.908,237.987 220.539,234.597 C220.737,238.112 220.801,242.218 220.801,246.707 L220.801,257.58 L208.954,257.58 L208.954,212.008 L220.536,212.008 L226.14,224.183 C228.874,230.045 231.153,235.381 231.869,237.92 C232.652,235.315 234.734,230.366 237.598,224.183 L243.199,212.008 L254.656,212.008 L254.656,257.577 Z M187.539,198.663 L177.318,209.079 L168.987,209.079 L173.672,198.663 L187.539,198.663 Z M192.559,257.471 L157.211,257.684 L156.937,212.114 L191.827,211.904 L191.891,222.518 L169.495,222.652 L169.532,228.701 L183.01,228.62 L183.073,239.108 L169.595,239.189 L169.642,247 L192.495,246.862 L192.559,257.471 Z M151.342,238.109 C151.342,252.564 142.684,258.293 131.227,258.293 C119.77,258.293 111.373,252.564 111.373,238.109 L111.373,212.005 L124.261,212.005 L124.261,238.109 C124.261,243.712 126.477,247.167 131.423,247.167 C136.372,247.167 138.454,243.712 138.454,238.109 L138.454,212.005 L151.342,212.005 L151.342,238.109 Z M107.531,234.729 C107.531,219.559 98.872,211.291 86.504,211.291 C74.134,211.291 65.347,219.689 65.347,234.856 C65.347,250.027 74.006,258.292 86.373,258.292 C88.848,258.292 91.259,257.835 93.535,256.989 L96.856,261.684 L105.384,256.08 L101.671,251.262 C105.254,247.167 107.531,241.566 107.531,234.729 Z M94.382,241.366 L91.581,237.33 L83.184,242.8 L87.089,247.946 L86.504,247.946 C81.296,247.946 78.43,243.32 78.43,234.729 C78.43,226.526 81.296,222.295 86.373,222.295 C91.45,222.295 94.966,226.653 94.966,234.857 C94.966,237.463 94.772,239.609 94.382,241.366 Z M60.921,257.577 L48.031,257.577 L48.031,241.305 L50.179,228.283 L58.772,228.283 L60.921,241.305 L60.921,257.577 Z M61.243,218.062 C61.243,221.903 58.382,224.706 54.473,224.707 C50.567,224.707 47.703,221.901 47.703,218.062 C47.703,214.221 50.568,211.292 54.473,211.292 C58.382,211.292 61.243,214.221 61.243,218.062 Z M535.739,197.443 C552.404,197.443 561.848,211.259 560.687,227.957 C559.517,244.657 548.154,258.426 531.481,258.426 C514.813,258.426 505.352,244.657 506.516,227.957 C507.683,211.26 519.065,197.443 535.739,197.443 C552.404,197.443 535.739,197.443 535.739,197.443 Z M553.365,186.918 L525.186,186.918 L531.176,79.866 C532.582,53.455 536.811,33.736 544.558,25.989 C549.139,21.411 555.12,18.592 562.521,18.592 C576.604,18.592 585.056,28.453 585.056,44.301 C585.056,51.343 582.589,69.653 578.718,85.146 L553.365,186.918 Z M416.177,157.928 L429.188,157.928 C453.149,157.928 465.719,144.079 468.314,114.433 C470.228,92.562 463.648,70.937 437.004,70.937 L423.788,70.937 L416.177,157.928 Z M363.368,197.297 L377.865,31.571 L448.504,31.571 C503.035,31.571 520.851,78.225 517.487,116.619 C514.195,154.285 490.811,197.297 442.889,197.297 L363.368,197.297 Z M240.111,108.357 L233.571,197.294 L184.205,197.294 L198.7,31.571 L242.906,31.571 L279.172,98.638 L327.174,31.571 L371.374,31.571 L356.879,197.294 L307.516,197.294 L316.533,108.357 L316.162,107.868 L273.051,168.619 L240.568,107.868 L240.111,108.357 Z M81.273,115.204 C78.774,135.686 85.589,149.353 99.489,151.876 L94.999,143.745 L123.56,136.813 C123.56,136.813 124.296,138.887 125.794,142.25 C131.349,135.822 135.137,126.562 136.52,115.204 C139.293,92.452 130.373,78.109 113.418,78.109 C96.259,78.109 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 C78.777,135.687 84.046,92.452 81.273,115.204 Z M31.253,115.204 C36.709,70.443 66.291,28.648 119.45,28.648 C173.236,28.648 191.845,71.679 186.541,115.204 C183.527,139.938 172.812,164.842 153.915,181.539 C153.915,181.539 157.807,181.536 169.513,193.567 C148.715,203.067 129.642,219.265 129.642,219.265 C124.415,216.142 124.52,201.786 123.071,198.433 C115.519,200.587 107.281,201.762 98.346,201.762 C46.864,201.763 25.556,161.945 31.253,115.204 Z" id="Shape" fill="#FFFFFF"></path>
</svg>


			</a>
		</div>

		<div class="social-button-group footer-social-menu" data-share-location="social-btns-follow">
	<div class="social-button social-button-facebook footer-social-menu-item gdpr-requires-consent"
	data-tracking-id="share-button-facebook" title="Compartir en Facebook"
>
	<a class="social-button-link" href="https://www.facebook.com/revistaQMD" target="_blank" data-social-key="facebook">
		<span class="icon social-button-icon icon-facebook"></span>

		
			</a>
</div>
<div class="social-button social-button-twitter footer-social-menu-item "
	data-tracking-id="share-button-twitter" title="Compartir en Twitter"
>
	<a class="social-button-link" href="https://twitter.com/revistaQMD" target="_blank" data-social-key="twitter">
		<span class="icon social-button-icon icon-twitter"></span>

		
			</a>
</div>
<div class="social-button social-button-instagram footer-social-menu-item "
	data-tracking-id="share-button-instagram" title="Compartir en Instagram"
>
	<a class="social-button-link" href="https://www.instagram.com/revistaqmd/" target="_blank" data-social-key="instagram">
		<span class="icon social-button-icon icon-instagram"></span>

		
			</a>
</div>
<div class="social-button social-button-youtube footer-social-menu-item "
	data-tracking-id="share-button-youtube" title="Compartir en Youtube"
>
	<a class="social-button-link" href="https://www.youtube.com/user/qmdtv" target="_blank" data-social-key="youtube">
		<span class="icon social-button-icon icon-youtube"></span>

		
			</a>
</div>

</div>


		<ul class="footer-menu"><li class="footer-menu-item nav-item" data-id="1"><a href="/es/informacion/a265962/contacto/"  rel="nofollow">Contacto</a></li>
<li class="footer-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/"  rel="nofollow">Hearst España</a></li>
<li class="footer-menu-item nav-item" data-id="3"><a href="/es/informacion/a265970/quiosco-digital/"  rel="nofollow">Edición Digital</a></li>
<li class="footer-menu-item nav-item" data-id="4"><a href="http://www.hearst.es/publicidad/que-me-dices/"  rel="nofollow">Publicidad</a></li></ul>

							<img data-src="https://assets.hearstapps.com/sites/quemedices/assets/images/logos/network-logo-es.bd644f2.png"
				class="lazyload footer-network-logo"
				alt="Hearst Magazines ES - Qué Me Dices, marca perteneciente al grupo Hearst Magazines International"
			/>
		
					<span class="footer-network-tagline">Qué Me Dices, marca perteneciente al grupo Hearst Magazines International</span>
		
					<span class="footer-affiliate-disclosure">
				Qué Me Dices participa en varios programas de afiliación de marketing, lo que significa que Qué Me Dices recibe comisiones de las compras hechas a través de los links a sitios de los vendedores.
			</span>
		
		<div class="footer-legal">
							<small class="footer-copyright">&copy;2019 Hearst España S.L. Todos los derechos sobre las marcas, imágenes y contenidos están protegidos.</small>
			
			<ul class="footer-legal-menu"><li class="footer-legal-menu-item nav-item" data-id="1"><a href="http://www.hearst.es/aviso-de-privacidad" target="_blank" >Aviso de Privacidad</a></li>
<li class="footer-legal-menu-item nav-item" data-id="2"><a href="http://www.hearst.es/politica-de-cookies" target="_blank" >Política de Cookies</a></li>
<li class="footer-legal-menu-item nav-item" data-id="3"><a href="/es/informacion/a265947/aviso-legal/" target="_blank" >Aviso Legal</a></li>
<li class="footer-legal-menu-item nav-item" data-id="4"><a href="/es/sitemap/" target="_blank" >Sitemap</a></li>
<li class="footer-legal-menu-item nav-item" data-id="5"><a href="/es/rss/all.xml"  >RSS</a></li></ul>
		</div>

					</div>
</footer>
<!-- / footers/main -->
<script type="text/template" id="autosuggest-link-template">
	<li>
		<a href="<%= data.searchLink %>" class="search-overlay-autosuggest-link" data-type="<%= data.type %>" >
			<%= data.label.replace( data.term, "<span class=\"search-overlay-autosuggest-link-type\" >" + data.term + "</span>" ) %>
		</a>
	</li>
</script>
<script type="text/template" id="article-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="longform-breaker-template">
    
<div class="breaker-ad article-breaker-ad longform-article-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-ad-rail-template">
  <div class="vertical-ad right-rail-ad">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="article-mobile-ad-breaker-template">
    
<div class="breaker-ad article-breaker-ad standard-article-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-breaker-template">
    
<div class="breaker-ad listicle-slide-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="listicle-ad-rail-template">
  <div class="vertical-ad right-rail-ad listicle--ad-rail">
	<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-ad-breaker-template">
    
<div class="breaker-ad slideshow-list-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>

<script type="text/template" id="slideshow-top-ad-template">
    
<div class="breaker-ad slideshow-breaker-ad mobile-breaker-ad">
		<div class="breaker-ad-text">Publicidad - Sigue leyendo debajo</div>
	<div id="{id}" class="ad-container"></div>
</div>

</script>
<script id="recirc-module-template" type="text/template">
	<div class="recirculation-module">
		<div class="recirculation-module-header">
			Más de

			<a class="recirculation-module-feed-link" href="<%= data.feed.url %>"><%= data.feed.title %></a>
		</div>

		<div class="recirculation-module-inner">
			<% _.each( data.content, function( item, index ) { %>
				<div class="simple-item recirculation-module-item">
					<a
						href="<%= item.url %>"
						data-vars-ga-ux-element="Right Rail"
						data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
						data-vars-ga-position="<%= index + 1 %>"
						data-vars-ga-total-positions="<%= data.content.length %>"
					>
						<div class="recirculation-module-image">
							<% if ( item.image ) { %>
								<div class="full-item-image item-image recirculation-image">
									

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>


									<%
	var displayTypeTitle = item.displaytype._attributes.title;
	var contentTypeTitle = item.contenttype._attributes.title;

	var contentTypeIcon = {
		"Quizzes": "quiz",
		"Video": "video"
	}[ contentTypeTitle ];

	var displayTypeIcon = {
		"Gallery": "gallery"
	}[ displayTypeTitle ];

	var acceptedContentTypes = contentTypeTitle === "Quizzes" || contentTypeTitle === "Video";
	var acceptedDisplayTypes = displayTypeTitle === "Gallery";

	var showIcons = acceptedContentTypes || acceptedDisplayTypes;
%>

<% if ( showIcons ) { %>
	<div class="content-type-icon">
		<i class="icon icon-<% if ( contentTypeIcon ) { %><%= contentTypeIcon %><% } else { %><%= displayTypeIcon %><% } %>"></i>
	</div>
<% } %>

								</div>
							<% } else { %>
								<div class="recirculation-content-indicator">
									<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

								</div>
							<% } %>
						</div>

						<span class="item-title recirculation-module-item-title"><%= item.title %></span>
					</a>

					<% if ( item.sponsor ) { %>
							

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = item.sitename,
	customLabelLong = item.sponsor.custom_label_long,
	customLabelShort = item.sponsor.custom_label_short;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

					<% } %>
				</div>
			<% } ); %>
		</div>
	</div>
</script>
<script id="eoc-module-template" type="text/template">
	<div class="end-of-content-header">
		Más historias
	</div>
	<div class="end-of-content-inner">
		<% _.each( data, function( item, index ) { %>
			<div class="simple-item end-of-content-simple-item">
				<a
					href="<%= item.url %>"
					data-vars-ga-ux-element="End of Content"
					data-vars-ga-call-to-action="<%= _.escape(item.title) %>"
					data-vars-ga-position="<%= index + 1 %>"
					data-vars-ga-total-positions="<%= data.length %>"
				>
					<% if ( item.image ) { %>
						<div class="simple-item-image item-image endofcontent-image">
							
	<span class="lqip lazyload" data-expand="2000" data-lqip="<%= item.image.src %>&amp;lqip=yes"></span>

<img class="lazyload lazyimage" data-src="<%= item.image.src %>"
	<% if ( typeof item.image.srcset !== "undefined" && item.image.srcset.length ) { %>
		data-srcset="<%= item.image.srcset.join(",") %>"
	<% } %>
/>

						</div>
					<% } else { %>
						<div class="recirculation-content-indicator">
							<% if ( item && item.hasOwnProperty( "displayType" ) ) { %>
	<%
		var iconClass = {
			"Gallery": "gallery",
			"Listicle": "list",
			"Long Form Article": "feature"
		}[ item.displayType ] || "article";
	%>
	<span class="content-indicator  icon icon-<%= iconClass %>"></span>
<% } %>

						</div>
					<% } %>
					<span class="end-of-content-title item-title"><%= item.title %></a>
				</a>
				<% if ( item.sponsor ) { %>
						

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ item.sponsor.type ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= item.sponsor.brand %>
		</div>
			</div>
<% } %>

				<% } %>
			</div>
		<% }); %>
	</div>
</script>
<script id="content-testing-template" type="text/template">
	<div class="ct-unit">
		<div class="ct-unit-inner">
			<div class="ct-unit-text-container">
				<a class="ct-unit-heading" href="<%= body.variant_url %>">Más historias</a>
				<a class="ct-unit-title" href="<%= body.variant_url %>"><%= body.headline %></a>
				<% if ( body.sponsor.sponsorName ) { %>
												

<%
	var sponsorClass = {
		"1": "no-logo",
		"2": "presented-by",
		"3": "brand-logo",
		"4": "provided-by",
		"5": "created-for",
		"6": "custom-label"
	}[ body.sponsor.sponsorType ],
	siteName = "Que Me Dices",
	customLabelLong = null,
	customLabelShort = null;
%>

<% if ( sponsorClass != "no-logo" ) { %>
	<div class="sponsor sponsor-inline simple-item-sponsor recirculation-sponsor <%= sponsorClass %>">
		<div class="sponsor-label">
			<% if ( sponsorClass === "brand-logo" ) { %>
					<span class="site-name"><%= siteName %></span>
			<% } else if ( sponsorClass === "created-for" ) { %>
				<span class="created-for--short" >
					Creado para
				</span>

				<span class="created-for--long" >
					Creado por <%= siteName %> para
				</span>
			<% } else if ( sponsorClass === "custom-label" ) { %>
				<span class="custom-label--short" >
					<%= customLabelShort %>
				</span>

				<span class="custom-label--long" >
					<%= customLabelLong %>
				</span>
			<% } else { %>
				<% if ( sponsorClass === "presented-by" ) { %>
					Ofrecido por
				<% } %>

				<% if ( sponsorClass === "provided-by" ) { %>
					Creado por
				<% } %>
			<% } %>
		</div>
		<% if ( sponsorClass === "brand-logo" ) { %>
			<span class="sponsor-logo-separator">+ </span>
		<% } %>
		<div class="sponsor-image">
			<%= body.sponsor.sponsorName %>
		</div>
					<% if ( body.sponsor.sponsorImage ) { %>
				<img class="tracking-pixel" width="1" height="1" style="position:absolute;opacity:0" data-src="<%= body.sponsor.sponsorImage %>">
			<% } %>
			</div>
<% } %>

				<% } %>
			</div>

			<a class="ct-unit-image-container" href="<%= body.variant_url %>">
				

<img class="ct-unit-image lazyload lazyimage" data-src="<%= body.image.selectedCrop %>"
	<% if ( typeof srcset !== "undefined" && srcset.length ) { %>
		data-srcset="<%= srcset.join(",") %>"
	<% } %>
/>

			</a>
		</div>
	</div>
</script>



<script id="eoc-playlist-template" type="text/template" data-section-id="b438ad88-d087-4723-835c-0735751da403">
	<div class="end-of-content-playlist">
		<div class="video-header">
			<h2>Video Playlist</h2>
			<p class="video-title"></p>
		</div>

		<div id='watch-next-player'>
			


<div class="embed-wrapper iframe-wrapper" >
	<div class="glimmerPlayer extend-preroll-timeout media-loader lazyload"
		data-align=""
		data-media-id=""
		data-player-id="<%= data.embed_id %>"
		data-size=""
		data-autoplay="true"
		data-muted="true"
		data-sticky="true"
		data-sticky-container=""
		data-sharing="false"

		
		
								data-dock="false"
				>
			</div>
</div>

		</div>
	</div>
</script>

				</div>
			<script id="deferred-css-script-tag">( function( d, Modernizr ) {
	d.addEventListener( "DOMContentLoaded", function() {
		var l, h = d.getElementsByTagName( "head" )[ 0 ],
		f = ["https://assets.hearstapps.com/sites/quemedices/assets/css/listicle.bb50c42.css"],
		m = ["https://assets.hearstapps.com/sites/quemedices/assets/css/listicle-mobile.7876c43.css"];

		for ( var i = 0, len = f.length; i < len; i++ ) {
			l = d.createElement( "link" );
			l.rel = "stylesheet";
			l.href = Modernizr && Modernizr.mobile ? m[ i ] : f[ i ];

			h.parentNode.insertBefore( l, h );
		}
	} );
} )( document, Modernizr );
</script><script id="article" src="https://assets.hearstapps.com/assets/dist/js/article.eb06b5d06e2fcb049557.js" async></script>
<script id="jquery" src="https://assets.hearstapps.com/assets/dist/js/shared/jquery.cc91ea4d905d80d26bce.js" async></script>
<script id="vendors" src="https://assets.hearstapps.com/assets/dist/js/shared/vendors.7481b51fff9811923eca.js" async></script>
<script type="text/javascript">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</script>
		</body>
	</html>

